<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.radioangulo.cu/salud/249134-holguin-acogio-primer-encuentro-de-residentes-de-ortopedia-y-traumatologia" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Holguín, salud, Minsap, ciencia, investigaciones" />
	<meta name="author" content="Maylín Betancourt Verdecia" />
	<meta property="og:image" content="https://www.radioangulo.cu/images/stories/2022/03_Marzo/Salud/residente-ortopedia-holguin_f-maylin.png" />
	<meta property="twitter:image" content="https://www.radioangulo.cu/images/stories/2022/03_Marzo/Salud/residente-ortopedia-holguin_f-maylin.png" />
	<meta property="og:title" content="Holguín acogió Primer Encuentro de Residentes de Ortopedia y Traumatología" />
	<meta property="twitter:title" content="Holguín acogió Primer Encuentro de Residentes de Ortopedia y Traumatología" />
	<meta property="og:description" content="El Consejo Provincial de Sociedades Científicas de la Salud acogió durante el cuatro y cinco del mes en curso el Primer Encuentro de Residentes de Ortopedia y Traumatología. El evento que convocó a los cerca de 50 residentes con los que cuenta la especialodad en el territorio sirvió para socializar los resultados científicos de quienes interactúan en la labor asistencial del referido servicio." />
	<meta property="twitter:description" content="El Consejo Provincial de Sociedades Científicas de la Salud acogió durante el cuatro y cinco del mes en curso el Primer Encuentro de Residentes de Ortopedia y Traumatología. El evento que convocó a los cerca de 50 residentes con los que cuenta la especialodad en el territorio sirvió para socializar los resultados científicos de quienes interactúan en la labor asistencial del referido servicio." />
	<meta name="description" content="El Consejo Provincial de Sociedades Científicas de la Salud acogió durante el cuatro y cinco del mes en curso el Primer Encuentro de Residentes de Ortopedia y Traumatología. El evento que convocó a los cerca de 50 residentes con los que cuenta la especialodad en el territorio sirvió para socializar los resultados científicos de quienes interactúan en la labor asistencial del referido servicio." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Holguín acogió Primer Encuentro de Residentes de Ortopedia y Traumatología</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.radioangulo.cu/salud/249134-holguin-acogio-primer-encuentro-de-residentes-de-ortopedia-y-traumatologia" rel="canonical" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="https://www.radioangulo.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/authorinfobox/authorinfobox.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_262.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?45803a42daf7d0685df44c2c64711e7e" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"80d228cc9ecb8d19ec5a91fc052d7083","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?45803a42daf7d0685df44c2c64711e7e" type="text/javascript"></script>
	<script src="/media/system/js/core.js?45803a42daf7d0685df44c2c64711e7e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?45803a42daf7d0685df44c2c64711e7e" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.radioangulo.cu/salud/249134-holguin-acogio-primer-encuentro-de-residentes-de-ortopedia-y-traumatologia" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Holguín acogió Primer Encuentro de Residentes de Ortopedia y Traumatología" />
	<meta property="og:description" content="El Consejo Provincial de Sociedades Científicas de la Salud acogió durante el cuatro y cinco del mes en curso el Primer Encuentro de Residentes de Ortopedi..." />
	<meta property="og:image" content="https://www.radioangulo.cu/images/stories/2022/03_Marzo/Salud/residente-ortopedia-holguin_f-maylin.png" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                				
				<!-- Global site tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113730322-1"></script>
				<script>
				  window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());

				  gtag('config', 'UA-113730322-1');
				</script>
				
				<script data-ad-client="ca-pub-7264836172051353" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"b5f85b1817f265ab0da4cfdfd47afc09"})});</script>
				
                <!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '25']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --></head>
                <body class="site com-content view-article no-layout no-task itemid-485 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search hidden-xs"><div class="sp-module-content"><div class="searchmy_search hidden-xs">
	<form action="/salud" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="485" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-9 col-md-9"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.radioangulo.cu/salud/249134-holguin-acogio-primer-encuentro-de-residentes-de-ortopedia-y-traumatologia">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module hidden-xs hidden-sm"><div class="sp-module-content">

<div class="customhidden-xs hidden-sm"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="Youtube Radio Angulo" id="youtube_social_icon" width="30" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="Twitter Radio Angulo" id="twitter_social_icon" width="30" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="Facebook Radio Angulo" id="facebook_social_icon" width="30" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item current-item active"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="Residente de Ortopedia y Traumatología expone sus resultados científicos  ante los especialistas. Foto: Maylín Betancourt"	 src="/images/stories/2022/03_Marzo/Salud/residente-ortopedia-holguin_f-maylin.png" alt="Holguín, salud, investigación, medicina" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Maylín Betancourt Verdecia</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2022-03-06T07:44:42-05:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		06 Marzo 2022	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Holguín acogió Primer Encuentro de Residentes de Ortopedia y Traumatología							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="https://www.radioangulo.cu/salud/249134-holguin-acogio-primer-encuentro-de-residentes-de-ortopedia-y-traumatologia"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.radioangulo.cu/salud/249134-holguin-acogio-primer-encuentro-de-residentes-de-ortopedia-y-traumatologia"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Holgu&iacute;n acogi&oacute; Primer Encuentro de Residentes de Ortopedia y Traumatolog&iacute;a" data-count="horizontal" data-via="radioangulo" data-url="https://www.radioangulo.cu/salud/249134-holguin-acogio-primer-encuentro-de-residentes-de-ortopedia-y-traumatologia" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.radioangulo.cu/salud/249134-holguin-acogio-primer-encuentro-de-residentes-de-ortopedia-y-traumatologia" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>El Consejo Provincial de Sociedades Científicas de la Salud acogió durante el cuatro y cinco del mes en curso el Primer Encuentro de Residentes de Ortopedia y Traumatología. El evento que convocó a los cerca de 50 residentes con los que cuenta la especialodad en el territorio sirvió para socializar los resultados científicos de quienes interactúan en la labor asistencial del referido servicio.</p>
 
<p>En la aspiración de promover nuevos proyectos de investigación y comprobar su pertinencia acudió el residente de cuarto año de la especialidad, Elver Martínez Bolaño: “La realización de esta actividad docente e investigativa resulta muy importante para todos los residentes, a los de los primeros años les da la oportunidad de hacer una revisión de un marco investigativo de lo que luego será su tesis doctoral. A los de los años terminales nos sirve para enfrentarnos a lo que va a ser un ejercicio docente de cómo se defiende una tesis, nos ayuda a prepararnos y a limar los pequeños detalles que señalen los especialistas con más experiencia e incluso muchos de ellos son nuestros tutores”.</p>
<p>Este debate asume vital importancia pues los residentes adquieren mayor preparacion y dominio de los temas investigados e intercambian puntos de vista, de ahí que tribute a su preparación científica integral, acción que a fin de cuentas redundará en la prestación de un mejor servicio a la población.</p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_image_profile"><img src="/images/users/mailyn_betancourt.png" alt="Maylín Betancourt Verdecia" /></div><div class="author_infobox_name"><span class="bold">Author:</span> Maylín Betancourt Verdecia<span class="bold marginleft">Email:</span> <span id="cloakfa4b38c30b142e942a00c90c784dfd8e">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloakfa4b38c30b142e942a00c90c784dfd8e').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyfa4b38c30b142e942a00c90c784dfd8e = 'm&#97;yl&#105;n.b&#101;t&#97;nc&#111;&#117;rt' + '&#64;';
				addyfa4b38c30b142e942a00c90c784dfd8e = addyfa4b38c30b142e942a00c90c784dfd8e + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_textfa4b38c30b142e942a00c90c784dfd8e = 'm&#97;yl&#105;n.b&#101;t&#97;nc&#111;&#117;rt' + '&#64;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloakfa4b38c30b142e942a00c90c784dfd8e').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyfa4b38c30b142e942a00c90c784dfd8e + '\'>'+addy_textfa4b38c30b142e942a00c90c784dfd8e+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/salud/249134-holguin-acogio-primer-encuentro-de-residentes-de-ortopedia-y-traumatologia" title="Holguín acogió Primer Encuentro de Residentes de Ortopedia y Traumatología">Holguín acogió Primer Encuentro de Residentes de Ortopedia y Traumatología</a></span></li><li><span class="author_infobox_articles_links"><a href="/salud/241988-electromedicos-en-holguin-mantienen-funcionamiento-de-rinones-artificiales" title="Electromédicos en Holguín mantienen funcionamiento de riñones artificiales ">Electromédicos en Holguín mantienen funcionamiento de riñones artificiales </a></span></li><li><span class="author_infobox_articles_links"><a href="/salud/241927-evaluan-en-holguin-proyecto-sobre-cirugia-radioguiada" title="Evalúan en Holguín proyecto sobre cirugía radioguiada">Evalúan en Holguín proyecto sobre cirugía radioguiada</a></span></li><li><span class="author_infobox_articles_links"><a href="/salud/241886-inicia-en-holguin-tratamiento-intensivo-contra-el-aedes-aegypti" title="Inicia en Holguín tratamiento intensivo contra el Aedes aegypti ">Inicia en Holguín tratamiento intensivo contra el Aedes aegypti </a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/241750-estudiantes-disponen-de-universidad-virtual-en-apoyo-a-la-docencia-medica" title="Estudiantes disponen de Universidad Virtual en apoyo a la docencia médica">Estudiantes disponen de Universidad Virtual en apoyo a la docencia médica</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/holguin" class="label label-info" rel="tag">Holguín</a>,																				<a href="/component/tags/tag/salud" class="label label-info" rel="tag">Salud</a>,																				<a href="/component/tags/tag/universidad-de-ciencias-medicas" class="label label-info" rel="tag">Universidad de Ciencias Médicas</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real/22595-emisoras-de-holguin"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/salud/25-manuel-angulo-farran/2064-manuel-angulo-farran-martir-de-la-radiodifusion-en-cuba"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://www.minjus.gob.cu/es/publicaciones/normas_juridicas#main-content" target="_blank" rel="noopener"><img src="/images/stories/logos/codigo-familia-5.jpg" alt="" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<iframe width="288" height="200" src="https://www.youtube.com/embed/9494e_QOHAM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/infografias"><img src="/images/sidebar/infografia.png" alt="infografia" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.pcc.cu/" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;"><img src="/images/logo/entrada_ra_manuel_angulo-2.jpg" alt="entrada ra manuel angulo 2" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist mobile vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-249135 catid-90 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/deporte/249135-cachorros-apoyados-en-paredes-contuvieron-a-los-cazadores" class="hasTooltip" title="Cachorros apoyados en Paredes contuvieron a los Cazadores"> <span>Cachorros apoyados en Paredes contuvieron a los Cazadores</span> </a> </h4> <div class="newsintro"> Un efectivo relevo de Wilson Paredes fue decisivo en la victoria de los Cachorros de Holguín, 7x2, ante los Cazadores de Artemisa en el estadio Calixto García al iniciarse los duodécimos cotejos particulares de la LXI Serie Nacional de béisbol. </div> </div> </div> </div> </li> <li class="latestnews-item id-249134 catid-91 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/salud/249134-holguin-acogio-primer-encuentro-de-residentes-de-ortopedia-y-traumatologia" class="hasTooltip" title="Holguín acogió Primer Encuentro de Residentes de Ortopedia y Traumatología"> <span>Holguín acogió Primer Encuentro de Residentes de Ortopedia y Traumatología</span> </a> </h4> <div class="newsintro"> El Consejo Provincial de Sociedades Científicas de la Salud acogió durante el cuatro y cinco del mes en curso el Primer Encuentro de Residentes de Ortopedia y Traumatología. El evento que convocó a los cerca de 50 residentes con los que cuenta la especialodad en el territorio sirvió para socializar los resultados científicos de quienes interactúan en la labor asistencial del referido servicio. </div> </div> </div> </div> </li> <li class="latestnews-item id-249133 catid-90 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/deporte/249133-camilo-gomez-fuera-de-la-final-nacional-de-ajedrez-donde-estaran-isam-y-fernandez-de-la-vara" class="hasTooltip" title="Camilo Gómez fuera de la final nacional de ajedrez donde estarán Isam y Fernández de la Vara"> <span>Camilo Gómez fuera de la final nacional de ajedrez donde estarán Isam y Fernández de la Vara</span> </a> </h4> <div class="newsintro"> El holguinero Camilo Gómez cayó en la serie de partidas rápidas ante Henry Soto, de Mayabeque, y finalmente son dos los holguineros, Isam Ortiz y Arnaldo Fernández de la Vara, que toman parte desde este sábado en la final del Nacional de Ajedrez que acoge la ciudad de Santa Clara. </div> </div> </div> </div> </li> <li class="latestnews-item id-249132 catid-90 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/deporte/249132-holguinero-fernandez-de-la-vara-subtitular-en-nacional-de-ajedrez-blitz" class="hasTooltip" title="Holguinero Fernández de la Vara, subtitular en Nacional de Ajedrez Blitz"> <span>Holguinero Fernández de la Vara, subtitular en Nacional de Ajedrez Blitz</span> </a> </h4> <div class="newsintro"> El holguinero Arnaldo Fernández de la Vara, con 6.5 puntos de nueve posibles, resultó subtitular del Campeonato Nacional de Ajedrez, en la modalidad de Blitz, celebrado este viernes en la ciudad de Santa Clara, donde se coronó con nueve rayas el camagüeyano Carlos Daniel Albornoz. </div> </div> </div> </div> </li> <li class="latestnews-item id-249131 catid-88 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/249131-proyectan-areas-recreativas-en-alrededores-del-conjunto-historico-de-familia-castro-en-biran" class="hasTooltip" title="Proyectan áreas recreativas en alrededores del Conjunto Histórico de familia Castro-Ruz en Birán"> <span>Proyectan áreas recreativas en alrededores del Conjunto Histórico de familia Castro-Ruz en Birán</span> </a> </h4> <div class="newsintro"> Un proyecto que abarca diversas áreas recreativas y de contenidos históricos se promueve actualmente en los alrededores del Conjunto Histórico de Birán, en el municipio holguinero de Cueto, tierra natal del líder histórico de la Revolución cubana Fidel Castro Ruz, nacido el 13 de agosto de 1926 y quien falleciera el 25 de noviembre del 2016. </div> </div> </div> </div> </li> </ul> </div> 	</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cachorros apoyados en Paredes contuvieron a los Cazadores" href="/deporte/249135-cachorros-apoyados-en-paredes-contuvieron-a-los-cazadores">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/8c11a253f17ad9679ca1aaae9510d031-wilson-paredes_f-aldia.png" alt="Cachorros apoyados en Paredes contuvieron a los Cazadores"  style="width:350px;" title="Cachorros apoyados en Paredes contuvieron a los Cazadores" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cachorros apoyados en Paredes contuvieron a los Cazadores"
						href="/deporte/249135-cachorros-apoyados-en-paredes-contuvieron-a-los-cazadores"> Cachorros apoyados en Paredes contuvieron a los Cazadores </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Holguín acogió Primer Encuentro de Residentes de Ortopedia y Traumatología" href="/salud/249134-holguin-acogio-primer-encuentro-de-residentes-de-ortopedia-y-traumatologia">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/7aa42e965516c6a0c2741d5bb3dc4c92-residente-ortopedia-holguin_f-maylin.png" alt="Holguín acogió Primer Encuentro de Residentes de Ortopedia y Traumatología"  style="width:350px;" title="Holguín acogió Primer Encuentro de Residentes de Ortopedia y Traumatología" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Holguín acogió Primer Encuentro de Residentes de Ortopedia y Traumatología"
						href="/salud/249134-holguin-acogio-primer-encuentro-de-residentes-de-ortopedia-y-traumatologia"> Holguín acogió Primer Encuentro de Residentes de Ortopedia y Traumatología </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Camilo Gómez fuera de la final nacional de ajedrez donde estarán Isam y Fernández de la Vara" href="/deporte/249133-camilo-gomez-fuera-de-la-final-nacional-de-ajedrez-donde-estaran-isam-y-fernandez-de-la-vara">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/9cabc472958ba569e8c12ca61aa2e886-Isam-Ortiz_f-cubadebate.png" alt="Camilo Gómez fuera de la final nacional de ajedrez donde estarán Isam y Fernández de la Vara"  style="width:350px;" title="Camilo Gómez fuera de la final nacional de ajedrez donde estarán Isam y Fernández de la Vara" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Camilo Gómez fuera de la final nacional de ajedrez donde estarán Isam y Fernández de la Vara"
						href="/deporte/249133-camilo-gomez-fuera-de-la-final-nacional-de-ajedrez-donde-estaran-isam-y-fernandez-de-la-vara"> Camilo Gómez fuera de la final nacional de ajedrez donde estarán Isam y Fernández de la Vara </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Holguinero Fernández de la Vara, subtitular en Nacional de Ajedrez Blitz" href="/deporte/249132-holguinero-fernandez-de-la-vara-subtitular-en-nacional-de-ajedrez-blitz">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/051b5d18adc908edd17586cba145201b-arnaldo-ajedrez_f-ahora.png" alt="Holguinero Fernández de la Vara, subtitular en Nacional de Ajedrez Blitz"  style="width:350px;" title="Holguinero Fernández de la Vara, subtitular en Nacional de Ajedrez Blitz" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Holguinero Fernández de la Vara, subtitular en Nacional de Ajedrez Blitz"
						href="/deporte/249132-holguinero-fernandez-de-la-vara-subtitular-en-nacional-de-ajedrez-blitz"> Holguinero Fernández de la Vara, subtitular en Nacional de Ajedrez Blitz </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Proyectan áreas recreativas en alrededores del Conjunto Histórico de familia Castro-Ruz en Birán" href="/holguin/249131-proyectan-areas-recreativas-en-alrededores-del-conjunto-historico-de-familia-castro-en-biran">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/f195ca28cd6bed0fb00fa10017a42790-biran-conjunto-historico-f-.jpg" alt="Proyectan áreas recreativas en alrededores del Conjunto Histórico de familia Castro-Ruz en Birán"  style="width:350px;" title="Proyectan áreas recreativas en alrededores del Conjunto Histórico de familia Castro-Ruz en Birán" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Proyectan áreas recreativas en alrededores del Conjunto Histórico de familia Castro-Ruz en Birán"
						href="/holguin/249131-proyectan-areas-recreativas-en-alrededores-del-conjunto-historico-de-familia-castro-en-biran"> Proyectan áreas recreativas en alrededores del Conjunto Histórico de familia Castro-Ruz en Birán </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Minsap reporta 510 nuevos casos de Covid-19, un fallecido y 498 altas médicas" href="/salud/249130-minsap-reporta-510-nuevos-casos-de-covid-19-un-fallecido-y-498-altas-medicas">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/12cfc93feb5517dd6bd8f2008931823a-nasobuco-mujeres-holguin-f-.jpg" alt="Minsap reporta 510 nuevos casos de Covid-19, un fallecido y 498 altas médicas"  style="width:350px;" title="Minsap reporta 510 nuevos casos de Covid-19, un fallecido y 498 altas médicas" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Minsap reporta 510 nuevos casos de Covid-19, un fallecido y 498 altas médicas"
						href="/salud/249130-minsap-reporta-510-nuevos-casos-de-covid-19-un-fallecido-y-498-altas-medicas"> Minsap reporta 510 nuevos casos de Covid-19, un fallecido y 498 altas médicas </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Presidente Díaz-Canel recibió a directivo de empresa canadiense Sherritt" href="/cuba/249129-presidente-diaz-canel-recibio-a-directivo-de-empresa-canadiense-sherritt">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/dfb9104666b21cc3455c198eb29dad35-dc-sherif-f-estudio-rev.jpg" alt="Presidente Díaz-Canel recibió a directivo de empresa canadiense Sherritt"  style="width:350px;" title="Presidente Díaz-Canel recibió a directivo de empresa canadiense Sherritt" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Presidente Díaz-Canel recibió a directivo de empresa canadiense Sherritt"
						href="/cuba/249129-presidente-diaz-canel-recibio-a-directivo-de-empresa-canadiense-sherritt"> Presidente Díaz-Canel recibió a directivo de empresa canadiense Sherritt </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Contribuye empresa Desoft a la informatización de la sociedad cubana" href="/cuba/249128-contribuye-empresa-desoft-a-la-informatizacion-de-la-sociedad-cubana">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/3239bf8e1df01de4f59c114b4084e64c-desoft-cuba-f-acn-archivo.jpg" alt="Contribuye empresa Desoft a la informatización de la sociedad cubana"  style="width:350px;" title="Contribuye empresa Desoft a la informatización de la sociedad cubana" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Contribuye empresa Desoft a la informatización de la sociedad cubana"
						href="/cuba/249128-contribuye-empresa-desoft-a-la-informatizacion-de-la-sociedad-cubana"> Contribuye empresa Desoft a la informatización de la sociedad cubana </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Ingresa Gibara a la red de Ciudades Patrimoniales de Cuba" href="/cultura/249127-ingresa-gibara-a-la-red-de-ciudades-patrimoniales-de-cuba">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/86d9238c3ecebac35a408a8a22b82310-vista-aerea-centro-ciudad-gibara-f-ambego.jpg" alt="Ingresa Gibara a la red de Ciudades Patrimoniales de Cuba"  style="width:350px;" title="Ingresa Gibara a la red de Ciudades Patrimoniales de Cuba" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Ingresa Gibara a la red de Ciudades Patrimoniales de Cuba"
						href="/cultura/249127-ingresa-gibara-a-la-red-de-ciudades-patrimoniales-de-cuba"> Ingresa Gibara a la red de Ciudades Patrimoniales de Cuba </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Dedicación y coraje frente al virus SARS CoV-2 (+Audio)" href="/salud/249126-dedicacion-y-coraje-frente-al-virus-sars-cov-2-audio">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/af572b037ce3deaff5933d05baec94e3-asistencia-enfermeras-pacientes-hospitalizados-covid-holguin.jpg" alt="Dedicación y coraje frente al virus SARS CoV-2 (+Audio)"  style="width:350px;" title="Dedicación y coraje frente al virus SARS CoV-2 (+Audio)" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Dedicación y coraje frente al virus SARS CoV-2 (+Audio)"
						href="/salud/249126-dedicacion-y-coraje-frente-al-virus-sars-cov-2-audio"> Dedicación y coraje frente al virus SARS CoV-2 (+Audio) </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Comprueban en Italia eficacia de vacuna de Cuba Soberana Plus" href="/el-mundo/249125-comprueban-en-italia-eficacia-de-vacuna-de-cuba-soberana-plus">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/dd832c0cb6ef92d29d7d71a7beee4622-soberanaplus-f-kevin-manuel.jpg" alt="Comprueban en Italia eficacia de vacuna de Cuba Soberana Plus"  style="width:350px;" title="Comprueban en Italia eficacia de vacuna de Cuba Soberana Plus" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Comprueban en Italia eficacia de vacuna de Cuba Soberana Plus"
						href="/el-mundo/249125-comprueban-en-italia-eficacia-de-vacuna-de-cuba-soberana-plus"> Comprueban en Italia eficacia de vacuna de Cuba Soberana Plus </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Paso correcto anuncio de reanudación de visados de EE.UU. en Cuba, califica Minrex" href="/cuba/249124-paso-correcto-anuncio-de-reanudacion-de-visados-de-ee-uu-en-cuba">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/62419b80606cf5b11f251d46ec222e88-bruno-usa-ser-cons-f-t-pl.jpg" alt="Paso correcto anuncio de reanudación de visados de EE.UU. en Cuba, califica Minrex"  style="width:350px;" title="Paso correcto anuncio de reanudación de visados de EE.UU. en Cuba, califica Minrex" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Paso correcto anuncio de reanudación de visados de EE.UU. en Cuba, califica Minrex"
						href="/cuba/249124-paso-correcto-anuncio-de-reanudacion-de-visados-de-ee-uu-en-cuba"> Paso correcto anuncio de reanudación de visados de EE.UU. en Cuba, califica Minrex </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-804"><a href="/la-palabra-compartida" > Palabra compartida</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-785"><a href="/podcast" > Podcast</a></li><li class="item-802"><a href="/galerias" > Galerías</a></li><li class="item-803"><a href="/infografias" > Infografías</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2020 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
