<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.radioangulo.cu/salud/247221-persiste-en-holguin-compleja-situacion-epidemiologica-por-contagios-de-covid-19" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Holguín, Salud, Covid-19, SARS CoV-2" />
	<meta name="author" content="Yamila Pupo Otero" />
	<meta property="og:image" content="https://www.radioangulo.icrt.cu/images/stories/2021/08-agosto/salud/covid19-hlg_amauris.JPG" />
	<meta property="twitter:image" content="https://www.radioangulo.icrt.cu/images/stories/2021/08-agosto/salud/covid19-hlg_amauris.JPG" />
	<meta property="og:title" content="Persiste en Holguín compleja situación epidemiológica por contagios de Covid-19" />
	<meta property="twitter:title" content="Persiste en Holguín compleja situación epidemiológica por contagios de Covid-19" />
	<meta property="og:description" content="A pesar de las acciones sanitarias para contrarrestar los efectos de la Covid-19 en la provincia de Holguín persiste una compleja situación epidemiológica con 710 nuevos casos positivos al SARS CoV-2 este viernes, y 10 fallecidos." />
	<meta property="twitter:description" content="A pesar de las acciones sanitarias para contrarrestar los efectos de la Covid-19 en la provincia de Holguín persiste una compleja situación epidemiológica con 710 nuevos casos positivos al SARS CoV-2 este viernes, y 10 fallecidos." />
	<meta name="description" content="A pesar de las acciones sanitarias para contrarrestar los efectos de la Covid-19 en la provincia de Holguín persiste una compleja situación epidemiológica con 710 nuevos casos positivos al SARS CoV-2 este viernes, y 10 fallecidos." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Persiste en Holguín compleja situación epidemiológica por contagios de Covid-19</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.radioangulo.cu/component/search/?Itemid=485&amp;catid=91&amp;id=247221&amp;format=opensearch" rel="search" title="Buscar Radio Angulo" type="application/opensearchdescription+xml" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="https://www.radioangulo.icrt.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/authorinfobox/authorinfobox.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_komento/themes/wireframe/styles/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sexypolling/assets/css/main.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sexypolling/assets/css/sexycss-ui.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sexypolling/assets/css/countdown.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sexypolling/generate.css.php?id_poll=9&module_id=336" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_262.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?df9ce09ad7ed2027f09a4b4dbaba08f3" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"69379df71e1f7c4a863fc41d676b3701","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?df9ce09ad7ed2027f09a4b4dbaba08f3" type="text/javascript"></script>
	<script src="/media/system/js/core.js?df9ce09ad7ed2027f09a4b4dbaba08f3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?df9ce09ad7ed2027f09a4b4dbaba08f3" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexylib.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexylib-ui.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/selectToUISlider.jQuery.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/color.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/countdown.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexypolling.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';
if (typeof animation_styles === 'undefined') { var animation_styles = new Array();};animation_styles["336_9"] = new Array("#ffffff", "#adaaad", "inset 0px 0px 55px -1px #7a7a7a", "8px", "8px", "8px", "8px","#ffffff","inset","14","#b3b3b3","#7a787a"); if (typeof voting_periods === 'undefined') { var voting_periods = new Array();};voting_periods["336_9"] = "24";if (typeof sexyPolling_words === 'undefined') { var sexyPolling_words = new Array();};sexyPolling_words["0"] = "Votos";sexyPolling_words["1"] = "Votos Totales";sexyPolling_words["2"] = "Primer Voto";sexyPolling_words["3"] = "Ultimo Voto";sexyPolling_words["4"] = "Mostrar Fechas";sexyPolling_words["5"] = "Ocultar Fechas";sexyPolling_words["6"] = "Votar";sexyPolling_words["7"] = "Ver";sexyPolling_words["8"] = "Por favor, seleccione respuesta";sexyPolling_words["9"] = "Ya ha votado en esta encuesta";sexyPolling_words["10"] = "Agregar nueva respuesta";sexyPolling_words["11"] = "Agregar una respuesta...";sexyPolling_words["12"] = "Agregar";sexyPolling_words["13"] = "Su respuesta aparecera despues de ser moderada";sexyPolling_words["14"] = "Escalado";sexyPolling_words["15"] = "Relativo";sexyPolling_words["16"] = "Absoluto";sexyPolling_words["17"] = "Esta encuesta se iniciara el ";sexyPolling_words["18"] = "Esta encuesta acabara el ";sexyPolling_words["19"] = "Volver a respuestas";sexyPolling_words["20"] = "Tiempo estimado puede votar de nuevo ...";sexyPolling_words["21"] = "OK";sexyPolling_words["22"] = "Tiempo estimado ...";sexyPolling_words["23"] = "Numero permitido de opciones marcadas es";sexyPolling_words["24"] = "Por favor, registrarse para votar en esta encuesta";sexyPolling_words["25"] = "Su voto ha sido registrado, puede ver los resultados a partir ";if (typeof multipleAnswersInfoArray === 'undefined') { var multipleAnswersInfoArray = new Array();};multipleAnswersInfoArray["9"] = "0";var newAnswerBarIndex = "6";var sexyIp = "107.23.218.4";var sexyPath = "/";if (typeof sexyPollingIds === 'undefined') { var sexyPollingIds = new Array();};sexyPollingIds.push(Array("polling_select_336_9_1","polling_select_336_9_2"));if (typeof votingPermissions === 'undefined') { var votingPermissions = new Array();};votingPermissions.push("9");votingPermissions["9"]="allow_voting";if (typeof votedIds === 'undefined') { var votedIds = new Array();};if (typeof startDisabledIds === 'undefined') { var startDisabledIds = new Array();};if (typeof endDisabledIds === 'undefined') { var endDisabledIds = new Array();};if (typeof hideResultsIds === 'undefined') { var hideResultsIds = new Array();};if (typeof allowedNumberAnswers === 'undefined') { var allowedNumberAnswers = new Array();};allowedNumberAnswers.push("9");allowedNumberAnswers["9"]="0";if (typeof autoOpenTimeline === 'undefined') { var autoOpenTimeline = new Array();};autoOpenTimeline.push("9");autoOpenTimeline["9"]="1";if (typeof autoAnimate === 'undefined') { var autoAnimate = new Array();};autoAnimate.push("9");autoAnimate["9"]="0";if (typeof sexyAutoPublish === 'undefined') { var sexyAutoPublish = new Array();};sexyAutoPublish.push("9");sexyAutoPublish["9"]="1";if (typeof sexy_dateFormat === 'undefined') { var sexy_dateFormat = new Array();};sexy_dateFormat.push("9");sexy_dateFormat["9"]="digits";if (typeof sexyAnimationTypeBar === 'undefined') { var sexyAnimationTypeBar = new Array();};sexyAnimationTypeBar.push("9");sexyAnimationTypeBar["9"]="linear";if (typeof sexyAnimationTypeContainer === 'undefined') { var sexyAnimationTypeContainer = new Array();};sexyAnimationTypeContainer.push("9");sexyAnimationTypeContainer["9"]="linear";if (typeof sexyAnimationTypeContainerMove === 'undefined') { var sexyAnimationTypeContainerMove = new Array();};sexyAnimationTypeContainerMove.push("9");sexyAnimationTypeContainerMove["9"]="linear";
	</script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "https://www.radioangulo.icrt.cu",
	"ajaxUrl": "https://www.radioangulo.icrt.cu/?option=com_komento&Itemid=485",
	"baseUrl": "https://www.radioangulo.icrt.cu/?option=com_komento&Itemid=485",
	"token": "0793f5d4eadc3ca4328663580e26f2bb",
	"mobile": false,
	"siteName": "Radio Angulo",
	"locale": "es-ES",
	"direction": "ltr"
};

//-->
</script>
	<script src="/media/com_komento/scripts/site-3.0.12.min.js"></script>
	<meta property="og:url" content="https://www.radioangulo.icrt.cu/salud/247221-persiste-en-holguin-compleja-situacion-epidemiologica-por-contagios-de-covid-19" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Persiste en Holguín compleja situación epidemiológica por contagios de Covid-19" />
	<meta property="og:description" content="A pesar de las acciones sanitarias para contrarrestar los efectos de la Covid-19 en la provincia de Holguín persiste una compleja situación epidemiológica..." />
	<meta property="og:image" content="https://www.radioangulo.icrt.cu/images/stories/2021/08-agosto/salud/covid19-hlg_amauris.JPG" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                				
				<!-- Global site tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113730322-1"></script>
				<script>
				  window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());

				  gtag('config', 'UA-113730322-1');
				</script>
				
				<script data-ad-client="ca-pub-7264836172051353" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"b5f85b1817f265ab0da4cfdfd47afc09"})});</script>
				
                <!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '25']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --></head>
                <body class="site com-content view-article no-layout no-task itemid-485 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-date-time" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="datetime" id="datetime_93">
<div class="date gregorian"> <span>viernes, 27 Agosto 2021</span></div></div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search hidden-xs"><div class="sp-module-content"><div class="searchmy_search hidden-xs">
	<form action="/salud" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="485" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.radioangulo.cu/salud/247221-persiste-en-holguin-compleja-situacion-epidemiologica-por-contagios-de-covid-19">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module hidden-xs hidden-sm"><div class="sp-module-content">

<div class="customhidden-xs hidden-sm"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="Youtube Radio Angulo" id="youtube_social_icon" width="30" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="Twitter Radio Angulo" id="twitter_social_icon" width="30" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="Facebook Radio Angulo" id="facebook_social_icon" width="30" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item current-item active"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="Continúa incremento de casos de la Covid-19 en Holguín. Foto: Amauris Betancourt"	 src="/images/stories/2021/08-agosto/salud/covid19-hlg_amauris.JPG" alt="continua incremento de casos de la covid en holguin" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Yamila Pupo Otero</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2021-08-27T18:00:58-04:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		27 Agosto 2021	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Persiste en Holguín compleja situación epidemiológica por contagios de Covid-19							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="https://www.radioangulo.icrt.cu/salud/247221-persiste-en-holguin-compleja-situacion-epidemiologica-por-contagios-de-covid-19"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.radioangulo.icrt.cu/salud/247221-persiste-en-holguin-compleja-situacion-epidemiologica-por-contagios-de-covid-19"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Persiste en Holgu&iacute;n compleja situaci&oacute;n epidemiol&oacute;gica por contagios de Covid-19" data-count="horizontal" data-via="radioangulo" data-url="https://www.radioangulo.icrt.cu/salud/247221-persiste-en-holguin-compleja-situacion-epidemiologica-por-contagios-de-covid-19" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.radioangulo.icrt.cu/salud/247221-persiste-en-holguin-compleja-situacion-epidemiologica-por-contagios-de-covid-19" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>A pesar de las acciones sanitarias para contrarrestar los efectos de la Covid-19 en la provincia de Holguín persiste una compleja situación epidemiológica con 710 nuevos casos positivos al SARS CoV-2 este viernes, y 10 fallecidos.</p>
 
<p>Se estudiaron seis mil 415 muestras, y del total de diagnosticados con la enfermedad 706 fueron casos autóctonos (705 contactos de casos confirmados y 1 sin fuente de infección precisada), y cuatro importados (3 de España y 1 de Panamá).</p>
<p>Desde el inicio de la pandemia el actual mes de agosto ha reportado las cifras más elevadas de personas contagiadas con el nuevo coronavirus, hasta la fecha: 16 mil 316.</p>
<p>Esta región oriental cubana continúa con una alta tasa de incidencia de la Covid-19 (959,8 por cada 100 mil habitantes). Desde el pasado año hasta el cierre del 26 de agosto, 32 mil 642 holguineros han padecido la enfermedad.</p>
<p>Según el último parte de la Dirección provincial de salud Pública, el 98,2 por ciento de los pacientes confirmados este 26 de agosto presentaron síntomas y predominó la infección extradomiciliaria.</p>
<p>El personal sanitario implementa estrategias con enfoque multisectorial para afrontar la gran dispersión del virus con dos eventos en el municipio de Holguín y 871 focos activos en todo el territorio, fundamentalmente en la ciudad cabecera (464), Gibara (74) y Moa (50).</p>
<p>En el día se otorgaron mil 799 altas médicas. Permanecen ingresados seis mil 644 holguineros como casos sospechosos y mil 139 confirmados. En terapia son atendidos 291 pacientes: 50 críticos y 241 graves.</p>
<p>Hoy se reportaron 10 fallecidos de los municipios de Holguín (9) y Moa (1).</p>
<p><span style="color: #000080;"><strong>Áreas de Salud de los 710 casos confirmados en la provincia de Holguín:</strong></span><br /><strong>Municipio de Holguín: 423 casos</strong><br />Área de salud “Alcides Pino”, 89 casos contactos de confirmados.<br />Área de salud “Pedro del Toro”, 75 casos contactos de confirmados.<br />Área de salud “Manuel Díaz Legrá”, 68(67 casos contactos de confirmados y 1 importado).<br />Área de salud “Máximo Gómez”, 55 casos contactos de confirmados.<br />Área de salud “Mario Gutiérrez Ardaya”, 39(38 casos contactos de confirmados y 1 importado). <br />Área de salud “René Ávila Reyes”, 33 casos contactos de confirmados.<br />Área de salud “Alex Urquiola”, 26(25 casos contactos de confirmados y 1 importado). <br />Área de salud “Julio Grave de Peralta”, 17 casos contactos de confirmados.<br />Área de salud “Pedro Díaz Coello”, 15(14 casos contactos de confirmados y 1 importado). <br />Área de salud “San Andrés”, 6 casos contactos de confirmados.</p>
<p><strong>Municipio de Banes: 51 casos</strong><br />Área de salud "Cesar Fornet" 41 casos contactos de confirmados.<br />Área de salud "Dario Calzadilla" 4 casos contactos de confirmados.<br />Área de salud "José Manuel Ricardo" 4 casos contactos de&nbsp; confirmados.<br />Área de salud "Juan George Soto" 2 casos contactos de confirmados.</p>
<p><strong>Municipio de Antilla: 49 casos</strong><br />Área de salud “Rene Ramos Latourt”, casos contactos de confirmados.</p>
<p><strong>Municipio de Urbano Noris: 31 casos</strong><br />Área de salud "Manuel Fajardo Rivero" casos contactos de confirmados.</p>
<p><strong>Municipio de Gibara: 29 casos</strong><br />Área de salud “José Ávila Serrano”, 15 casos contactos de confirmados.<br />Área de salud “José Martí Pérez”, 14(13 casos contactos de confirmados y 1 sin fuente de infección).</p>
<p><strong>Municipio de Cacocum: 25 casos</strong><br />Área de salud "Rubén Batista Rubio" 21 casos contactos de confirmados.<br />Área de salud "Cristino Naranjo" 2 casos contactos de confirmados.<br />Área de salud "Antonio Maceo" 2 casos contactos de confirmados.</p>
<p><strong>Municipio de Báguanos: 21 casos</strong><br />Área de salud “Rolando Ricardo Estrada”, 16 casos contactos de confirmados.<br />Área de salud “Julio Antonio Mella”, 5 casos contactos de confirmados.</p>
<p><strong>Municipio de Moa: 20 casos</strong><br />Área de salud “Juan Manuel Páez”, 14 casos contactos de confirmados.<br />Área de salud “Rolando Monterrey”, 6 casos contactos de confirmados.</p>
<p><strong>Municipio de Rafael Freyre: 19 casos</strong><br />Área de salud “Fray Benito”, 12 casos contactos de confirmados.<br />Área de salud “Mario Muñoz Monroy”, 7 casos contactos de confirmados.</p>
<p><strong>Municipio de Mayarí: 13 casos</strong><br />Área de salud “Levisa”, 9 casos contactos de confirmados.<br />Área de salud “26 de julio”, 3 casos contactos de confirmados.<br />Área de salud “8 de noviembre”, 1 caso contacto de confirmado.</p>
<p><strong>Municipio de Calixto García: 12 casos</strong><br />Área de salud “Buenaventura”, 11 casos contactos de confirmados.<br />Área de salud “Vista Hermosa”, 1 caso contacto de confirmado.</p>
<p><strong>Municipio de Frank País: 11 casos</strong><br />Área de salud “Frank País”, casos contactos de confirmados.</p>
<p><strong>Municipio de Sagua de Tánamo: 3 casos</strong><br />Área de salud " Jorge Fernández Arderí" casos contactos de confirmados.</p>
<p><strong>Municipio de Cueto: 3 casos</strong><br />Área de salud “Jorge Luis Estevanel”, casos contactos de confirmados.</p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_image_profile"><img src="/images/users/yamila_pupo.jpg" alt="Yamila Pupo Otero" /></div><div class="author_infobox_name"><span class="bold">Author:</span> Yamila Pupo Otero<span class="bold marginleft">Email:</span> <span id="cloak5e08db953614bb178a003ecbcdbebb93">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak5e08db953614bb178a003ecbcdbebb93').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy5e08db953614bb178a003ecbcdbebb93 = 'y&#97;m&#105;l&#97;.p&#117;p&#111;' + '&#64;';
				addy5e08db953614bb178a003ecbcdbebb93 = addy5e08db953614bb178a003ecbcdbebb93 + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_text5e08db953614bb178a003ecbcdbebb93 = 'y&#97;m&#105;l&#97;.p&#117;p&#111;' + '&#64;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloak5e08db953614bb178a003ecbcdbebb93').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy5e08db953614bb178a003ecbcdbebb93 + '\'>'+addy_text5e08db953614bb178a003ecbcdbebb93+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/salud/247221-persiste-en-holguin-compleja-situacion-epidemiologica-por-contagios-de-covid-19" title="Persiste en Holguín compleja situación epidemiológica por contagios de Covid-19">Persiste en Holguín compleja situación epidemiológica por contagios de Covid-19</a></span></li><li><span class="author_infobox_articles_links"><a href="/salud/247193-registra-holguin-record-de-casos-diarios-de-covid-19" title="Registra Holguín récord de casos diarios de Covid-19">Registra Holguín récord de casos diarios de Covid-19</a></span></li><li><span class="author_infobox_articles_links"><a href="/salud/247171-ojo-noticia-en-construccion" title="Reporta Holguín alta transmisibilidad del virus SARS CoV-2">Reporta Holguín alta transmisibilidad del virus SARS CoV-2</a></span></li><li><span class="author_infobox_articles_links"><a href="/salud/247152-continua-en-holguin-alza-de-casos-de-covid-19" title="Continúa en Holguín alza de casos de Covid-19 ">Continúa en Holguín alza de casos de Covid-19 </a></span></li><li><span class="author_infobox_articles_links"><a href="/salud/247117-mantiene-holguin-elevada-positividad-de-covid-19" title="Mantiene Holguín elevada positividad de Covid-19">Mantiene Holguín elevada positividad de Covid-19</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/holguin" class="label label-info" rel="tag">Holguín</a>,																				<a href="/component/tags/tag/salud" class="label label-info" rel="tag">Salud</a>,																				<a href="/component/tags/tag/covid-19" class="" rel="tag">Covid-19</a>						</div>
	
				
	
	<div id="kt" class="kt-frontend theme-wireframe" data-kt-wrapper
	data-component="com_content" data-cid="247221" data-url="L3NhbHVkLzI0NzIyMS1wZXJzaXN0ZS1lbi1ob2xndWluLWNvbXBsZWphLXNpdHVhY2lvbi1lcGlkZW1pb2xvZ2ljYS1wb3ItY29udGFnaW9zLWRlLWNvdmlkLTE5"
	data-live="1" data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
		
		
			<div class="kt-comment-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-comments-title">Comentarios (<span class="commentCounter" data-kt-counter>0</span>)</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="is-empty" data-kt-comments-container>
				<div class="kt-comments" data-kt-comments>

									</div>

				<div class="o-empty">
					<div class="o-empty__content">
						<i class="o-empty__icon fa fa-comments-o"></i>
						<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
					</div>
				</div>

							</div>
		
		<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
		
				<div class="formArea kmt-form-area">

			
			<form class="kt-form" data-kt-form-element>
				<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>
				
				<div class="kt-form__title-bar">
					<div class="o-grid">
						<div class="o-grid__cell-auto-size">
							<h3 class="kt-form-title">Deja tus comentarios</h3>
						</div>

						<div class="o-grid__cell t-text--right">
															Posting comment as a guest. 
								
													</div>
					</div>
				</div>

				<div class="kt-form-composer">
					<div class="kt-form-editor-wrap">
						<div class="kt-form-editor ">
	<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Escriba su comentario aquí..." data-kt-editor></textarea>
</div>

						<div class="kt-editor-info"
																				>
							<div class="kt-editor-action">
								
								
								
															</div>

							<div class="kt-editor-data">
								<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
									<div class="kt-editor-data__title">
										Archivos adjuntos (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
								</div>

								<div class="kt-editor-data__location t-hidden" data-kt-location-form>
									<div class="kt-editor-data__title">Share Your Location</div>
									<div class="kt-editor-data__location-input">
										<div class="o-input-group">
											<input type="text" name="address" placeholder="¿Donde estas?" data-kt-location-address class="o-form-control"/>
											<span class="o-input-group__btn">

												<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
												<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
											</span>
										</div>
									</div>
									<input type="hidden" name="latitude" data-kt-location-lat />
									<input type="hidden" name="longitude" data-kt-location-lng />
								</div>
							</div>
						</div>
					</div>
				</div>

								<div class="o-grid o-grid--gutters t-lg-mt--xl">
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-name" class="o-control-label">
								Nombre																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-email" class="o-control-label">
								Email																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email/>
							</div>
						</div>
					</div>
					
									</div>
				
				
				<div class="kt-form-submit">
					<div class="">
						
											</div>

					<div class="">
						<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancelar</button>

						<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Enviar Comentario							<span class="o-loader o-loader--sm"></span>
						</button>
					</div>
				</div>

				<input type="hidden" name="parent_id" value="0" data-kt-parent />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="485" />
			</form>
		</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": false,
		"recaptcha": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="69379df71e1f7c4a863fc41d676b3701" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "247221";
	Komento.contentLink	= "https://www.radioangulo.icrt.cu/salud/247221-persiste-en-holguin-compleja-situacion-epidemiologica-por-contagios-de-covid-19";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = false;

	});


Komento
.require()
.script(
	'site/comments/wrapper',
	'site/comments/list'
)
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2021-08-28 02:05:39',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script>
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real/22595-emisoras-de-holguin"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/salud/25-manuel-angulo-farran/2064-manuel-angulo-farran-martir-de-la-radiodifusion-en-cuba"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<iframe width="288" height="200" src="https://www.youtube.com/embed/kD7M2zEocZI" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.pcc.cu/" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;"><img src="/images/logo/entrada_ra_manuel_angulo-2.jpg" alt="entrada ra manuel angulo 2" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content"><div class="polling_container_wrapper" id="mod_336_9" roll="336" style="width: 100%;float: none;clear: both;margin: 5px auto 5px;"><div class="polling_container" id="poll_9"><div class="polling_name">¿Cómo percibe la programación que actualmente transmite nuestra emisora Radio Angulo?</div><ul class="polling_ul"><li id="answer_28" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="336_28" class="twoglux_label">Muy atractiva<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="336_28" type="radio" class="poll_answer 28 twoglux_styled" value="28" name="9" data-color="black" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_1" id="answer_navigation_28"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_28">Votos: <span id="answer_votes_data_count_28"></span><span id="answer_votes_data_count_val_28" style="display:none"></span> (<span id="answer_votes_data_percent_28">0</span><span style="display:none" id="answer_votes_data_percent_val_28"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_29" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="336_29" class="twoglux_label">Atractiva<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="336_29" type="radio" class="poll_answer 29 twoglux_styled" value="29" name="9" data-color="blue" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_2" id="answer_navigation_29"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_29">Votos: <span id="answer_votes_data_count_29"></span><span id="answer_votes_data_count_val_29" style="display:none"></span> (<span id="answer_votes_data_percent_29">0</span><span style="display:none" id="answer_votes_data_percent_val_29"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_30" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="336_30" class="twoglux_label">Algo atractiva<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="336_30" type="radio" class="poll_answer 30 twoglux_styled" value="30" name="9" data-color="red" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_3" id="answer_navigation_30"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_30">Votos: <span id="answer_votes_data_count_30"></span><span id="answer_votes_data_count_val_30" style="display:none"></span> (<span id="answer_votes_data_percent_30">0</span><span style="display:none" id="answer_votes_data_percent_val_30"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_31" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="336_31" class="twoglux_label">Poco atractiva<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="336_31" type="radio" class="poll_answer 31 twoglux_styled" value="31" name="9" data-color="litegreen" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_4" id="answer_navigation_31"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_31">Votos: <span id="answer_votes_data_count_31"></span><span id="answer_votes_data_count_val_31" style="display:none"></span> (<span id="answer_votes_data_percent_31">0</span><span style="display:none" id="answer_votes_data_percent_val_31"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_32" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="336_32" class="twoglux_label">Nada atractiva<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="336_32" type="radio" class="poll_answer 32 twoglux_styled" value="32" name="9" data-color="yellow" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_5" id="answer_navigation_32"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_32">Votos: <span id="answer_votes_data_count_32"></span><span id="answer_votes_data_count_val_32" style="display:none"></span> (<span id="answer_votes_data_percent_32">0</span><span style="display:none" id="answer_votes_data_percent_val_32"></span>%)</div><div class="sexy_clear"></div></div></li></ul><div class="answer_wrapper opened" ><div style="padding:6px"><div class="add_answer"><input name="answer_name" class="add_ans_name" value="Agregar una respuesta..." />
                    <input type="button" value="Agregar" class="add_ans_submit" /><input type="hidden" value="9" class="poll_id" /><img class="loading_small" src="/components/com_sexypolling/assets/images/loading_small.gif" /></div></div></div><span class="polling_bottom_wrapper1"><img src="/components/com_sexypolling/assets/images/loading_polling.gif" class="polling_loading" /><input type="button" value="Votar" class="polling_submit" id="poll_336_9" /><input type="button" value="Ver" class="polling_result hide_sexy_button" id="res_336_9" /><input type="hidden" name="69379df71e1f7c4a863fc41d676b3701" class="sexypolling_token" value="1" /></span><div style="display: none !important;" rell="noanimate" class="polling_info sexy_hidden"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="left_col">Votos Totales:<span class="total_votes_val" style="display:none"></span> </td><td class="total_votes right_col"></td></tr><tr><td class="left_col">Primer Voto: </td><td class="first_vote right_col"></td></tr><tr><td class="left_col">Ultimo Voto: </td><td class="last_vote right_col"></td></tr></table></div><div class="timeline_wrapper"><div style="display: none !important;" rell="noanimate" class="timeline_icon" title="Mostrar Fechas"></div><div style="display: none !important;" rell="noanimate" class="sexyback_icon" title="Volver a respuestas"></div><div style="display: none !important;" rell="noanimate" class="add_answer_icon opened" title="Agregar nueva respuesta"></div><div style="display: none !important;" rell="noanimate" class="scale_icon" title="Escalado"></div><div class="timeline_select_wrapper" style="display: none !important;" rell="noanimate"><div style="padding:5px 6px"><select class="polling_select1" id="polling_select_336_9_1" name="polling_select_336_9_1"><optgroup label="February 2021"><option selected="selected" value="2021-02-22">February 22, 2021</option><option  value="2021-02-23">February 23, 2021</option><option  value="2021-02-24">February 24, 2021</option><option  value="2021-02-25">February 25, 2021</option><option  value="2021-02-26">February 26, 2021</option><option  value="2021-02-27">February 27, 2021</option><option  value="2021-02-28">February 28, 2021</option></optgroup><optgroup label="March 2021"><option  value="2021-03-01">March 1, 2021</option><option  value="2021-03-02">March 2, 2021</option><option  value="2021-03-03">March 3, 2021</option><option  value="2021-03-04">March 4, 2021</option><option  value="2021-03-05">March 5, 2021</option><option  value="2021-03-06">March 6, 2021</option><option  value="2021-03-07">March 7, 2021</option><option  value="2021-03-08">March 8, 2021</option><option  value="2021-03-09">March 9, 2021</option><option  value="2021-03-10">March 10, 2021</option><option  value="2021-03-11">March 11, 2021</option><option  value="2021-03-12">March 12, 2021</option><option  value="2021-03-13">March 13, 2021</option><option  value="2021-03-14">March 14, 2021</option><option  value="2021-03-15">March 15, 2021</option><option  value="2021-03-16">March 16, 2021</option><option  value="2021-03-17">March 17, 2021</option><option  value="2021-03-18">March 18, 2021</option><option  value="2021-03-19">March 19, 2021</option><option  value="2021-03-20">March 20, 2021</option><option  value="2021-03-21">March 21, 2021</option><option  value="2021-03-22">March 22, 2021</option><option  value="2021-03-23">March 23, 2021</option><option  value="2021-03-24">March 24, 2021</option><option  value="2021-03-25">March 25, 2021</option><option  value="2021-03-26">March 26, 2021</option><option  value="2021-03-27">March 27, 2021</option><option  value="2021-03-28">March 28, 2021</option><option  value="2021-03-29">March 29, 2021</option><option  value="2021-03-30">March 30, 2021</option><option  value="2021-03-31">March 31, 2021</option></optgroup><optgroup label="April 2021"><option  value="2021-04-01">April 1, 2021</option><option  value="2021-04-02">April 2, 2021</option><option  value="2021-04-03">April 3, 2021</option><option  value="2021-04-04">April 4, 2021</option><option  value="2021-04-05">April 5, 2021</option><option  value="2021-04-06">April 6, 2021</option><option  value="2021-04-07">April 7, 2021</option><option  value="2021-04-08">April 8, 2021</option><option  value="2021-04-09">April 9, 2021</option><option  value="2021-04-10">April 10, 2021</option><option  value="2021-04-11">April 11, 2021</option><option  value="2021-04-12">April 12, 2021</option><option  value="2021-04-13">April 13, 2021</option><option  value="2021-04-14">April 14, 2021</option><option  value="2021-04-15">April 15, 2021</option><option  value="2021-04-16">April 16, 2021</option><option  value="2021-04-17">April 17, 2021</option><option  value="2021-04-18">April 18, 2021</option><option  value="2021-04-19">April 19, 2021</option><option  value="2021-04-20">April 20, 2021</option><option  value="2021-04-21">April 21, 2021</option><option  value="2021-04-22">April 22, 2021</option><option  value="2021-04-23">April 23, 2021</option><option  value="2021-04-24">April 24, 2021</option><option  value="2021-04-25">April 25, 2021</option><option  value="2021-04-26">April 26, 2021</option><option  value="2021-04-27">April 27, 2021</option><option  value="2021-04-28">April 28, 2021</option><option  value="2021-04-29">April 29, 2021</option><option  value="2021-04-30">April 30, 2021</option></optgroup><optgroup label="May 2021"><option  value="2021-05-01">May 1, 2021</option><option  value="2021-05-02">May 2, 2021</option><option  value="2021-05-03">May 3, 2021</option><option  value="2021-05-04">May 4, 2021</option><option  value="2021-05-05">May 5, 2021</option><option  value="2021-05-06">May 6, 2021</option><option  value="2021-05-07">May 7, 2021</option><option  value="2021-05-08">May 8, 2021</option><option  value="2021-05-09">May 9, 2021</option><option  value="2021-05-10">May 10, 2021</option><option  value="2021-05-11">May 11, 2021</option><option  value="2021-05-12">May 12, 2021</option><option  value="2021-05-13">May 13, 2021</option><option  value="2021-05-14">May 14, 2021</option><option  value="2021-05-15">May 15, 2021</option><option  value="2021-05-16">May 16, 2021</option><option  value="2021-05-17">May 17, 2021</option><option  value="2021-05-18">May 18, 2021</option><option  value="2021-05-19">May 19, 2021</option><option  value="2021-05-20">May 20, 2021</option><option  value="2021-05-21">May 21, 2021</option><option  value="2021-05-22">May 22, 2021</option><option  value="2021-05-23">May 23, 2021</option><option  value="2021-05-24">May 24, 2021</option><option  value="2021-05-25">May 25, 2021</option><option  value="2021-05-26">May 26, 2021</option><option  value="2021-05-27">May 27, 2021</option><option  value="2021-05-28">May 28, 2021</option><option  value="2021-05-29">May 29, 2021</option><option  value="2021-05-30">May 30, 2021</option><option  value="2021-05-31">May 31, 2021</option></optgroup><optgroup label="June 2021"><option  value="2021-06-01">June 1, 2021</option><option  value="2021-06-02">June 2, 2021</option><option  value="2021-06-03">June 3, 2021</option><option  value="2021-06-04">June 4, 2021</option><option  value="2021-06-05">June 5, 2021</option><option  value="2021-06-06">June 6, 2021</option><option  value="2021-06-07">June 7, 2021</option><option  value="2021-06-08">June 8, 2021</option><option  value="2021-06-09">June 9, 2021</option><option  value="2021-06-10">June 10, 2021</option><option  value="2021-06-11">June 11, 2021</option><option  value="2021-06-12">June 12, 2021</option><option  value="2021-06-13">June 13, 2021</option><option  value="2021-06-14">June 14, 2021</option><option  value="2021-06-15">June 15, 2021</option><option  value="2021-06-16">June 16, 2021</option><option  value="2021-06-17">June 17, 2021</option><option  value="2021-06-18">June 18, 2021</option><option  value="2021-06-19">June 19, 2021</option><option  value="2021-06-20">June 20, 2021</option><option  value="2021-06-21">June 21, 2021</option><option  value="2021-06-22">June 22, 2021</option><option  value="2021-06-23">June 23, 2021</option><option  value="2021-06-24">June 24, 2021</option><option  value="2021-06-25">June 25, 2021</option><option  value="2021-06-26">June 26, 2021</option><option  value="2021-06-27">June 27, 2021</option><option  value="2021-06-28">June 28, 2021</option><option  value="2021-06-29">June 29, 2021</option><option  value="2021-06-30">June 30, 2021</option></optgroup><optgroup label="July 2021"><option  value="2021-07-01">July 1, 2021</option><option  value="2021-07-02">July 2, 2021</option><option  value="2021-07-03">July 3, 2021</option><option  value="2021-07-04">July 4, 2021</option><option  value="2021-07-05">July 5, 2021</option><option  value="2021-07-06">July 6, 2021</option><option  value="2021-07-07">July 7, 2021</option><option  value="2021-07-08">July 8, 2021</option><option  value="2021-07-09">July 9, 2021</option><option  value="2021-07-10">July 10, 2021</option><option  value="2021-07-11">July 11, 2021</option><option  value="2021-07-12">July 12, 2021</option><option  value="2021-07-13">July 13, 2021</option><option  value="2021-07-14">July 14, 2021</option><option  value="2021-07-15">July 15, 2021</option><option  value="2021-07-16">July 16, 2021</option><option  value="2021-07-17">July 17, 2021</option><option  value="2021-07-18">July 18, 2021</option><option  value="2021-07-19">July 19, 2021</option><option  value="2021-07-20">July 20, 2021</option><option  value="2021-07-21">July 21, 2021</option><option  value="2021-07-22">July 22, 2021</option><option  value="2021-07-23">July 23, 2021</option><option  value="2021-07-24">July 24, 2021</option><option  value="2021-07-25">July 25, 2021</option><option  value="2021-07-26">July 26, 2021</option><option  value="2021-07-27">July 27, 2021</option><option  value="2021-07-28">July 28, 2021</option><option  value="2021-07-29">July 29, 2021</option><option  value="2021-07-30">July 30, 2021</option><option  value="2021-07-31">July 31, 2021</option></optgroup><optgroup label="August 2021"><option  value="2021-08-01">August 1, 2021</option><option  value="2021-08-02">August 2, 2021</option><option  value="2021-08-03">August 3, 2021</option><option  value="2021-08-04">August 4, 2021</option><option  value="2021-08-05">August 5, 2021</option><option  value="2021-08-06">August 6, 2021</option><option  value="2021-08-07">August 7, 2021</option><option  value="2021-08-08">August 8, 2021</option><option  value="2021-08-09">August 9, 2021</option><option  value="2021-08-10">August 10, 2021</option><option  value="2021-08-11">August 11, 2021</option><option  value="2021-08-12">August 12, 2021</option><option  value="2021-08-13">August 13, 2021</option><option  value="2021-08-14">August 14, 2021</option><option  value="2021-08-15">August 15, 2021</option><option  value="2021-08-16">August 16, 2021</option><option  value="2021-08-17">August 17, 2021</option><option  value="2021-08-18">August 18, 2021</option><option  value="2021-08-19">August 19, 2021</option><option  value="2021-08-20">August 20, 2021</option><option  value="2021-08-21">August 21, 2021</option><option  value="2021-08-22">August 22, 2021</option><option  value="2021-08-23">August 23, 2021</option><option  value="2021-08-24">August 24, 2021</option><option  value="2021-08-25">August 25, 2021</option><option  value="2021-08-26">August 26, 2021</option><option  value="2021-08-27">August 27, 2021</option></select><select class="polling_select2" id="polling_select_336_9_2" name="polling_select_336_9_2"><optgroup label="February 2021"><option  value="2021-02-22">February 22, 2021</option><option  value="2021-02-23">February 23, 2021</option><option  value="2021-02-24">February 24, 2021</option><option  value="2021-02-25">February 25, 2021</option><option  value="2021-02-26">February 26, 2021</option><option  value="2021-02-27">February 27, 2021</option><option  value="2021-02-28">February 28, 2021</option></optgroup><optgroup label="March 2021"><option  value="2021-03-01">March 1, 2021</option><option  value="2021-03-02">March 2, 2021</option><option  value="2021-03-03">March 3, 2021</option><option  value="2021-03-04">March 4, 2021</option><option  value="2021-03-05">March 5, 2021</option><option  value="2021-03-06">March 6, 2021</option><option  value="2021-03-07">March 7, 2021</option><option  value="2021-03-08">March 8, 2021</option><option  value="2021-03-09">March 9, 2021</option><option  value="2021-03-10">March 10, 2021</option><option  value="2021-03-11">March 11, 2021</option><option  value="2021-03-12">March 12, 2021</option><option  value="2021-03-13">March 13, 2021</option><option  value="2021-03-14">March 14, 2021</option><option  value="2021-03-15">March 15, 2021</option><option  value="2021-03-16">March 16, 2021</option><option  value="2021-03-17">March 17, 2021</option><option  value="2021-03-18">March 18, 2021</option><option  value="2021-03-19">March 19, 2021</option><option  value="2021-03-20">March 20, 2021</option><option  value="2021-03-21">March 21, 2021</option><option  value="2021-03-22">March 22, 2021</option><option  value="2021-03-23">March 23, 2021</option><option  value="2021-03-24">March 24, 2021</option><option  value="2021-03-25">March 25, 2021</option><option  value="2021-03-26">March 26, 2021</option><option  value="2021-03-27">March 27, 2021</option><option  value="2021-03-28">March 28, 2021</option><option  value="2021-03-29">March 29, 2021</option><option  value="2021-03-30">March 30, 2021</option><option  value="2021-03-31">March 31, 2021</option></optgroup><optgroup label="April 2021"><option  value="2021-04-01">April 1, 2021</option><option  value="2021-04-02">April 2, 2021</option><option  value="2021-04-03">April 3, 2021</option><option  value="2021-04-04">April 4, 2021</option><option  value="2021-04-05">April 5, 2021</option><option  value="2021-04-06">April 6, 2021</option><option  value="2021-04-07">April 7, 2021</option><option  value="2021-04-08">April 8, 2021</option><option  value="2021-04-09">April 9, 2021</option><option  value="2021-04-10">April 10, 2021</option><option  value="2021-04-11">April 11, 2021</option><option  value="2021-04-12">April 12, 2021</option><option  value="2021-04-13">April 13, 2021</option><option  value="2021-04-14">April 14, 2021</option><option  value="2021-04-15">April 15, 2021</option><option  value="2021-04-16">April 16, 2021</option><option  value="2021-04-17">April 17, 2021</option><option  value="2021-04-18">April 18, 2021</option><option  value="2021-04-19">April 19, 2021</option><option  value="2021-04-20">April 20, 2021</option><option  value="2021-04-21">April 21, 2021</option><option  value="2021-04-22">April 22, 2021</option><option  value="2021-04-23">April 23, 2021</option><option  value="2021-04-24">April 24, 2021</option><option  value="2021-04-25">April 25, 2021</option><option  value="2021-04-26">April 26, 2021</option><option  value="2021-04-27">April 27, 2021</option><option  value="2021-04-28">April 28, 2021</option><option  value="2021-04-29">April 29, 2021</option><option  value="2021-04-30">April 30, 2021</option></optgroup><optgroup label="May 2021"><option  value="2021-05-01">May 1, 2021</option><option  value="2021-05-02">May 2, 2021</option><option  value="2021-05-03">May 3, 2021</option><option  value="2021-05-04">May 4, 2021</option><option  value="2021-05-05">May 5, 2021</option><option  value="2021-05-06">May 6, 2021</option><option  value="2021-05-07">May 7, 2021</option><option  value="2021-05-08">May 8, 2021</option><option  value="2021-05-09">May 9, 2021</option><option  value="2021-05-10">May 10, 2021</option><option  value="2021-05-11">May 11, 2021</option><option  value="2021-05-12">May 12, 2021</option><option  value="2021-05-13">May 13, 2021</option><option  value="2021-05-14">May 14, 2021</option><option  value="2021-05-15">May 15, 2021</option><option  value="2021-05-16">May 16, 2021</option><option  value="2021-05-17">May 17, 2021</option><option  value="2021-05-18">May 18, 2021</option><option  value="2021-05-19">May 19, 2021</option><option  value="2021-05-20">May 20, 2021</option><option  value="2021-05-21">May 21, 2021</option><option  value="2021-05-22">May 22, 2021</option><option  value="2021-05-23">May 23, 2021</option><option  value="2021-05-24">May 24, 2021</option><option  value="2021-05-25">May 25, 2021</option><option  value="2021-05-26">May 26, 2021</option><option  value="2021-05-27">May 27, 2021</option><option  value="2021-05-28">May 28, 2021</option><option  value="2021-05-29">May 29, 2021</option><option  value="2021-05-30">May 30, 2021</option><option  value="2021-05-31">May 31, 2021</option></optgroup><optgroup label="June 2021"><option  value="2021-06-01">June 1, 2021</option><option  value="2021-06-02">June 2, 2021</option><option  value="2021-06-03">June 3, 2021</option><option  value="2021-06-04">June 4, 2021</option><option  value="2021-06-05">June 5, 2021</option><option  value="2021-06-06">June 6, 2021</option><option  value="2021-06-07">June 7, 2021</option><option  value="2021-06-08">June 8, 2021</option><option  value="2021-06-09">June 9, 2021</option><option  value="2021-06-10">June 10, 2021</option><option  value="2021-06-11">June 11, 2021</option><option  value="2021-06-12">June 12, 2021</option><option  value="2021-06-13">June 13, 2021</option><option  value="2021-06-14">June 14, 2021</option><option  value="2021-06-15">June 15, 2021</option><option  value="2021-06-16">June 16, 2021</option><option  value="2021-06-17">June 17, 2021</option><option  value="2021-06-18">June 18, 2021</option><option  value="2021-06-19">June 19, 2021</option><option  value="2021-06-20">June 20, 2021</option><option  value="2021-06-21">June 21, 2021</option><option  value="2021-06-22">June 22, 2021</option><option  value="2021-06-23">June 23, 2021</option><option  value="2021-06-24">June 24, 2021</option><option  value="2021-06-25">June 25, 2021</option><option  value="2021-06-26">June 26, 2021</option><option  value="2021-06-27">June 27, 2021</option><option  value="2021-06-28">June 28, 2021</option><option  value="2021-06-29">June 29, 2021</option><option  value="2021-06-30">June 30, 2021</option></optgroup><optgroup label="July 2021"><option  value="2021-07-01">July 1, 2021</option><option  value="2021-07-02">July 2, 2021</option><option  value="2021-07-03">July 3, 2021</option><option  value="2021-07-04">July 4, 2021</option><option  value="2021-07-05">July 5, 2021</option><option  value="2021-07-06">July 6, 2021</option><option  value="2021-07-07">July 7, 2021</option><option  value="2021-07-08">July 8, 2021</option><option  value="2021-07-09">July 9, 2021</option><option  value="2021-07-10">July 10, 2021</option><option  value="2021-07-11">July 11, 2021</option><option  value="2021-07-12">July 12, 2021</option><option  value="2021-07-13">July 13, 2021</option><option  value="2021-07-14">July 14, 2021</option><option  value="2021-07-15">July 15, 2021</option><option  value="2021-07-16">July 16, 2021</option><option  value="2021-07-17">July 17, 2021</option><option  value="2021-07-18">July 18, 2021</option><option  value="2021-07-19">July 19, 2021</option><option  value="2021-07-20">July 20, 2021</option><option  value="2021-07-21">July 21, 2021</option><option  value="2021-07-22">July 22, 2021</option><option  value="2021-07-23">July 23, 2021</option><option  value="2021-07-24">July 24, 2021</option><option  value="2021-07-25">July 25, 2021</option><option  value="2021-07-26">July 26, 2021</option><option  value="2021-07-27">July 27, 2021</option><option  value="2021-07-28">July 28, 2021</option><option  value="2021-07-29">July 29, 2021</option><option  value="2021-07-30">July 30, 2021</option><option  value="2021-07-31">July 31, 2021</option></optgroup><optgroup label="August 2021"><option  value="2021-08-01">August 1, 2021</option><option  value="2021-08-02">August 2, 2021</option><option  value="2021-08-03">August 3, 2021</option><option  value="2021-08-04">August 4, 2021</option><option  value="2021-08-05">August 5, 2021</option><option  value="2021-08-06">August 6, 2021</option><option  value="2021-08-07">August 7, 2021</option><option  value="2021-08-08">August 8, 2021</option><option  value="2021-08-09">August 9, 2021</option><option  value="2021-08-10">August 10, 2021</option><option  value="2021-08-11">August 11, 2021</option><option  value="2021-08-12">August 12, 2021</option><option  value="2021-08-13">August 13, 2021</option><option  value="2021-08-14">August 14, 2021</option><option  value="2021-08-15">August 15, 2021</option><option  value="2021-08-16">August 16, 2021</option><option  value="2021-08-17">August 17, 2021</option><option  value="2021-08-18">August 18, 2021</option><option  value="2021-08-19">August 19, 2021</option><option  value="2021-08-20">August 20, 2021</option><option  value="2021-08-21">August 21, 2021</option><option  value="2021-08-22">August 22, 2021</option><option  value="2021-08-23">August 23, 2021</option><option  value="2021-08-24">August 24, 2021</option><option  value="2021-08-25">August 25, 2021</option><option  value="2021-08-26">August 26, 2021</option><option selected="selected" value="2021-08-27">August 27, 2021</option></select></div></div></div></div></div></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/infografias"><img src="/images/sidebar/infografia.png" alt="infografia" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-247221 catid-91 active featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/salud/247221-persiste-en-holguin-compleja-situacion-epidemiologica-por-contagios-de-covid-19" class="hasTooltip" title="Persiste en Holguín compleja situación epidemiológica por contagios de Covid-19"> <span>Persiste en Holguín compleja situación epidemiológica por contagios de Covid-19</span> </a> </h4> <div class="newsintro"> A pesar de las acciones sanitarias para contrarrestar los efectos de la Covid-19 en la provincia de Holguín persiste una compleja situación epidemiológica con 710 nuevos casos positivos al SARS CoV-2 este viernes, y 10 fallecidos. </div> </div> </div> </div> </li> <li class="latestnews-item id-247220 catid-92 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/247220-diaz-canel-dialogo-sobre-proyectos-sociales-en-comunidad-de-cuba" class="hasTooltip" title="Díaz-Canel dialogó sobre proyectos sociales en comunidad de Cuba"> <span>Díaz-Canel dialogó sobre proyectos sociales en comunidad de Cuba</span> </a> </h4> <div class="newsintro"> El presidente Miguel Díaz-Canel dialogó este viernes con ciudadanos de la barriada de Los Sitios, en el municipio capitalino de Centro Habana, y visitó proyectos locales con impacto socio-cultural. </div> </div> </div> </div> </li> <li class="latestnews-item id-247219 catid-93 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cultura/247219-incorpora-cinemateca-de-cuba-nueva-coleccion-a-sus-fondos" class="hasTooltip" title="Incorpora Cinemateca de Cuba nueva colección a sus fondos"> <span>Incorpora Cinemateca de Cuba nueva colección a sus fondos</span> </a> </h4> <div class="newsintro"> La Cinemateca de Cuba incorporó hoy una nueva colección a sus fondos, gracias a la donación de la Casa del Festival Internacional del Nuevo Cine Latinoamericano. </div> </div> </div> </div> </li> <li class="latestnews-item id-247216 catid-91 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/salud/247216-cuba-7-639-casos-de-covid-19-y-82-fallecidos" class="hasTooltip" title="Cuba: 7 639 nuevos casos de Covid-19 y 82 fallecidos"> <span>Cuba: 7 639 nuevos casos de Covid-19 y 82 fallecidos</span> </a> </h4> <div class="newsintro"> Al cierre de este jueves, Cuba reportó 7 mil 639 nuevos casos de COVID-19, 82 fallecidos y 10 mil 023 altas médicas, informó este viernes en su comparecencia diaria el doctor Francisco Durán García, director nacional de Epidemiología del Ministerio de Salud Pública (Minsap). </div> </div> </div> </div> </li> <li class="latestnews-item id-247215 catid-92 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/247215-agradece-diaz-canel-ayuda-solidaria-de-italia-a-cuba" class="hasTooltip" title="Agradece presidente de Cuba ayuda humanitaria desde Italia "> <span>Agradece presidente de Cuba ayuda humanitaria desde Italia </span> </a> </h4> <div class="newsintro"> El Presidente de la República de Cuba, Miguel Díaz-Canel Bermúdez, agradeció hoy a los amigos italianos y a los patriotas cubanos que organizaron el envío de ayuda a la isla, para el enfrentamiento a la Covid-19. </div> </div> </div> </div> </li> </ul> </div> 	</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Persiste en Holguín compleja situación epidemiológica por contagios de Covid-19" href="/salud/247221-persiste-en-holguin-compleja-situacion-epidemiologica-por-contagios-de-covid-19">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/6bca9cc66561c7e973462f88448d8cce-covid19-hlg_amauris.JPG" alt="Persiste en Holguín compleja situación epidemiológica por contagios de Covid-19"  style="width:350px;" title="Persiste en Holguín compleja situación epidemiológica por contagios de Covid-19" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Persiste en Holguín compleja situación epidemiológica por contagios de Covid-19"
						href="/salud/247221-persiste-en-holguin-compleja-situacion-epidemiologica-por-contagios-de-covid-19"> Persiste en Holguín compleja situación epidemiológica por contagios de Covid-19 </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Díaz-Canel dialogó sobre proyectos sociales en comunidad de Cuba" href="/cuba/247220-diaz-canel-dialogo-sobre-proyectos-sociales-en-comunidad-de-cuba">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/259a0fa1fba5268aee9c7c1aa6be6a89-diaz-canel-lositios-f-t-pl.jpg" alt="Díaz-Canel dialogó sobre proyectos sociales en comunidad de Cuba"  style="width:350px;" title="Díaz-Canel dialogó sobre proyectos sociales en comunidad de Cuba" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Díaz-Canel dialogó sobre proyectos sociales en comunidad de Cuba"
						href="/cuba/247220-diaz-canel-dialogo-sobre-proyectos-sociales-en-comunidad-de-cuba"> Díaz-Canel dialogó sobre proyectos sociales en comunidad de Cuba </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Incorpora Cinemateca de Cuba nueva colección a sus fondos" href="/cultura/247219-incorpora-cinemateca-de-cuba-nueva-coleccion-a-sus-fondos">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/d51be5e0dbf49cbc8ed62c297756fd95-w-cinemateca.jpg" alt="Incorpora Cinemateca de Cuba nueva colección a sus fondos"  style="width:350px;" title="Incorpora Cinemateca de Cuba nueva colección a sus fondos" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Incorpora Cinemateca de Cuba nueva colección a sus fondos"
						href="/cultura/247219-incorpora-cinemateca-de-cuba-nueva-coleccion-a-sus-fondos"> Incorpora Cinemateca de Cuba nueva colección a sus fondos </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cuba: 7 639 nuevos casos de Covid-19 y 82 fallecidos" href="/salud/247216-cuba-7-639-casos-de-covid-19-y-82-fallecidos">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/050e055476b8fbb45dde2fd4d70b0baa-Covid-cubajpg.jpg" alt="Cuba: 7 639 nuevos casos de Covid-19 y 82 fallecidos"  style="width:350px;" title="Cuba: 7 639 nuevos casos de Covid-19 y 82 fallecidos" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cuba: 7 639 nuevos casos de Covid-19 y 82 fallecidos"
						href="/salud/247216-cuba-7-639-casos-de-covid-19-y-82-fallecidos"> Cuba: 7 639 nuevos casos de Covid-19 y 82 fallecidos </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Agradece presidente de Cuba ayuda humanitaria desde Italia " href="/cuba/247215-agradece-diaz-canel-ayuda-solidaria-de-italia-a-cuba">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/bffa60ad8ffd382b8e31f9ef93e3874d--ayuda-humanitaria-italia-cuba.jpg" alt="Agradece presidente de Cuba ayuda humanitaria desde Italia "  style="width:350px;" title="Agradece presidente de Cuba ayuda humanitaria desde Italia " />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Agradece presidente de Cuba ayuda humanitaria desde Italia "
						href="/cuba/247215-agradece-diaz-canel-ayuda-solidaria-de-italia-a-cuba"> Agradece presidente de Cuba ayuda humanitaria desde Italia  </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Empresa Láctea de Holguín sustituye importaciones" href="/holguin/247212-empresa-lactea-de-holguin-sustituye-importaciones">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/2d81116e92c24f9089a02a52f95d6e70-industria-lactea-hlg_f-vargas.jpg" alt="Empresa Láctea de Holguín sustituye importaciones"  style="width:350px;" title="Empresa Láctea de Holguín sustituye importaciones" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Empresa Láctea de Holguín sustituye importaciones"
						href="/holguin/247212-empresa-lactea-de-holguin-sustituye-importaciones"> Empresa Láctea de Holguín sustituye importaciones </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Tormenta tropical Ida se apróxima más fuerte a la Isla de la Juventud" href="/cuba/247211-tormenta-tropical-ida-gana-intensidad-y-se-proxima-a-la-isla-de-la-juventud">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/b3133e6d9ebfd8c79176f4089adbbf61-cono-tormenta-tropical-Ida.jpg" alt="Tormenta tropical Ida se apróxima más fuerte a la Isla de la Juventud"  style="width:350px;" title="Tormenta tropical Ida se apróxima más fuerte a la Isla de la Juventud" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Tormenta tropical Ida se apróxima más fuerte a la Isla de la Juventud"
						href="/cuba/247211-tormenta-tropical-ida-gana-intensidad-y-se-proxima-a-la-isla-de-la-juventud"> Tormenta tropical Ida se apróxima más fuerte a la Isla de la Juventud </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Yanelis Silva Zamora, grandeza desde la humildad" href="/deporte/247210-yanelis-silva-zamora-grandeza-desde-la-humildad">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/7e7d3f93e2159fe9ce66b1eb078cbc66-Entrenamiento_Tenis_Mesa__Kevin_Manuel_Noya_1.JPG" alt="Yanelis Silva Zamora, grandeza desde la humildad"  style="width:350px;" title="Yanelis Silva Zamora, grandeza desde la humildad" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Yanelis Silva Zamora, grandeza desde la humildad"
						href="/deporte/247210-yanelis-silva-zamora-grandeza-desde-la-humildad"> Yanelis Silva Zamora, grandeza desde la humildad </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cuba reitera compromiso con uso pacífico de espacio ultraterrestre" href="/cuba/247208-cuba-reitera-compromiso-con-uso-pacifico-de-espacio-ultraterrestre">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/2be9791cb97154f026ae031795cb666a-espacio-ultraterreste-f-t-m.jpg" alt="Cuba reitera compromiso con uso pacífico de espacio ultraterrestre"  style="width:350px;" title="Cuba reitera compromiso con uso pacífico de espacio ultraterrestre" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cuba reitera compromiso con uso pacífico de espacio ultraterrestre"
						href="/cuba/247208-cuba-reitera-compromiso-con-uso-pacifico-de-espacio-ultraterrestre"> Cuba reitera compromiso con uso pacífico de espacio ultraterrestre </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cuba: 8 509 nuevos casos de Covid-19 y 96 fallecidos" href="/salud/247205-cuba-reporta-8-509-nuevos-casos-de-covid-19-y-96-fallecidos">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/7e85ecaebfe6bd1298ce820426d757df-covid-19.jpg" alt="Cuba: 8 509 nuevos casos de Covid-19 y 96 fallecidos"  style="width:350px;" title="Cuba: 8 509 nuevos casos de Covid-19 y 96 fallecidos" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cuba: 8 509 nuevos casos de Covid-19 y 96 fallecidos"
						href="/salud/247205-cuba-reporta-8-509-nuevos-casos-de-covid-19-y-96-fallecidos"> Cuba: 8 509 nuevos casos de Covid-19 y 96 fallecidos </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Iniciaron pesistas actuación de Cuba en Juegos Paralímpicos de Tokio, Japón" href="/deporte/247203-iniciaron-pesistas-femeninas-actuacion-de-cuba-en-juegos-paralimpicos-de-tokio-japon">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/8ab9c95a204388ecd51e64d89e7b756e-Pesas-Leidy-Rodriguez-f-monica-rf.jpg" alt="Iniciaron pesistas actuación de Cuba en Juegos Paralímpicos de Tokio, Japón"  style="width:350px;" title="Iniciaron pesistas actuación de Cuba en Juegos Paralímpicos de Tokio, Japón" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Iniciaron pesistas actuación de Cuba en Juegos Paralímpicos de Tokio, Japón"
						href="/deporte/247203-iniciaron-pesistas-femeninas-actuacion-de-cuba-en-juegos-paralimpicos-de-tokio-japon"> Iniciaron pesistas actuación de Cuba en Juegos Paralímpicos de Tokio, Japón </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Aplicadas en Cuba cerca de 12 millones 900 mil dosis antiCovid-19" href="/cuba/247201-aplicadas-en-cuba-cerca-de-12-millones-900-mil-dosis-anticovid-19">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/56ea607b44d78a68fcd55bbfb99e6a17-hlg-vacunatorio-diazlegra_amauris029.jpg" alt="Aplicadas en Cuba cerca de 12 millones 900 mil dosis antiCovid-19"  style="width:350px;" title="Aplicadas en Cuba cerca de 12 millones 900 mil dosis antiCovid-19" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Aplicadas en Cuba cerca de 12 millones 900 mil dosis antiCovid-19"
						href="/cuba/247201-aplicadas-en-cuba-cerca-de-12-millones-900-mil-dosis-anticovid-19"> Aplicadas en Cuba cerca de 12 millones 900 mil dosis antiCovid-19 </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-804"><a href="/la-palabra-compartida" > Palabra compartida</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-785"><a href="/podcast" > Podcast</a></li><li class="item-802"><a href="/galerias" > Galerías</a></li><li class="item-803"><a href="/infografias" > Infografías</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2020 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
