<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.radioangulo.cu/holguin/248008-constata-salvador-valdes-mesa-programas-de-produccion-de-alimentos-en-holguin" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Holguín, Cuba, producción de alimentos, Salvador Valdés Mesa" />
	<meta name="author" content="Raúl Rodríguez Peña" />
	<meta property="og:image" content="https://www.radioangulo.cu/images/stories/2021/11-noviembre/holguin/valdes-loschinos-holguin-f-.jpg" />
	<meta property="twitter:image" content="https://www.radioangulo.cu/images/stories/2021/11-noviembre/holguin/valdes-loschinos-holguin-f-.jpg" />
	<meta property="og:title" content="Constata Salvador Valdés Mesa programas de producción de alimentos en Holguín" />
	<meta property="twitter:title" content="Constata Salvador Valdés Mesa programas de producción de alimentos en Holguín" />
	<meta property="og:description" content="El Vicepresidente cubano, Salvador Valdés Mesa, constató este sábado la marcha de varios programas destinados a la producción de alimentos en la provincia de Holguín." />
	<meta property="twitter:description" content="El Vicepresidente cubano, Salvador Valdés Mesa, constató este sábado la marcha de varios programas destinados a la producción de alimentos en la provincia de Holguín." />
	<meta name="description" content="El Vicepresidente cubano, Salvador Valdés Mesa, constató este sábado la marcha de varios programas destinados a la producción de alimentos en la provincia de Holguín." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Constata Salvador Valdés Mesa programas de producción de alimentos en Holguín</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.radioangulo.cu/holguin/248008-constata-salvador-valdes-mesa-programas-de-produccion-de-alimentos-en-holguin" rel="canonical" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="https://www.radioangulo.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/authorinfobox/authorinfobox.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_komento/themes/wireframe/styles/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_262.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?af9af6cebe2391f8b61657f0d477b430" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d8c341f919530e7fc53347aa28961697","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?af9af6cebe2391f8b61657f0d477b430" type="text/javascript"></script>
	<script src="/media/system/js/core.js?af9af6cebe2391f8b61657f0d477b430" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?af9af6cebe2391f8b61657f0d477b430" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "https://www.radioangulo.cu",
	"ajaxUrl": "https://www.radioangulo.cu/?option=com_komento&Itemid=474",
	"baseUrl": "https://www.radioangulo.cu/?option=com_komento&Itemid=474",
	"token": "d8c341f919530e7fc53347aa28961697",
	"mobile": false,
	"siteName": "Radio Angulo",
	"locale": "es-ES",
	"direction": "ltr"
};

//-->
</script>
	<script src="/media/com_komento/scripts/site-3.0.12.min.js"></script>
	<meta property="og:url" content="https://www.radioangulo.cu/holguin/248008-constata-salvador-valdes-mesa-programas-de-produccion-de-alimentos-en-holguin" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Constata Salvador Valdés Mesa programas de producción de alimentos en Holguín" />
	<meta property="og:description" content="El Vicepresidente cubano, Salvador Valdés Mesa, constató de primera mano la marcha de varios programas destinados a la producción de alimentos en esta prov..." />
	<meta property="og:image" content="https://www.radioangulo.cu/images/stories/2021/11-noviembre/holguin/valdes-loschinos-holguin-f-.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                				
				<!-- Global site tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113730322-1"></script>
				<script>
				  window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());

				  gtag('config', 'UA-113730322-1');
				</script>
				
				<script data-ad-client="ca-pub-7264836172051353" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"b5f85b1817f265ab0da4cfdfd47afc09"})});</script>
				
                <!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '25']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --></head>
                <body class="site com-content view-article no-layout no-task itemid-474 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-date-time" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="datetime" id="datetime_93">
<div class="date gregorian"> <span>domingo, 14 Noviembre 2021</span></div></div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search hidden-xs"><div class="sp-module-content"><div class="searchmy_search hidden-xs">
	<form action="/holguin" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="474" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.radioangulo.cu/holguin/248008-constata-salvador-valdes-mesa-programas-de-produccion-de-alimentos-en-holguin">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module hidden-xs hidden-sm"><div class="sp-module-content">

<div class="customhidden-xs hidden-sm"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="Youtube Radio Angulo" id="youtube_social_icon" width="30" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="Twitter Radio Angulo" id="twitter_social_icon" width="30" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="Facebook Radio Angulo" id="facebook_social_icon" width="30" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item current-item active"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="El vicepresidente cubano recorrió en la tarde de este sábado el gran mercado Los Chinos de la ciudad de Holguín para apreciar la venta de alimentos a la población holguinera. Foto: Raúl Rodríguez Peña"	 src="/images/stories/2021/11-noviembre/holguin/valdes-loschinos-holguin-f-.jpg" alt="El vicepresidente cubano recorrió en la tarde de este sábado el gran mercado Los Chinos de la ciudad de Holguín para apreciar la venta de alimentos a la población holguinera. Foto: Raúl " itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Raúl Rodríguez Peña</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2021-11-14T00:00:00-05:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		14 Noviembre 2021	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Constata Salvador Valdés Mesa programas de producción de alimentos en Holguín							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="https://www.radioangulo.cu/holguin/248008-constata-salvador-valdes-mesa-programas-de-produccion-de-alimentos-en-holguin"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.radioangulo.cu/holguin/248008-constata-salvador-valdes-mesa-programas-de-produccion-de-alimentos-en-holguin"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Constata Salvador Vald&eacute;s Mesa programas de producci&oacute;n de alimentos en Holgu&iacute;n" data-count="horizontal" data-via="radioangulo" data-url="https://www.radioangulo.cu/holguin/248008-constata-salvador-valdes-mesa-programas-de-produccion-de-alimentos-en-holguin" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.radioangulo.cu/holguin/248008-constata-salvador-valdes-mesa-programas-de-produccion-de-alimentos-en-holguin" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>El Vicepresidente cubano, Salvador Valdés Mesa, constató de primera mano la marcha de varios programas destinados a la producción de alimentos en esta provincia de Holguín, al norte del oriente de Cuba.</p>
 
<p>En un primer momento recorrió el popular Mercado Agropecuario “Los Chinos”, enclavado en el Reparto Lenin de la Ciudad de los Parques, donde intercambió con trabajadores y la población que se encontraba adquiriendo los diferentes productos que estaban a la venta.</p>
<p>Valdés Mesa se interesó por la variedad y calidad de las ofertas, la estabilidad de las producciones, los precios y los sistemas de abastecimientos.<br /> <br />Seguidamente la comitiva se encamino al Consejo Popular de Velasco, perteneciente al municipio de Gibara, para visitar la Planta de Beneficio de Granos, instalación que permite la recepción, clasificación, limpieza, secado y almacenamiento de los granos, con capacidad para unas 60 toneladas diariamente.<br /> <br />Allí Valdés Mesa indagó por la tecnología instalada, el cumplimiento del plan del presente año y las proyecciones para el 2022, la variedad de granos que procesan y la culminación de los objetos de obra que aún no han entrado en funcionamiento.<br /> <br />A continuación los visitantes se detuvieron en la Unidad de Extensión, Investigación y Capacitación Agropecuaria, donde conocieron de los resultados de la aplicación de la innovación en el incremento de los rendimientos por hectáreas de varios productos, abaratando los costos de cosecha y favoreciendo el ahorro de energía. <br /> <br />Acompañaron al Vicepresidente cubano, Inés María Chapman Waugh, Viceprimera Ministra y Julio César Estupuñan Rodríguez, Gobernador de Holguín.</p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_image_profile"><img src="/images/users/raul_rodriguez.png" alt="Raúl Rodríguez Peña" /></div><div class="author_infobox_name"><span class="bold">Author:</span> Raúl Rodríguez Peña<span class="bold marginleft">Email:</span> <span id="cloak9c6bb031e94a70ec1f1ee749400d36d6">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak9c6bb031e94a70ec1f1ee749400d36d6').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy9c6bb031e94a70ec1f1ee749400d36d6 = 'r&#97;&#117;l.r&#111;dr&#105;g&#117;&#101;zrp' + '&#64;';
				addy9c6bb031e94a70ec1f1ee749400d36d6 = addy9c6bb031e94a70ec1f1ee749400d36d6 + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_text9c6bb031e94a70ec1f1ee749400d36d6 = 'r&#97;&#117;l.r&#111;dr&#105;g&#117;&#101;zrp' + '&#64;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloak9c6bb031e94a70ec1f1ee749400d36d6').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy9c6bb031e94a70ec1f1ee749400d36d6 + '\'>'+addy_text9c6bb031e94a70ec1f1ee749400d36d6+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/holguin/248008-constata-salvador-valdes-mesa-programas-de-produccion-de-alimentos-en-holguin" title="Constata Salvador Valdés Mesa programas de producción de alimentos en Holguín">Constata Salvador Valdés Mesa programas de producción de alimentos en Holguín</a></span></li><li><span class="author_infobox_articles_links"><a href="/salud/247000-reporta-holguin-595-nuevos-casos-positivos-a-la-covid-19" title="Reporta Holguín 595 nuevos casos positivos a la Covid-19">Reporta Holguín 595 nuevos casos positivos a la Covid-19</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/246990-califica-primer-ministro-de-muy-compleja-situacion-epidemiologica-en-holguin-podcast" title="Califica Primer Ministro muy compleja situación epidemiológica en Holguín (+Podcast)  ">Califica Primer Ministro muy compleja situación epidemiológica en Holguín (+Podcast)  </a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/246988-constata-primer-ministro-marcha-de-las-acciones-de-enfrentamiento-a-la-covid-19-en-holguin" title="Constata Primer Ministro marcha de las acciones de enfrentamiento a la COVID-19 en Holguín">Constata Primer Ministro marcha de las acciones de enfrentamiento a la COVID-19 en Holguín</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/246915-abanderada-brigada-juvenil-de-trabajo-social-en-holguin" title="Abanderada  Brigada Juvenil de Trabajo Social en Holguín">Abanderada  Brigada Juvenil de Trabajo Social en Holguín</a></span></li></ul></div></div><br class="clear" />	</div>

	
	
				
	
	<div id="kt" class="kt-frontend theme-wireframe" data-kt-wrapper
	data-component="com_content" data-cid="248008" data-url="L2hvbGd1aW4vMjQ4MDA4LWNvbnN0YXRhLXNhbHZhZG9yLXZhbGRlcy1tZXNhLXByb2dyYW1hcy1kZS1wcm9kdWNjaW9uLWRlLWFsaW1lbnRvcy1lbi1ob2xndWlu"
	data-live="1" data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
		
		
			<div class="kt-comment-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-comments-title">Comentarios (<span class="commentCounter" data-kt-counter>0</span>)</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="is-empty" data-kt-comments-container>
				<div class="kt-comments" data-kt-comments>

									</div>

				<div class="o-empty">
					<div class="o-empty__content">
						<i class="o-empty__icon fa fa-comments-o"></i>
						<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
					</div>
				</div>

							</div>
		
		<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
		
				<div class="formArea kmt-form-area">

			
			<form class="kt-form" data-kt-form-element>
				<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>
				
				<div class="kt-form__title-bar">
					<div class="o-grid">
						<div class="o-grid__cell-auto-size">
							<h3 class="kt-form-title">Deja tus comentarios</h3>
						</div>

						<div class="o-grid__cell t-text--right">
															Posting comment as a guest. 
								
													</div>
					</div>
				</div>

				<div class="kt-form-composer">
					<div class="kt-form-editor-wrap">
						<div class="kt-form-editor ">
	<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Escriba su comentario aquí..." data-kt-editor></textarea>
</div>

						<div class="kt-editor-info"
																				>
							<div class="kt-editor-action">
								
								
								
															</div>

							<div class="kt-editor-data">
								<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
									<div class="kt-editor-data__title">
										Archivos adjuntos (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
								</div>

								<div class="kt-editor-data__location t-hidden" data-kt-location-form>
									<div class="kt-editor-data__title">Share Your Location</div>
									<div class="kt-editor-data__location-input">
										<div class="o-input-group">
											<input type="text" name="address" placeholder="¿Donde estas?" data-kt-location-address class="o-form-control"/>
											<span class="o-input-group__btn">

												<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
												<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
											</span>
										</div>
									</div>
									<input type="hidden" name="latitude" data-kt-location-lat />
									<input type="hidden" name="longitude" data-kt-location-lng />
								</div>
							</div>
						</div>
					</div>
				</div>

								<div class="o-grid o-grid--gutters t-lg-mt--xl">
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-name" class="o-control-label">
								Nombre																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-email" class="o-control-label">
								Email																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email/>
							</div>
						</div>
					</div>
					
									</div>
				
				
				<div class="kt-form-submit">
					<div class="">
						
											</div>

					<div class="">
						<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancelar</button>

						<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Enviar Comentario							<span class="o-loader o-loader--sm"></span>
						</button>
					</div>
				</div>

				<input type="hidden" name="parent_id" value="0" data-kt-parent />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="474" />
			</form>
		</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": false,
		"recaptcha": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="795af6ff1f725160eb3634f50f9bb823" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "248008";
	Komento.contentLink	= "https://www.radioangulo.cu/holguin/248008-constata-salvador-valdes-mesa-programas-de-produccion-de-alimentos-en-holguin";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = false;

	});


Komento
.require()
.script(
	'site/comments/wrapper',
	'site/comments/list'
)
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2021-11-14 15:13:58',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script>
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real/22595-emisoras-de-holguin"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/holguin/25-manuel-angulo-farran/2064-manuel-angulo-farran-martir-de-la-radiodifusion-en-cuba"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<iframe width="288" height="200" src="https://www.youtube.com/embed/PFSAxk2mCoc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.pcc.cu/" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;"><img src="/images/logo/entrada_ra_manuel_angulo-2.jpg" alt="entrada ra manuel angulo 2" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/infografias"><img src="/images/sidebar/infografia.png" alt="infografia" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-248011 catid-90 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/deporte/248011-abanderada-delegacion-cubana-que-asistira-a-i-juegos-panamericanos-junior" class="hasTooltip" title="Cuba abandera delegación a los I Juegos Panamericanos Júnior"> <span>Cuba abandera delegación a los I Juegos Panamericanos Júnior</span> </a> </h4> <div class="newsintro"> Con alegría, música y muchas emociones fue abanderada este sábado en el Capitolio de La Habana, sede de la Asamblea Nacional del Poder Popular (ANPP), la delegación cubana que asistirá a los I Juegos Panamericanos Júnior de Cali, Colombia, a celebrarse del 25 de noviembre al cinco de diciembre del actual año. </div> </div> </div> </div> </li> <li class="latestnews-item id-248010 catid-93 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cultura/248010-convocan-a-30-feria-internacional-del-libro-de-la-habana-2022" class="hasTooltip" title="Vuelve la Feria Internacional del Libro de La Habana en el 2022"> <span>Vuelve la Feria Internacional del Libro de La Habana en el 2022</span> </a> </h4> <div class="newsintro"> La Cámara del Libro de Cuba convoca a todos los amantes del libro y la literatura a la 30ª Feria Internacional del Libro de La Habana, a celebrarse del 10 al 20 de febrero de 2022, nuevamente bajo el lema “Leer es crecer”, en su habitual sede del Parque Histórico Militar San Carlos de La Cabaña y en el Centro Histórico de la ciudad de La Habana. </div> </div> </div> </div> </li> <li class="latestnews-item id-248009 catid-92 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/248009-los-numeros-lo-indican-cuba-esta-controlando-la-epidemia" class="hasTooltip" title="Los números lo indican: Cuba está controlando la epidemia"> <span>Los números lo indican: Cuba está controlando la epidemia</span> </a> </h4> <div class="newsintro"> Cuba amaneció este sábado con la buena noticia de no reportar ningún fallecido a causa de la COVID-19:&nbsp;el primer cero en siete meses de lamentar la muerte de varios miles de cubanos. </div> </div> </div> </div> </li> <li class="latestnews-item id-248008 catid-88 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/248008-constata-salvador-valdes-mesa-programas-de-produccion-de-alimentos-en-holguin" class="hasTooltip" title="Constata Salvador Valdés Mesa programas de producción de alimentos en Holguín"> <span>Constata Salvador Valdés Mesa programas de producción de alimentos en Holguín</span> </a> </h4> <div class="newsintro"> El Vicepresidente cubano, Salvador Valdés Mesa, constató de primera mano la marcha de varios programas destinados a la producción de alimentos en esta provincia de Holguín, al norte del oriente de Cuba. </div> </div> </div> </div> </li> <li class="latestnews-item id-248007 catid-88 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/248007-disfrutan-ninos-y-jovenes-de-actividades-recreativas-en-el-parque-infantil-ruben-bravo" class="hasTooltip" title="Disfrutan niños y jóvenes de actividades recreativas en el Parque Infantil Rubén Bravo"> <span>Disfrutan niños y jóvenes de actividades recreativas en el Parque Infantil Rubén Bravo</span> </a> </h4> <div class="newsintro"> Niños y jóvenes se encuentran en la mañana de este sábado en el parque infantil Rubén Bravo de la ciudad de Holguín, disfrutando de actividades culturales y recreativas organizadas por el Instituto Nacional de Deporte y Recreación (Inder), el sectorial de Cultura y otros organismos del municipio. </div> </div> </div> </div> </li> </ul> </div> 	</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cuba abandera delegación a los I Juegos Panamericanos Júnior" href="/deporte/248011-abanderada-delegacion-cubana-que-asistira-a-i-juegos-panamericanos-junior">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/3fa11297deb50dc6de31e7ca5660a069-abaderada-delegacion-cubana_f-acn.jpg" alt="Cuba abandera delegación a los I Juegos Panamericanos Júnior"  style="width:350px;" title="Cuba abandera delegación a los I Juegos Panamericanos Júnior" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cuba abandera delegación a los I Juegos Panamericanos Júnior"
						href="/deporte/248011-abanderada-delegacion-cubana-que-asistira-a-i-juegos-panamericanos-junior"> Cuba abandera delegación a los I Juegos Panamericanos Júnior </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Vuelve la Feria Internacional del Libro de La Habana en el 2022" href="/cultura/248010-convocan-a-30-feria-internacional-del-libro-de-la-habana-2022">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/73710b39771961e7f6a65d9854a7546e-FIL-Habana-La-Cabana_f-cubadebate.jpg" alt="Vuelve la Feria Internacional del Libro de La Habana en el 2022"  style="width:350px;" title="Vuelve la Feria Internacional del Libro de La Habana en el 2022" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Vuelve la Feria Internacional del Libro de La Habana en el 2022"
						href="/cultura/248010-convocan-a-30-feria-internacional-del-libro-de-la-habana-2022"> Vuelve la Feria Internacional del Libro de La Habana en el 2022 </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Los números lo indican: Cuba está controlando la epidemia" href="/cuba/248009-los-numeros-lo-indican-cuba-esta-controlando-la-epidemia">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/9edb55c3bc0d1b0e5c701a6f1e5f1a3e-grupo-temporal-covid-19_f-cubadebate.jpg" alt="Los números lo indican: Cuba está controlando la epidemia"  style="width:350px;" title="Los números lo indican: Cuba está controlando la epidemia" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Los números lo indican: Cuba está controlando la epidemia"
						href="/cuba/248009-los-numeros-lo-indican-cuba-esta-controlando-la-epidemia"> Los números lo indican: Cuba está controlando la epidemia </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Constata Salvador Valdés Mesa programas de producción de alimentos en Holguín" href="/holguin/248008-constata-salvador-valdes-mesa-programas-de-produccion-de-alimentos-en-holguin">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/894d32ead6ee1f513bf0623cac697931-valdes-loschinos-holguin-f-.jpg" alt="Constata Salvador Valdés Mesa programas de producción de alimentos en Holguín"  style="width:350px;" title="Constata Salvador Valdés Mesa programas de producción de alimentos en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Constata Salvador Valdés Mesa programas de producción de alimentos en Holguín"
						href="/holguin/248008-constata-salvador-valdes-mesa-programas-de-produccion-de-alimentos-en-holguin"> Constata Salvador Valdés Mesa programas de producción de alimentos en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Disfrutan niños y jóvenes de actividades recreativas en el Parque Infantil Rubén Bravo" href="/holguin/248007-disfrutan-ninos-y-jovenes-de-actividades-recreativas-en-el-parque-infantil-ruben-bravo">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/f5fe3137c6d78968b03aa782682c35c0-canto-parque-holguin-f-kate.jpg" alt="Disfrutan niños y jóvenes de actividades recreativas en el Parque Infantil Rubén Bravo"  style="width:350px;" title="Disfrutan niños y jóvenes de actividades recreativas en el Parque Infantil Rubén Bravo" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Disfrutan niños y jóvenes de actividades recreativas en el Parque Infantil Rubén Bravo"
						href="/holguin/248007-disfrutan-ninos-y-jovenes-de-actividades-recreativas-en-el-parque-infantil-ruben-bravo"> Disfrutan niños y jóvenes de actividades recreativas en el Parque Infantil Rubén Bravo </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cuba sin fallecidos reporta 293 nuevos casos de Covid-19" href="/salud/248006-cuba-sin-fallecidos-reporta-293-nuevos-casos-de-covid-19">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/b411d22c35dc079d4f0698cb5af6cb01-coronavirus-cuba-f-archivo.jpg" alt="Cuba sin fallecidos reporta 293 nuevos casos de Covid-19"  style="width:350px;" title="Cuba sin fallecidos reporta 293 nuevos casos de Covid-19" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cuba sin fallecidos reporta 293 nuevos casos de Covid-19"
						href="/salud/248006-cuba-sin-fallecidos-reporta-293-nuevos-casos-de-covid-19"> Cuba sin fallecidos reporta 293 nuevos casos de Covid-19 </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Verifica viceprimer ministro cubano implementación de medidas para dinamizar el sector agropecuario en Holguín" href="/holguin/248005-verifica-viceprimer-ministro-cubano-implementacion-de-medidas-para-dinamizar-el-sector-agropecuario-en-holguin">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/15804d8a0057ce8c3bad32736f921bb8-viceprimer-ministro-cubano-f-eduardo-aballe-01.png" alt="Verifica viceprimer ministro cubano implementación de medidas para dinamizar el sector agropecuario en Holguín"  style="width:350px;" title="Verifica viceprimer ministro cubano implementación de medidas para dinamizar el sector agropecuario en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Verifica viceprimer ministro cubano implementación de medidas para dinamizar el sector agropecuario en Holguín"
						href="/holguin/248005-verifica-viceprimer-ministro-cubano-implementacion-de-medidas-para-dinamizar-el-sector-agropecuario-en-holguin"> Verifica viceprimer ministro cubano implementación de medidas para dinamizar el sector agropecuario en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cumple exitosamente ejercicios de preparación combativa unidad naval de la marina del Ejército Oriental" href="/holguin/248004-cumple-exitosamente-ejercicios-de-preparacion-combativa-unidad-naval-de-la-marina-del-ejercito-oriental">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/99e5ebe96d9e6b018d8fe9675882d642-ejercicios-navales-f-yoan-01.png" alt="Cumple exitosamente ejercicios de preparación combativa unidad naval de la marina del Ejército Oriental"  style="width:350px;" title="Cumple exitosamente ejercicios de preparación combativa unidad naval de la marina del Ejército Oriental" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cumple exitosamente ejercicios de preparación combativa unidad naval de la marina del Ejército Oriental"
						href="/holguin/248004-cumple-exitosamente-ejercicios-de-preparacion-combativa-unidad-naval-de-la-marina-del-ejercito-oriental"> Cumple exitosamente ejercicios de preparación combativa unidad naval de la marina del Ejército Oriental </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Sostienen canadienses gestos de solidaridad con Cuba" href="/holguin/248003-sostienen-canadienses-gestos-de-solidaridad-con-cuba">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/e48fbce67d89279542e24e3e3b330343-Encuentro-con-canadienses-en-el-icap-f-arnaldo-vargas.png" alt="Sostienen canadienses gestos de solidaridad con Cuba"  style="width:350px;" title="Sostienen canadienses gestos de solidaridad con Cuba" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Sostienen canadienses gestos de solidaridad con Cuba"
						href="/holguin/248003-sostienen-canadienses-gestos-de-solidaridad-con-cuba"> Sostienen canadienses gestos de solidaridad con Cuba </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Atanasio Calderón: Un rostro en la emigración cántabra" href="/memoria-holguinera/247997-atanasio-calderon-un-rostro-en-la-emigracion-cantabra">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/d9611e5cfde3e8541cdd6a685fdcc1c0-inmigracion-espannola-f-arc.jpg" alt="Atanasio Calderón: Un rostro en la emigración cántabra"  style="width:350px;" title="Atanasio Calderón: Un rostro en la emigración cántabra" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Atanasio Calderón: Un rostro en la emigración cántabra"
						href="/memoria-holguinera/247997-atanasio-calderon-un-rostro-en-la-emigracion-cantabra"> Atanasio Calderón: Un rostro en la emigración cántabra </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Mantiene vitalidad productiva Fábrica de Combinadas KTP en Holguín" href="/holguin/248002-mantiene-vitalidad-productiva-fabrica-de-combinadas-ktp-en-holguin">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/051dcd5bf0b52b357521934eb5089416-1fabrica-26julio_amauris003.jpg" alt="Mantiene vitalidad productiva Fábrica de Combinadas KTP en Holguín"  style="width:350px;" title="Mantiene vitalidad productiva Fábrica de Combinadas KTP en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Mantiene vitalidad productiva Fábrica de Combinadas KTP en Holguín"
						href="/holguin/248002-mantiene-vitalidad-productiva-fabrica-de-combinadas-ktp-en-holguin"> Mantiene vitalidad productiva Fábrica de Combinadas KTP en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Díaz-Canel asegura que futuro de Cuba será de paz y prosperidad" href="/cuba/248001-diaz-canel-asegura-que-futuro-de-cuba-sera-de-paz-y-prosperidad">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/97c5eda1c4630b826721ec50c7548053-diaz-canel-tv-f-est-rev.jpg" alt="Díaz-Canel asegura que futuro de Cuba será de paz y prosperidad"  style="width:350px;" title="Díaz-Canel asegura que futuro de Cuba será de paz y prosperidad" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Díaz-Canel asegura que futuro de Cuba será de paz y prosperidad"
						href="/cuba/248001-diaz-canel-asegura-que-futuro-de-cuba-sera-de-paz-y-prosperidad"> Díaz-Canel asegura que futuro de Cuba será de paz y prosperidad </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-804"><a href="/la-palabra-compartida" > Palabra compartida</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-785"><a href="/podcast" > Podcast</a></li><li class="item-802"><a href="/galerias" > Galerías</a></li><li class="item-803"><a href="/infografias" > Infografías</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2020 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
