<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.radioangulo.cu/holguin/246595-sector-azucarero-en-holguin-autoabastecimiento-alimentario-entre-las-prioridades-actuales-del" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Holguín, agricultura, producción de alimentos, sector azucarero" />
	<meta name="author" content="Radio Angulo" />
	<meta property="og:image" content="https://www.radioangulo.cu/images/stories/2021/06_junio/cuba/cosecha-boniato_f-acn.jpg" />
	<meta property="twitter:image" content="https://www.radioangulo.cu/images/stories/2021/06_junio/cuba/cosecha-boniato_f-acn.jpg" />
	<meta property="og:title" content="Sector azucarero en Holguín por lograr el autoabastecimiento alimentario" />
	<meta property="twitter:title" content="Sector azucarero en Holguín por lograr el autoabastecimiento alimentario" />
	<meta property="og:description" content="Los cultivos de viandas, granos y hortalizas ocupan actualmente los principales espacios de los trabajadores azucareros de la provincia de Holguín tras concluir la zafra 2020-21 sobre la base de incrementar sus aportes dentro de las propias áreas de este sector a los programas municipales de la soberanía alimentaria." />
	<meta property="twitter:description" content="Los cultivos de viandas, granos y hortalizas ocupan actualmente los principales espacios de los trabajadores azucareros de la provincia de Holguín tras concluir la zafra 2020-21 sobre la base de incrementar sus aportes dentro de las propias áreas de este sector a los programas municipales de la soberanía alimentaria." />
	<meta name="description" content="Los cultivos de viandas, granos y hortalizas ocupan actualmente los principales espacios de los trabajadores azucareros de la provincia de Holguín tras concluir la zafra 2020-21 sobre la base de incrementar sus aportes dentro de las propias áreas de este sector a los programas municipales de la soberanía alimentaria." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Sector azucarero en Holguín por lograr el autoabastecimiento alimentario</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.radioangulo.cu/component/search/?Itemid=474&amp;catid=88&amp;id=246595&amp;format=opensearch" rel="search" title="Buscar Radio Angulo" type="application/opensearchdescription+xml" />
	<link href="//www.radioangulo.cu/holguin/246595-sector-azucarero-en-holguin-autoabastecimiento-alimentario-entre-las-prioridades-actuales-del" rel="canonical" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="https://www.radioangulo.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/authorinfobox/authorinfobox.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_komento/themes/wireframe/styles/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.radioangulo.icrt.cu/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sexypolling/assets/css/main.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sexypolling/assets/css/sexycss-ui.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sexypolling/assets/css/countdown.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sexypolling/generate.css.php?id_poll=9&module_id=336" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_262.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?3421ee7ce2d920714027256cbbc34543" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c16bd2df0a0233b5b91595e49583748f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?3421ee7ce2d920714027256cbbc34543" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3421ee7ce2d920714027256cbbc34543" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3421ee7ce2d920714027256cbbc34543" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.icrt.cu/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.icrt.cu/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.icrt.cu/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexylib.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexylib-ui.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/selectToUISlider.jQuery.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/color.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/countdown.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexypolling.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';
if (typeof animation_styles === 'undefined') { var animation_styles = new Array();};animation_styles["336_9"] = new Array("#ffffff", "#adaaad", "inset 0px 0px 55px -1px #7a7a7a", "8px", "8px", "8px", "8px","#ffffff","inset","14","#b3b3b3","#7a787a"); if (typeof voting_periods === 'undefined') { var voting_periods = new Array();};voting_periods["336_9"] = "24";if (typeof sexyPolling_words === 'undefined') { var sexyPolling_words = new Array();};sexyPolling_words["0"] = "Votos";sexyPolling_words["1"] = "Votos Totales";sexyPolling_words["2"] = "Primer Voto";sexyPolling_words["3"] = "Ultimo Voto";sexyPolling_words["4"] = "Mostrar Fechas";sexyPolling_words["5"] = "Ocultar Fechas";sexyPolling_words["6"] = "Votar";sexyPolling_words["7"] = "Ver";sexyPolling_words["8"] = "Por favor, seleccione respuesta";sexyPolling_words["9"] = "Ya ha votado en esta encuesta";sexyPolling_words["10"] = "Agregar nueva respuesta";sexyPolling_words["11"] = "Agregar una respuesta...";sexyPolling_words["12"] = "Agregar";sexyPolling_words["13"] = "Su respuesta aparecera despues de ser moderada";sexyPolling_words["14"] = "Escalado";sexyPolling_words["15"] = "Relativo";sexyPolling_words["16"] = "Absoluto";sexyPolling_words["17"] = "Esta encuesta se iniciara el ";sexyPolling_words["18"] = "Esta encuesta acabara el ";sexyPolling_words["19"] = "Volver a respuestas";sexyPolling_words["20"] = "Tiempo estimado puede votar de nuevo ...";sexyPolling_words["21"] = "OK";sexyPolling_words["22"] = "Tiempo estimado ...";sexyPolling_words["23"] = "Numero permitido de opciones marcadas es";sexyPolling_words["24"] = "Por favor, registrarse para votar en esta encuesta";sexyPolling_words["25"] = "Su voto ha sido registrado, puede ver los resultados a partir ";if (typeof multipleAnswersInfoArray === 'undefined') { var multipleAnswersInfoArray = new Array();};multipleAnswersInfoArray["9"] = "0";var newAnswerBarIndex = "6";var sexyIp = "107.23.218.4";var sexyPath = "/";if (typeof sexyPollingIds === 'undefined') { var sexyPollingIds = new Array();};sexyPollingIds.push(Array("polling_select_336_9_1","polling_select_336_9_2"));if (typeof votingPermissions === 'undefined') { var votingPermissions = new Array();};votingPermissions.push("9");votingPermissions["9"]="allow_voting";if (typeof votedIds === 'undefined') { var votedIds = new Array();};if (typeof startDisabledIds === 'undefined') { var startDisabledIds = new Array();};if (typeof endDisabledIds === 'undefined') { var endDisabledIds = new Array();};if (typeof hideResultsIds === 'undefined') { var hideResultsIds = new Array();};if (typeof allowedNumberAnswers === 'undefined') { var allowedNumberAnswers = new Array();};allowedNumberAnswers.push("9");allowedNumberAnswers["9"]="0";if (typeof autoOpenTimeline === 'undefined') { var autoOpenTimeline = new Array();};autoOpenTimeline.push("9");autoOpenTimeline["9"]="1";if (typeof autoAnimate === 'undefined') { var autoAnimate = new Array();};autoAnimate.push("9");autoAnimate["9"]="0";if (typeof sexyAutoPublish === 'undefined') { var sexyAutoPublish = new Array();};sexyAutoPublish.push("9");sexyAutoPublish["9"]="1";if (typeof sexy_dateFormat === 'undefined') { var sexy_dateFormat = new Array();};sexy_dateFormat.push("9");sexy_dateFormat["9"]="digits";if (typeof sexyAnimationTypeBar === 'undefined') { var sexyAnimationTypeBar = new Array();};sexyAnimationTypeBar.push("9");sexyAnimationTypeBar["9"]="linear";if (typeof sexyAnimationTypeContainer === 'undefined') { var sexyAnimationTypeContainer = new Array();};sexyAnimationTypeContainer.push("9");sexyAnimationTypeContainer["9"]="linear";if (typeof sexyAnimationTypeContainerMove === 'undefined') { var sexyAnimationTypeContainerMove = new Array();};sexyAnimationTypeContainerMove.push("9");sexyAnimationTypeContainerMove["9"]="linear";
	</script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "https://www.radioangulo.cu",
	"ajaxUrl": "https://www.radioangulo.cu/?option=com_komento&Itemid=474",
	"baseUrl": "https://www.radioangulo.cu/?option=com_komento&Itemid=474",
	"token": "c16bd2df0a0233b5b91595e49583748f",
	"mobile": false,
	"siteName": "Radio Angulo",
	"locale": "es-ES",
	"direction": "ltr"
};

//-->
</script>
	<script src="/media/com_komento/scripts/site-3.0.12.min.js"></script>
	<meta property="og:url" content="https://www.radioangulo.cu/holguin/246595-sector-azucarero-en-holguin-autoabastecimiento-alimentario-entre-las-prioridades-actuales-del" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sector azucarero en Holguín por lograr el autoabastecimiento alimentario" />
	<meta property="og:description" content="Los cultivos de viandas, granos y hortalizas ocupan actualmente los principales espacios de los trabajadores azucareros de la provincia de Holguín tras con..." />
	<meta property="og:image" content="https://www.radioangulo.cu/images/stories/2021/06_junio/cuba/cosecha-boniato_f-acn.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                				
				<!-- Global site tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113730322-1"></script>
				<script>
				  window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());

				  gtag('config', 'UA-113730322-1');
				</script>
				
				<script data-ad-client="ca-pub-7264836172051353" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"b5f85b1817f265ab0da4cfdfd47afc09"})});</script>
				
                <!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '25']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --></head>
                <body class="site com-content view-article no-layout no-task itemid-474 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-date-time" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="datetime" id="datetime_93">
<div class="date gregorian"> <span>martes, 29 Junio 2021</span></div></div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search hidden-xs"><div class="sp-module-content"><div class="searchmy_search hidden-xs">
	<form action="/holguin" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="474" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.radioangulo.cu/holguin/246595-sector-azucarero-en-holguin-autoabastecimiento-alimentario-entre-las-prioridades-actuales-del">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module hidden-xs hidden-sm"><div class="sp-module-content">

<div class="customhidden-xs hidden-sm"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="Youtube Radio Angulo" id="youtube_social_icon" width="30" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="Twitter Radio Angulo" id="twitter_social_icon" width="30" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="Facebook Radio Angulo" id="facebook_social_icon" width="30" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item current-item active"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="Cosecha de boniato. Foto: ACN"	 src="/images/stories/2021/06_junio/cuba/cosecha-boniato_f-acn.jpg" alt="Cuba, agricultura, boniato" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Radio Angulo</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2021-06-29T00:02:58-04:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		29 Junio 2021	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Sector azucarero en Holguín por lograr el autoabastecimiento alimentario							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="https://www.radioangulo.cu/holguin/246595-sector-azucarero-en-holguin-autoabastecimiento-alimentario-entre-las-prioridades-actuales-del"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.radioangulo.cu/holguin/246595-sector-azucarero-en-holguin-autoabastecimiento-alimentario-entre-las-prioridades-actuales-del"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Sector azucarero en Holgu&iacute;n por lograr el autoabastecimiento alimentario" data-count="horizontal" data-via="radioangulo" data-url="https://www.radioangulo.cu/holguin/246595-sector-azucarero-en-holguin-autoabastecimiento-alimentario-entre-las-prioridades-actuales-del" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.radioangulo.cu/holguin/246595-sector-azucarero-en-holguin-autoabastecimiento-alimentario-entre-las-prioridades-actuales-del" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>Los cultivos de viandas, granos y hortalizas ocupan actualmente los principales espacios de los trabajadores azucareros de la provincia de Holguín tras concluir la zafra 2020-21 sobre la base de incrementar sus aportes dentro de las propias áreas de este sector a los programas municipales de la soberanía alimentaria.</p>
 
<p>Bajo el compromiso de asegurar las principales demandas para el autoconsumo y el autoabastecimiento alimentario de los colectivos obreros de esta rama y de apoyo a las ofertas en unas 90 comunidades anexas a sus entidades agroindustriales, este sector labora en la siembra de algo más de dos mil hectáreas de diferentes producciones durante la actual campaña de primavera, iniciada en marzo y que se extenderá hasta el próximo mes de agosto.</p>
<p>El compromiso va mostrando indicadores positivos en tal empeño, precisó a la ACN Aramis Salgado Rodríguez, especialista en cultivos varios del grupo agropecuario de la empresa azucarera provincial, cuyas fuerzas disponen de suficientes tierras listas y de los medios indispensables para la inserción de las áreas previstas a los distintos cultivos, mayormente de plátano, yuca y boniato.</p>
<p>De la superficie total programada a plantar en la etapa, señaló, ya están bajo cultivo sobre mil 400 hectáreas, indicador que muestra las posibilidades reales de sobrepasar el plan de la campaña, que incluye entre sus prioridades además de las viandas, los cultivos de frijoles y maíz.</p>
<p>Salgado subrayó como estrategia viable en la producción de alimento de la empresa el hecho de disponer en la actual campaña de siembra de unas 200 hectáreas por encima de la anterior, lo cual contribuirá a que el sector azucarero incremente desde sus propios campos los aportes al autoabastecimiento alimentario territorial de la provincia, que actualmente alcanza alrededor de 23 libras, de las 30 planificadas por habitantes mensualmente como promedio.</p>
<p>El aporte de la empresa azucarera en ese indicador, se concentra esencialmente hacia la población asentada en consejos populares de los cinco municipios donde están enclavadas las estructuras cañeras que aportan la gramínea a los centrales Urbano Noris, Fernando de Dios y López-Peña, del municipio de Báguanos, el Loynaz Hechavarría, de Cueto y Cristino Naranjo, de Cacocum.</p>
<p>Al enumerar los colectivos más integrales en sus contribuciones en la producción de alimentos dentro la rama en el territorio holguinero, Salgado expuso los aportes que tradicionalmente alcanza la Cooperativa de Producción Cañera 26 de Julio, de Banes, la cual se autoabastece totalmente de los productos necesitados para sus trabajadores, incluido el aceite comestible, elaborado a partir del procesamiento del ajonjolí dentro de su propia minindustria, una de las más integrales de esa estructura en la oriental provincia.</p>
<p>Los proyectos hacia la ampliación de las áreas de cultivos de renglones alimenticios dentro de la agroindustria azucarera, que cuenta con unos ocho mil trabajadores se extenderán progresivamente hacia zonas donde existan potencialmente mayores posibilidades de aprovechar los sistemas de regadíos, como una de las bases esenciales para incrementar los rendimientos agrícolas por hectáreas.</p>
<p><span style="color: #999999;">Con información de ACN</span></p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_image_profile"><img src="/images/users/radio_angulo.png" alt="Radio Angulo" /></div><div class="author_infobox_name"><span class="bold">Author:</span> Radio Angulo<span class="bold marginleft">Email:</span> <span id="cloak01e15c66b97f11a5588791c0a596b72a">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak01e15c66b97f11a5588791c0a596b72a').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy01e15c66b97f11a5588791c0a596b72a = 'w&#101;b.cmk&#111;' + '&#64;';
				addy01e15c66b97f11a5588791c0a596b72a = addy01e15c66b97f11a5588791c0a596b72a + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_text01e15c66b97f11a5588791c0a596b72a = 'w&#101;b.cmk&#111;' + '&#64;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloak01e15c66b97f11a5588791c0a596b72a').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy01e15c66b97f11a5588791c0a596b72a + '\'>'+addy_text01e15c66b97f11a5588791c0a596b72a+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/holguin/243536-listas-primeras-combinadas-caneras-para-la-zafra-azucarera-2020-21-en-holguin" title="Listas primeras combinadas cañeras para la zafra azucarera 2020-21 en Holguín">Listas primeras combinadas cañeras para la zafra azucarera 2020-21 en Holguín</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/246595-sector-azucarero-en-holguin-autoabastecimiento-alimentario-entre-las-prioridades-actuales-del" title="Sector azucarero en Holguín por lograr el autoabastecimiento alimentario">Sector azucarero en Holguín por lograr el autoabastecimiento alimentario</a></span></li><li><span class="author_infobox_articles_links"><a href="/cultura/246593-preside-diaz-canel-acto-central-por-aniversario-60-de-palabras-a-los-intelectuales" title="Preside Díaz-Canel acto central por aniversario 60 de Palabras a los intelectuales">Preside Díaz-Canel acto central por aniversario 60 de Palabras a los intelectuales</a></span></li><li><span class="author_infobox_articles_links"><a href="/cuba/246592-medidas-de-ee-uu-impiden-el-flujo-de-remesas-a-las-familias-en-cuba" title="Medidas de EE.UU. impiden el flujo de remesas a las familias en Cuba">Medidas de EE.UU. impiden el flujo de remesas a las familias en Cuba</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/246591-universidad-de-holguin-clasifico-a-competencia-internacional" title="Universidad de Holguín clasificó a competencia internacional">Universidad de Holguín clasificó a competencia internacional</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/holguin" class="label label-info" rel="tag">Holguín</a>,																				<a href="/component/tags/tag/agricultura" class="label label-info" rel="tag">Agricultura</a>,																				<a href="/component/tags/tag/agricultura-canera" class="" rel="tag">Agricultura cañera</a>,																				<a href="/component/tags/tag/produccion-de-alimentos" class="" rel="tag">producción de alimentos </a>						</div>
	
				
	
	<div id="kt" class="kt-frontend theme-wireframe" data-kt-wrapper
	data-component="com_content" data-cid="246595" data-url="L2hvbGd1aW4vMjQ2NTk1LXNlY3Rvci1henVjYXJlcm8tZW4taG9sZ3Vpbi1hdXRvYWJhc3RlY2ltaWVudG8tYWxpbWVudGFyaW8tZW50cmUtbGFzLXByaW9yaWRhZGVzLWFjdHVhbGVzLWRlbA=="
	data-live="1" data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
		
		
			<div class="kt-comment-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-comments-title">Comentarios (<span class="commentCounter" data-kt-counter>0</span>)</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="is-empty" data-kt-comments-container>
				<div class="kt-comments" data-kt-comments>

									</div>

				<div class="o-empty">
					<div class="o-empty__content">
						<i class="o-empty__icon fa fa-comments-o"></i>
						<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
					</div>
				</div>

							</div>
		
		<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
		
				<div class="formArea kmt-form-area">

			
			<form class="kt-form" data-kt-form-element>
				<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>
				
				<div class="kt-form__title-bar">
					<div class="o-grid">
						<div class="o-grid__cell-auto-size">
							<h3 class="kt-form-title">Deja tus comentarios</h3>
						</div>

						<div class="o-grid__cell t-text--right">
															Posting comment as a guest. 
								
													</div>
					</div>
				</div>

				<div class="kt-form-composer">
					<div class="kt-form-editor-wrap">
						<div class="kt-form-editor ">
	<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Escriba su comentario aquí..." data-kt-editor></textarea>
</div>

						<div class="kt-editor-info"
																				>
							<div class="kt-editor-action">
								
								
								
															</div>

							<div class="kt-editor-data">
								<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
									<div class="kt-editor-data__title">
										Archivos adjuntos (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
								</div>

								<div class="kt-editor-data__location t-hidden" data-kt-location-form>
									<div class="kt-editor-data__title">Share Your Location</div>
									<div class="kt-editor-data__location-input">
										<div class="o-input-group">
											<input type="text" name="address" placeholder="¿Donde estas?" data-kt-location-address class="o-form-control"/>
											<span class="o-input-group__btn">

												<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
												<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
											</span>
										</div>
									</div>
									<input type="hidden" name="latitude" data-kt-location-lat />
									<input type="hidden" name="longitude" data-kt-location-lng />
								</div>
							</div>
						</div>
					</div>
				</div>

								<div class="o-grid o-grid--gutters t-lg-mt--xl">
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-name" class="o-control-label">
								Nombre																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-email" class="o-control-label">
								Email																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email/>
							</div>
						</div>
					</div>
					
									</div>
				
				
				<div class="kt-form-submit">
					<div class="">
						
											</div>

					<div class="">
						<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancelar</button>

						<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Enviar Comentario							<span class="o-loader o-loader--sm"></span>
						</button>
					</div>
				</div>

				<input type="hidden" name="parent_id" value="0" data-kt-parent />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="474" />
			</form>
		</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": false,
		"recaptcha": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="c16bd2df0a0233b5b91595e49583748f" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "246595";
	Komento.contentLink	= "https://www.radioangulo.cu/holguin/246595-sector-azucarero-en-holguin-autoabastecimiento-alimentario-entre-las-prioridades-actuales-del";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = false;

	});


Komento
.require()
.script(
	'site/comments/wrapper',
	'site/comments/list'
)
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2021-06-29 11:42:03',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script>
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real/22595-emisoras-de-holguin"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/holguin/25-manuel-angulo-farran/2064-manuel-angulo-farran-martir-de-la-radiodifusion-en-cuba"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<iframe width="287" height="200" src="https://www.youtube.com/embed/5f6kwPrb1YI" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.pcc.cu/" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;"><img src="/images/logo/entrada_ra_manuel_angulo-2.jpg" alt="entrada ra manuel angulo 2" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content"><div class="polling_container_wrapper" id="mod_336_9" roll="336" style="width: 100%;float: none;clear: both;margin: 5px auto 5px;"><div class="polling_container" id="poll_9"><div class="polling_name">¿Cómo percibe la programación que actualmente transmite nuestra emisora Radio Angulo?</div><ul class="polling_ul"><li id="answer_28" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="336_28" class="twoglux_label">Muy atractiva<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="336_28" type="radio" class="poll_answer 28 twoglux_styled" value="28" name="9" data-color="black" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_1" id="answer_navigation_28"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_28">Votos: <span id="answer_votes_data_count_28"></span><span id="answer_votes_data_count_val_28" style="display:none"></span> (<span id="answer_votes_data_percent_28">0</span><span style="display:none" id="answer_votes_data_percent_val_28"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_29" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="336_29" class="twoglux_label">Atractiva<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="336_29" type="radio" class="poll_answer 29 twoglux_styled" value="29" name="9" data-color="blue" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_2" id="answer_navigation_29"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_29">Votos: <span id="answer_votes_data_count_29"></span><span id="answer_votes_data_count_val_29" style="display:none"></span> (<span id="answer_votes_data_percent_29">0</span><span style="display:none" id="answer_votes_data_percent_val_29"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_30" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="336_30" class="twoglux_label">Algo atractiva<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="336_30" type="radio" class="poll_answer 30 twoglux_styled" value="30" name="9" data-color="red" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_3" id="answer_navigation_30"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_30">Votos: <span id="answer_votes_data_count_30"></span><span id="answer_votes_data_count_val_30" style="display:none"></span> (<span id="answer_votes_data_percent_30">0</span><span style="display:none" id="answer_votes_data_percent_val_30"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_31" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="336_31" class="twoglux_label">Poco atractiva<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="336_31" type="radio" class="poll_answer 31 twoglux_styled" value="31" name="9" data-color="litegreen" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_4" id="answer_navigation_31"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_31">Votos: <span id="answer_votes_data_count_31"></span><span id="answer_votes_data_count_val_31" style="display:none"></span> (<span id="answer_votes_data_percent_31">0</span><span style="display:none" id="answer_votes_data_percent_val_31"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_32" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="336_32" class="twoglux_label">Nada atractiva<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="336_32" type="radio" class="poll_answer 32 twoglux_styled" value="32" name="9" data-color="yellow" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_5" id="answer_navigation_32"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_32">Votos: <span id="answer_votes_data_count_32"></span><span id="answer_votes_data_count_val_32" style="display:none"></span> (<span id="answer_votes_data_percent_32">0</span><span style="display:none" id="answer_votes_data_percent_val_32"></span>%)</div><div class="sexy_clear"></div></div></li></ul><div class="answer_wrapper opened" ><div style="padding:6px"><div class="add_answer"><input name="answer_name" class="add_ans_name" value="Agregar una respuesta..." />
                    <input type="button" value="Agregar" class="add_ans_submit" /><input type="hidden" value="9" class="poll_id" /><img class="loading_small" src="/components/com_sexypolling/assets/images/loading_small.gif" /></div></div></div><span class="polling_bottom_wrapper1"><img src="/components/com_sexypolling/assets/images/loading_polling.gif" class="polling_loading" /><input type="button" value="Votar" class="polling_submit" id="poll_336_9" /><input type="button" value="Ver" class="polling_result hide_sexy_button" id="res_336_9" /><input type="hidden" name="c16bd2df0a0233b5b91595e49583748f" class="sexypolling_token" value="1" /></span><div style="display: none !important;" rell="noanimate" class="polling_info sexy_hidden"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="left_col">Votos Totales:<span class="total_votes_val" style="display:none"></span> </td><td class="total_votes right_col"></td></tr><tr><td class="left_col">Primer Voto: </td><td class="first_vote right_col"></td></tr><tr><td class="left_col">Ultimo Voto: </td><td class="last_vote right_col"></td></tr></table></div><div class="timeline_wrapper"><div style="display: none !important;" rell="noanimate" class="timeline_icon" title="Mostrar Fechas"></div><div style="display: none !important;" rell="noanimate" class="sexyback_icon" title="Volver a respuestas"></div><div style="display: none !important;" rell="noanimate" class="add_answer_icon opened" title="Agregar nueva respuesta"></div><div style="display: none !important;" rell="noanimate" class="scale_icon" title="Escalado"></div><div class="timeline_select_wrapper" style="display: none !important;" rell="noanimate"><div style="padding:5px 6px"><select class="polling_select1" id="polling_select_336_9_1" name="polling_select_336_9_1"><optgroup label="February 2021"><option selected="selected" value="2021-02-22">February 22, 2021</option><option  value="2021-02-23">February 23, 2021</option><option  value="2021-02-24">February 24, 2021</option><option  value="2021-02-25">February 25, 2021</option><option  value="2021-02-26">February 26, 2021</option><option  value="2021-02-27">February 27, 2021</option><option  value="2021-02-28">February 28, 2021</option></optgroup><optgroup label="March 2021"><option  value="2021-03-01">March 1, 2021</option><option  value="2021-03-02">March 2, 2021</option><option  value="2021-03-03">March 3, 2021</option><option  value="2021-03-04">March 4, 2021</option><option  value="2021-03-05">March 5, 2021</option><option  value="2021-03-06">March 6, 2021</option><option  value="2021-03-07">March 7, 2021</option><option  value="2021-03-08">March 8, 2021</option><option  value="2021-03-09">March 9, 2021</option><option  value="2021-03-10">March 10, 2021</option><option  value="2021-03-11">March 11, 2021</option><option  value="2021-03-12">March 12, 2021</option><option  value="2021-03-13">March 13, 2021</option><option  value="2021-03-14">March 14, 2021</option><option  value="2021-03-15">March 15, 2021</option><option  value="2021-03-16">March 16, 2021</option><option  value="2021-03-17">March 17, 2021</option><option  value="2021-03-18">March 18, 2021</option><option  value="2021-03-19">March 19, 2021</option><option  value="2021-03-20">March 20, 2021</option><option  value="2021-03-21">March 21, 2021</option><option  value="2021-03-22">March 22, 2021</option><option  value="2021-03-23">March 23, 2021</option><option  value="2021-03-24">March 24, 2021</option><option  value="2021-03-25">March 25, 2021</option><option  value="2021-03-26">March 26, 2021</option><option  value="2021-03-27">March 27, 2021</option><option  value="2021-03-28">March 28, 2021</option><option  value="2021-03-29">March 29, 2021</option><option  value="2021-03-30">March 30, 2021</option><option  value="2021-03-31">March 31, 2021</option></optgroup><optgroup label="April 2021"><option  value="2021-04-01">April 1, 2021</option><option  value="2021-04-02">April 2, 2021</option><option  value="2021-04-03">April 3, 2021</option><option  value="2021-04-04">April 4, 2021</option><option  value="2021-04-05">April 5, 2021</option><option  value="2021-04-06">April 6, 2021</option><option  value="2021-04-07">April 7, 2021</option><option  value="2021-04-08">April 8, 2021</option><option  value="2021-04-09">April 9, 2021</option><option  value="2021-04-10">April 10, 2021</option><option  value="2021-04-11">April 11, 2021</option><option  value="2021-04-12">April 12, 2021</option><option  value="2021-04-13">April 13, 2021</option><option  value="2021-04-14">April 14, 2021</option><option  value="2021-04-15">April 15, 2021</option><option  value="2021-04-16">April 16, 2021</option><option  value="2021-04-17">April 17, 2021</option><option  value="2021-04-18">April 18, 2021</option><option  value="2021-04-19">April 19, 2021</option><option  value="2021-04-20">April 20, 2021</option><option  value="2021-04-21">April 21, 2021</option><option  value="2021-04-22">April 22, 2021</option><option  value="2021-04-23">April 23, 2021</option><option  value="2021-04-24">April 24, 2021</option><option  value="2021-04-25">April 25, 2021</option><option  value="2021-04-26">April 26, 2021</option><option  value="2021-04-27">April 27, 2021</option><option  value="2021-04-28">April 28, 2021</option><option  value="2021-04-29">April 29, 2021</option><option  value="2021-04-30">April 30, 2021</option></optgroup><optgroup label="May 2021"><option  value="2021-05-01">May 1, 2021</option><option  value="2021-05-02">May 2, 2021</option><option  value="2021-05-03">May 3, 2021</option><option  value="2021-05-04">May 4, 2021</option><option  value="2021-05-05">May 5, 2021</option><option  value="2021-05-06">May 6, 2021</option><option  value="2021-05-07">May 7, 2021</option><option  value="2021-05-08">May 8, 2021</option><option  value="2021-05-09">May 9, 2021</option><option  value="2021-05-10">May 10, 2021</option><option  value="2021-05-11">May 11, 2021</option><option  value="2021-05-12">May 12, 2021</option><option  value="2021-05-13">May 13, 2021</option><option  value="2021-05-14">May 14, 2021</option><option  value="2021-05-15">May 15, 2021</option><option  value="2021-05-16">May 16, 2021</option><option  value="2021-05-17">May 17, 2021</option><option  value="2021-05-18">May 18, 2021</option><option  value="2021-05-19">May 19, 2021</option><option  value="2021-05-20">May 20, 2021</option><option  value="2021-05-21">May 21, 2021</option><option  value="2021-05-22">May 22, 2021</option><option  value="2021-05-23">May 23, 2021</option><option  value="2021-05-24">May 24, 2021</option><option  value="2021-05-25">May 25, 2021</option><option  value="2021-05-26">May 26, 2021</option><option  value="2021-05-27">May 27, 2021</option><option  value="2021-05-28">May 28, 2021</option><option  value="2021-05-29">May 29, 2021</option><option  value="2021-05-30">May 30, 2021</option><option  value="2021-05-31">May 31, 2021</option></optgroup><optgroup label="June 2021"><option  value="2021-06-01">June 1, 2021</option><option  value="2021-06-02">June 2, 2021</option><option  value="2021-06-03">June 3, 2021</option><option  value="2021-06-04">June 4, 2021</option><option  value="2021-06-05">June 5, 2021</option><option  value="2021-06-06">June 6, 2021</option><option  value="2021-06-07">June 7, 2021</option><option  value="2021-06-08">June 8, 2021</option><option  value="2021-06-09">June 9, 2021</option><option  value="2021-06-10">June 10, 2021</option><option  value="2021-06-11">June 11, 2021</option><option  value="2021-06-12">June 12, 2021</option><option  value="2021-06-13">June 13, 2021</option><option  value="2021-06-14">June 14, 2021</option><option  value="2021-06-15">June 15, 2021</option><option  value="2021-06-16">June 16, 2021</option><option  value="2021-06-17">June 17, 2021</option><option  value="2021-06-18">June 18, 2021</option><option  value="2021-06-19">June 19, 2021</option><option  value="2021-06-20">June 20, 2021</option><option  value="2021-06-21">June 21, 2021</option><option  value="2021-06-22">June 22, 2021</option><option  value="2021-06-23">June 23, 2021</option><option  value="2021-06-24">June 24, 2021</option><option  value="2021-06-25">June 25, 2021</option><option  value="2021-06-26">June 26, 2021</option><option  value="2021-06-27">June 27, 2021</option></select><select class="polling_select2" id="polling_select_336_9_2" name="polling_select_336_9_2"><optgroup label="February 2021"><option  value="2021-02-22">February 22, 2021</option><option  value="2021-02-23">February 23, 2021</option><option  value="2021-02-24">February 24, 2021</option><option  value="2021-02-25">February 25, 2021</option><option  value="2021-02-26">February 26, 2021</option><option  value="2021-02-27">February 27, 2021</option><option  value="2021-02-28">February 28, 2021</option></optgroup><optgroup label="March 2021"><option  value="2021-03-01">March 1, 2021</option><option  value="2021-03-02">March 2, 2021</option><option  value="2021-03-03">March 3, 2021</option><option  value="2021-03-04">March 4, 2021</option><option  value="2021-03-05">March 5, 2021</option><option  value="2021-03-06">March 6, 2021</option><option  value="2021-03-07">March 7, 2021</option><option  value="2021-03-08">March 8, 2021</option><option  value="2021-03-09">March 9, 2021</option><option  value="2021-03-10">March 10, 2021</option><option  value="2021-03-11">March 11, 2021</option><option  value="2021-03-12">March 12, 2021</option><option  value="2021-03-13">March 13, 2021</option><option  value="2021-03-14">March 14, 2021</option><option  value="2021-03-15">March 15, 2021</option><option  value="2021-03-16">March 16, 2021</option><option  value="2021-03-17">March 17, 2021</option><option  value="2021-03-18">March 18, 2021</option><option  value="2021-03-19">March 19, 2021</option><option  value="2021-03-20">March 20, 2021</option><option  value="2021-03-21">March 21, 2021</option><option  value="2021-03-22">March 22, 2021</option><option  value="2021-03-23">March 23, 2021</option><option  value="2021-03-24">March 24, 2021</option><option  value="2021-03-25">March 25, 2021</option><option  value="2021-03-26">March 26, 2021</option><option  value="2021-03-27">March 27, 2021</option><option  value="2021-03-28">March 28, 2021</option><option  value="2021-03-29">March 29, 2021</option><option  value="2021-03-30">March 30, 2021</option><option  value="2021-03-31">March 31, 2021</option></optgroup><optgroup label="April 2021"><option  value="2021-04-01">April 1, 2021</option><option  value="2021-04-02">April 2, 2021</option><option  value="2021-04-03">April 3, 2021</option><option  value="2021-04-04">April 4, 2021</option><option  value="2021-04-05">April 5, 2021</option><option  value="2021-04-06">April 6, 2021</option><option  value="2021-04-07">April 7, 2021</option><option  value="2021-04-08">April 8, 2021</option><option  value="2021-04-09">April 9, 2021</option><option  value="2021-04-10">April 10, 2021</option><option  value="2021-04-11">April 11, 2021</option><option  value="2021-04-12">April 12, 2021</option><option  value="2021-04-13">April 13, 2021</option><option  value="2021-04-14">April 14, 2021</option><option  value="2021-04-15">April 15, 2021</option><option  value="2021-04-16">April 16, 2021</option><option  value="2021-04-17">April 17, 2021</option><option  value="2021-04-18">April 18, 2021</option><option  value="2021-04-19">April 19, 2021</option><option  value="2021-04-20">April 20, 2021</option><option  value="2021-04-21">April 21, 2021</option><option  value="2021-04-22">April 22, 2021</option><option  value="2021-04-23">April 23, 2021</option><option  value="2021-04-24">April 24, 2021</option><option  value="2021-04-25">April 25, 2021</option><option  value="2021-04-26">April 26, 2021</option><option  value="2021-04-27">April 27, 2021</option><option  value="2021-04-28">April 28, 2021</option><option  value="2021-04-29">April 29, 2021</option><option  value="2021-04-30">April 30, 2021</option></optgroup><optgroup label="May 2021"><option  value="2021-05-01">May 1, 2021</option><option  value="2021-05-02">May 2, 2021</option><option  value="2021-05-03">May 3, 2021</option><option  value="2021-05-04">May 4, 2021</option><option  value="2021-05-05">May 5, 2021</option><option  value="2021-05-06">May 6, 2021</option><option  value="2021-05-07">May 7, 2021</option><option  value="2021-05-08">May 8, 2021</option><option  value="2021-05-09">May 9, 2021</option><option  value="2021-05-10">May 10, 2021</option><option  value="2021-05-11">May 11, 2021</option><option  value="2021-05-12">May 12, 2021</option><option  value="2021-05-13">May 13, 2021</option><option  value="2021-05-14">May 14, 2021</option><option  value="2021-05-15">May 15, 2021</option><option  value="2021-05-16">May 16, 2021</option><option  value="2021-05-17">May 17, 2021</option><option  value="2021-05-18">May 18, 2021</option><option  value="2021-05-19">May 19, 2021</option><option  value="2021-05-20">May 20, 2021</option><option  value="2021-05-21">May 21, 2021</option><option  value="2021-05-22">May 22, 2021</option><option  value="2021-05-23">May 23, 2021</option><option  value="2021-05-24">May 24, 2021</option><option  value="2021-05-25">May 25, 2021</option><option  value="2021-05-26">May 26, 2021</option><option  value="2021-05-27">May 27, 2021</option><option  value="2021-05-28">May 28, 2021</option><option  value="2021-05-29">May 29, 2021</option><option  value="2021-05-30">May 30, 2021</option><option  value="2021-05-31">May 31, 2021</option></optgroup><optgroup label="June 2021"><option  value="2021-06-01">June 1, 2021</option><option  value="2021-06-02">June 2, 2021</option><option  value="2021-06-03">June 3, 2021</option><option  value="2021-06-04">June 4, 2021</option><option  value="2021-06-05">June 5, 2021</option><option  value="2021-06-06">June 6, 2021</option><option  value="2021-06-07">June 7, 2021</option><option  value="2021-06-08">June 8, 2021</option><option  value="2021-06-09">June 9, 2021</option><option  value="2021-06-10">June 10, 2021</option><option  value="2021-06-11">June 11, 2021</option><option  value="2021-06-12">June 12, 2021</option><option  value="2021-06-13">June 13, 2021</option><option  value="2021-06-14">June 14, 2021</option><option  value="2021-06-15">June 15, 2021</option><option  value="2021-06-16">June 16, 2021</option><option  value="2021-06-17">June 17, 2021</option><option  value="2021-06-18">June 18, 2021</option><option  value="2021-06-19">June 19, 2021</option><option  value="2021-06-20">June 20, 2021</option><option  value="2021-06-21">June 21, 2021</option><option  value="2021-06-22">June 22, 2021</option><option  value="2021-06-23">June 23, 2021</option><option  value="2021-06-24">June 24, 2021</option><option  value="2021-06-25">June 25, 2021</option><option  value="2021-06-26">June 26, 2021</option><option selected="selected" value="2021-06-27">June 27, 2021</option></select></div></div></div></div></div></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/infografias"><img src="/images/sidebar/infografia.png" alt="infografia" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-246595 catid-88 active featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/246595-sector-azucarero-en-holguin-autoabastecimiento-alimentario-entre-las-prioridades-actuales-del" class="hasTooltip" title="Sector azucarero en Holguín por lograr el autoabastecimiento alimentario"> <span>Sector azucarero en Holguín por lograr el autoabastecimiento alimentario</span> </a> </h4> <div class="newsintro"> Los cultivos de viandas, granos y hortalizas ocupan actualmente los principales espacios de los trabajadores azucareros de la provincia de Holguín tras concluir la zafra 2020-21 sobre la base de incrementar sus aportes dentro de las propias áreas de este sector a los programas municipales de la soberanía alimentaria. </div> </div> </div> </div> </li> <li class="latestnews-item id-246594 catid-91 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/salud/246594-confirma-holguin-131-nuevos-casos-positivos-a-la-covid-19-y-tres-fallecidos" class="hasTooltip" title="Confirma Holguín 131 nuevos casos positivos a la Covid-19 y tres fallecidos"> <span>Confirma Holguín 131 nuevos casos positivos a la Covid-19 y tres fallecidos</span> </a> </h4> <div class="newsintro"> Luego del análisis de mil 841 muestras de PCR en tiempo real, este 27 de junio, Holguín reportó 131 nuevos casos positivos a la Covid-19, de ellos 14 casos importados, viajeros procedentes de Rusia y 117 casos autóctonos (100 contactos de casos confirmados y 17 sin fuente de infección precisada). </div> </div> </div> </div> </li> <li class="latestnews-item id-246593 catid-93 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cultura/246593-preside-diaz-canel-acto-central-por-aniversario-60-de-palabras-a-los-intelectuales" class="hasTooltip" title="Preside Díaz-Canel acto central por aniversario 60 de Palabras a los intelectuales"> <span>Preside Díaz-Canel acto central por aniversario 60 de Palabras a los intelectuales</span> </a> </h4> <div class="newsintro"> El Presidente de la República de Cuba, Miguel Díaz-Canel, encabeza en la tarde de hoy el acto central por el aniversario 60 de Palabras a los intelectuales, memorable discurso del Comandante en Jefe Fidel Castro, pronunciado tras varias jornadas de intercambio con la vanguardia artística cubana. </div> </div> </div> </div> </li> <li class="latestnews-item id-246592 catid-92 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/246592-medidas-de-ee-uu-impiden-el-flujo-de-remesas-a-las-familias-en-cuba" class="hasTooltip" title="Medidas de EE.UU. impiden el flujo de remesas a las familias en Cuba"> <span>Medidas de EE.UU. impiden el flujo de remesas a las familias en Cuba</span> </a> </h4> <div class="newsintro"> Las medidas vigentes de Estados Unidos (EE.UU.) contra Cuba impiden el flujo regular e institucional de remesas a las familias cubanas, denunció hoy en Twitter el ministro de Relaciones Exteriores, Bruno Rodríguez Parrilla. </div> </div> </div> </div> </li> <li class="latestnews-item id-246591 catid-88 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/246591-universidad-de-holguin-clasifico-a-competencia-internacional" class="hasTooltip" title="Universidad de Holguín clasificó a competencia internacional"> <span>Universidad de Holguín clasificó a competencia internacional</span> </a> </h4> <div class="newsintro"> Dos equipos de estudiantes de la Universidad de Holguín asistirán a la competencia regional clasificatoria con destino al mundial del International Collegiate Programming Contest, ICPC, enfrentamiento que reúne a estudiantes universitarios para mostrar habilidades de programación. </div> </div> </div> </div> </li> </ul> </div> 	</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Sector azucarero en Holguín por lograr el autoabastecimiento alimentario" href="/holguin/246595-sector-azucarero-en-holguin-autoabastecimiento-alimentario-entre-las-prioridades-actuales-del">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/4191253e1bbc5d81fc0ded468e058334-cosecha-boniato_f-acn.jpg" alt="Sector azucarero en Holguín por lograr el autoabastecimiento alimentario"  style="width:350px;" title="Sector azucarero en Holguín por lograr el autoabastecimiento alimentario" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Sector azucarero en Holguín por lograr el autoabastecimiento alimentario"
						href="/holguin/246595-sector-azucarero-en-holguin-autoabastecimiento-alimentario-entre-las-prioridades-actuales-del"> Sector azucarero en Holguín por lograr el autoabastecimiento alimentario </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Confirma Holguín 131 nuevos casos positivos a la Covid-19 y tres fallecidos" href="/salud/246594-confirma-holguin-131-nuevos-casos-positivos-a-la-covid-19-y-tres-fallecidos">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/e1b41b9b2aa65f692211eeca7c8c4cfb-hlg-laboratorio-bilogia-moecular_amauris18.jpg" alt="Confirma Holguín 131 nuevos casos positivos a la Covid-19 y tres fallecidos"  style="width:350px;" title="Confirma Holguín 131 nuevos casos positivos a la Covid-19 y tres fallecidos" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Confirma Holguín 131 nuevos casos positivos a la Covid-19 y tres fallecidos"
						href="/salud/246594-confirma-holguin-131-nuevos-casos-positivos-a-la-covid-19-y-tres-fallecidos"> Confirma Holguín 131 nuevos casos positivos a la Covid-19 y tres fallecidos </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Preside Díaz-Canel acto central por aniversario 60 de Palabras a los intelectuales" href="/cultura/246593-preside-diaz-canel-acto-central-por-aniversario-60-de-palabras-a-los-intelectuales">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/007ea8dfc7135bb4114c2e876db4cc60-DC-acto-palabras-intelectuales_f-presidenciacuba.jpg" alt="Preside Díaz-Canel acto central por aniversario 60 de Palabras a los intelectuales"  style="width:350px;" title="Preside Díaz-Canel acto central por aniversario 60 de Palabras a los intelectuales" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Preside Díaz-Canel acto central por aniversario 60 de Palabras a los intelectuales"
						href="/cultura/246593-preside-diaz-canel-acto-central-por-aniversario-60-de-palabras-a-los-intelectuales"> Preside Díaz-Canel acto central por aniversario 60 de Palabras a los intelectuales </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Medidas de EE.UU. impiden el flujo de remesas a las familias en Cuba" href="/cuba/246592-medidas-de-ee-uu-impiden-el-flujo-de-remesas-a-las-familias-en-cuba">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/1b0d16df4f28d5ad0f335306e1b2677b-repudio_al_bloqueo_contra_cuba_foto_cubadebate.jpg" alt="Medidas de EE.UU. impiden el flujo de remesas a las familias en Cuba"  style="width:350px;" title="Medidas de EE.UU. impiden el flujo de remesas a las familias en Cuba" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Medidas de EE.UU. impiden el flujo de remesas a las familias en Cuba"
						href="/cuba/246592-medidas-de-ee-uu-impiden-el-flujo-de-remesas-a-las-familias-en-cuba"> Medidas de EE.UU. impiden el flujo de remesas a las familias en Cuba </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Universidad de Holguín clasificó a competencia internacional" href="/holguin/246591-universidad-de-holguin-clasifico-a-competencia-internacional">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/783ffd04b29d838bbf2e3bc45983ea20-universidad-de-holguin-f-Kevin-Manuel-Noya.jpg" alt="Universidad de Holguín clasificó a competencia internacional"  style="width:350px;" title="Universidad de Holguín clasificó a competencia internacional" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Universidad de Holguín clasificó a competencia internacional"
						href="/holguin/246591-universidad-de-holguin-clasifico-a-competencia-internacional"> Universidad de Holguín clasificó a competencia internacional </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Diversifica producciones alternativas la empresa mecánica en Holguín " href="/holguin/246590-diversifica-producciones-alternativas-la-empresa-mecanica-en-holguin">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/9e80fd9deb446e052b5c1758ce474c0d-empresa-mecanica-26-julio-holguin_f-lianne-fonseca-trabajadores.jpg" alt="Diversifica producciones alternativas la empresa mecánica en Holguín "  style="width:350px;" title="Diversifica producciones alternativas la empresa mecánica en Holguín " />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Diversifica producciones alternativas la empresa mecánica en Holguín "
						href="/holguin/246590-diversifica-producciones-alternativas-la-empresa-mecanica-en-holguin"> Diversifica producciones alternativas la empresa mecánica en Holguín  </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="El regreso de Elián, contundente victoria del pueblo cubano" href="/historia/246588-el-regreso-de-elian-contundente-victoria-del-pueblo-cubano">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/ded78e0d5a9e42a43b35db27690a1e5a-elian-fidel.jpg" alt="El regreso de Elián, contundente victoria del pueblo cubano"  style="width:350px;" title="El regreso de Elián, contundente victoria del pueblo cubano" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="El regreso de Elián, contundente victoria del pueblo cubano"
						href="/historia/246588-el-regreso-de-elian-contundente-victoria-del-pueblo-cubano"> El regreso de Elián, contundente victoria del pueblo cubano </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Refuerza Holguín vigilancia epidemiológica ante incremento sostenido de casos positivos a la Covid-19" href="/salud/246589-refuerza-holguin-vigilancia-epidemiologica-ante-incremento-sostenido-de-casos-positivos-a-la-covid-19">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/e92cea3904cca05b895e3b01150e741a-covid-il-chequeo_amauris02.jpg" alt="Refuerza Holguín vigilancia epidemiológica ante incremento sostenido de casos positivos a la Covid-19"  style="width:350px;" title="Refuerza Holguín vigilancia epidemiológica ante incremento sostenido de casos positivos a la Covid-19" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Refuerza Holguín vigilancia epidemiológica ante incremento sostenido de casos positivos a la Covid-19"
						href="/salud/246589-refuerza-holguin-vigilancia-epidemiologica-ante-incremento-sostenido-de-casos-positivos-a-la-covid-19"> Refuerza Holguín vigilancia epidemiológica ante incremento sostenido de casos positivos a la Covid-19 </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Exigieron fin del bloqueo a Cuba en histórica localidad vasca" href="/el-mundo/246587-exigieron-fin-del-bloqueo-a-cuba-en-historica-localidad-vasca">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/595298ce917b4ed2c9e7334937d0c258-bloqueo-cuba-f-archivo.jpg" alt="Exigieron fin del bloqueo a Cuba en histórica localidad vasca"  style="width:350px;" title="Exigieron fin del bloqueo a Cuba en histórica localidad vasca" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Exigieron fin del bloqueo a Cuba en histórica localidad vasca"
						href="/el-mundo/246587-exigieron-fin-del-bloqueo-a-cuba-en-historica-localidad-vasca"> Exigieron fin del bloqueo a Cuba en histórica localidad vasca </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cuba reporta elevada transmisión autóctona de Covid-19" href="/salud/246586-cuba-reporta-elevada-transmision-autoctona-de-covid-19">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/501aeda858d38a1e2fb348ae7db38077-coronavirus-cuba-portada-f-.jpg" alt="Cuba reporta elevada transmisión autóctona de Covid-19"  style="width:350px;" title="Cuba reporta elevada transmisión autóctona de Covid-19" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cuba reporta elevada transmisión autóctona de Covid-19"
						href="/salud/246586-cuba-reporta-elevada-transmision-autoctona-de-covid-19"> Cuba reporta elevada transmisión autóctona de Covid-19 </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Realiza donación Grupo de Amistad Suecia-Cuba a Casa de Iberoamérica en Holguín" href="/holguin/246585-grupo-de-amistad-suecia-cuba-realizo-donacion-a-casa-de-iberoamerica">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/d3fc6646827a3322ac01f15d567a5094-donacion-casa-ibero-f-t-pl.jpg" alt="Realiza donación Grupo de Amistad Suecia-Cuba a Casa de Iberoamérica en Holguín"  style="width:350px;" title="Realiza donación Grupo de Amistad Suecia-Cuba a Casa de Iberoamérica en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Realiza donación Grupo de Amistad Suecia-Cuba a Casa de Iberoamérica en Holguín"
						href="/holguin/246585-grupo-de-amistad-suecia-cuba-realizo-donacion-a-casa-de-iberoamerica"> Realiza donación Grupo de Amistad Suecia-Cuba a Casa de Iberoamérica en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Díaz-Canel pondera ensayo clínico antiCovid-19 en niños" href="/cuba/246584-presidente-de-cuba-pondera-ensayo-clinico-anticovid-19-en-ninos">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/14894c35e5f743fcef15202f5e9d86fd-diaz-canel-holguin-f-presid.jpg" alt="Díaz-Canel pondera ensayo clínico antiCovid-19 en niños"  style="width:350px;" title="Díaz-Canel pondera ensayo clínico antiCovid-19 en niños" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Díaz-Canel pondera ensayo clínico antiCovid-19 en niños"
						href="/cuba/246584-presidente-de-cuba-pondera-ensayo-clinico-anticovid-19-en-ninos"> Díaz-Canel pondera ensayo clínico antiCovid-19 en niños </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.radioangulo.icrt.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-804"><a href="/la-palabra-compartida" > Palabra compartida</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-785"><a href="/podcast" > Podcast</a></li><li class="item-802"><a href="/galerias" > Galerías</a></li><li class="item-803"><a href="/infografias" > Infografías</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2020 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
