<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.radioangulo.cu/deporte/248806-ordaz-y-forgas-se-aferran-a-la-cumbre-del-nacional-de-ajedrez-f-en-holguin" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Holguín, Cuba, Ajedrez, Campeonato Nacional de Ajedrez Femenino, Ordaz, Forgás" />
	<meta name="author" content="Noire Aguilera Montaña" />
	<meta property="og:image" content="https://www.radioangulo.cu/images/stories/2022/02_febrero/Deporte/nacional-ajedrez-holg-f-noi.jpg" />
	<meta property="twitter:image" content="https://www.radioangulo.cu/images/stories/2022/02_febrero/Deporte/nacional-ajedrez-holg-f-noi.jpg" />
	<meta property="og:title" content="Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín" />
	<meta property="twitter:title" content="Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín" />
	<meta property="og:description" content="Victorias de la pinareña Lizandra Ordaz y la santiaguera Yaniela Forgás les mantuvieron igualadas, con cuatro puntos, en lo más alto de la tabla de posiciones del Campeonato Nacional de Ajedrez, para mujeres, que este domingo en la ciudad de Holguín no conoció de tablas durante la quinta ronda." />
	<meta property="twitter:description" content="Victorias de la pinareña Lizandra Ordaz y la santiaguera Yaniela Forgás les mantuvieron igualadas, con cuatro puntos, en lo más alto de la tabla de posiciones del Campeonato Nacional de Ajedrez, para mujeres, que este domingo en la ciudad de Holguín no conoció de tablas durante la quinta ronda." />
	<meta name="description" content="Victorias de la pinareña Lizandra Ordaz y la santiaguera Yaniela Forgás les mantuvieron igualadas, con cuatro puntos, en lo más alto de la tabla de posiciones del Campeonato Nacional de Ajedrez, para mujeres, que este domingo en la ciudad de Holguín no conoció de tablas durante la quinta ronda." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.radioangulo.cu/deporte/248806-ordaz-y-forgas-se-aferran-a-la-cumbre-del-nacional-de-ajedrez-f-en-holguin" rel="canonical" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="https://www.radioangulo.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/authorinfobox/authorinfobox.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_262.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?35cd7690f1dd7cf54db9572126a63b14" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"9d5fd9a9b88512d4c7a030605a1fd434","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?35cd7690f1dd7cf54db9572126a63b14" type="text/javascript"></script>
	<script src="/media/system/js/core.js?35cd7690f1dd7cf54db9572126a63b14" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?35cd7690f1dd7cf54db9572126a63b14" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.radioangulo.cu/deporte/248806-ordaz-y-forgas-se-aferran-a-la-cumbre-del-nacional-de-ajedrez-f-en-holguin" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín" />
	<meta property="og:description" content="Victorias de la pinareña Lizandra Ordaz y la santiaguera Yaniela Forgás les mantuvieron igualadas, con cuatro puntos, en lo más alto de la tabla de posicio..." />
	<meta property="og:image" content="https://www.radioangulo.cu/images/stories/2022/02_febrero/Deporte/nacional-ajedrez-holg-f-noi.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                				
				<!-- Global site tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113730322-1"></script>
				<script>
				  window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());

				  gtag('config', 'UA-113730322-1');
				</script>
				
				<script data-ad-client="ca-pub-7264836172051353" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"b5f85b1817f265ab0da4cfdfd47afc09"})});</script>
				
                <!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '25']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --></head>
                <body class="site com-content view-article no-layout no-task itemid-486 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search hidden-xs"><div class="sp-module-content"><div class="searchmy_search hidden-xs">
	<form action="/deporte" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="486" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-9 col-md-9"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.radioangulo.cu/deporte/248806-ordaz-y-forgas-se-aferran-a-la-cumbre-del-nacional-de-ajedrez-f-en-holguin">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module hidden-xs hidden-sm"><div class="sp-module-content">

<div class="customhidden-xs hidden-sm"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="Youtube Radio Angulo" id="youtube_social_icon" width="30" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="Twitter Radio Angulo" id="twitter_social_icon" width="30" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="Facebook Radio Angulo" id="facebook_social_icon" width="30" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item"><a  href="/salud" >Salud</a></li><li class="sp-menu-item current-item active"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín. Foto: Noire Aguilera Montaña"	 src="/images/stories/2022/02_febrero/Deporte/nacional-ajedrez-holg-f-noi.jpg" alt="Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Noire Aguilera Montaña</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2022-02-07T11:00:45-05:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		07 Febrero 2022	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="https://www.radioangulo.cu/deporte/248806-ordaz-y-forgas-se-aferran-a-la-cumbre-del-nacional-de-ajedrez-f-en-holguin"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.radioangulo.cu/deporte/248806-ordaz-y-forgas-se-aferran-a-la-cumbre-del-nacional-de-ajedrez-f-en-holguin"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Ordaz y Forg&aacute;s se aferran a la cumbre del Nacional de Ajedrez (f) en Holgu&iacute;n" data-count="horizontal" data-via="radioangulo" data-url="https://www.radioangulo.cu/deporte/248806-ordaz-y-forgas-se-aferran-a-la-cumbre-del-nacional-de-ajedrez-f-en-holguin" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.radioangulo.cu/deporte/248806-ordaz-y-forgas-se-aferran-a-la-cumbre-del-nacional-de-ajedrez-f-en-holguin" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>Victorias de la pinareña Lizandra Ordaz y la santiaguera Yaniela Forgás les mantuvieron igualadas, con cuatro puntos, en lo más alto de la tabla de posiciones del Campeonato Nacional de Ajedrez, para mujeres, que este domingo en la ciudad de Holguín no conoció de tablas durante la quinta ronda.</p>
 
<p><br />La campeona defensora Ordaz se impuso con figuras oscuras a la villaclareña Patricia Hernández en solo 28 jugadas de una defensa Pirc, mientras Forgás, con piezas claras, venció a su coterránea Maritza Arribas, en 27 lances de una defensa Francesa.<br /><br />La pinareña Yerisbel Miranda sometió a la veterana santiaguera Zirka Frómeta, tras 35 movidas de una apertura de Peón Dama, y con 3,5 unidades se mantiene al acecho de las líderes.<br /><br />En la propia jornada dominical la habanera Yuleisy Hernández también sonrió, en 55 movimientos de una defensa Siciliana, ante la matancera Karen Gutiérrez, y con tres puntos, al igual Leanet Bosch, se mantiene en el segmento de vanguardia.<br /><br />En pugna entre indómitas la joven Bosch, derrotó a la experimentada Oleiny Linares, en 57 toques de una defensa Moderna, y por último la camagüeyana Ineymig Hernández venció con piezas negras a la capitalina Yoanna González, en 35 lances de una defensa Caro Kan.<br /><br />Luego de cinco rondas la tabla de posiciones se presenta así: Ordaz y Yaniela (4 puntos), Yerisbel (3,5), Yuleisy y Leannet (3), Zirka e Ineymig (2,5), Patricia y Maritza (2), Oleiny (1,5), Yoanna y Karen (1).<br /><br />Este lunes, desde las 3.00 p.m. se efectuará en la Academia Eradio Domínguez la sexta donde se enfrentarán: Ordaz-Karen, Oleiny-Yuleisy, Yerisbel-Leannet, Ineymig-Zirka, Maritza-Yoanna y Patricia-Yaniela, con las primeras a cargo de las piezas blancas.</p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_name"><span class="bold">Author:</span> Noire Aguilera Montaña<span class="bold marginleft">Email:</span> <span id="cloakd93fd2aa6000898e0488added799b435">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloakd93fd2aa6000898e0488added799b435').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyd93fd2aa6000898e0488added799b435 = 'n&#111;&#105;r&#101;.&#97;g&#117;&#105;l&#101;r&#97;&#97;m' + '&#64;';
				addyd93fd2aa6000898e0488added799b435 = addyd93fd2aa6000898e0488added799b435 + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_textd93fd2aa6000898e0488added799b435 = 'n&#111;&#105;r&#101;.&#97;g&#117;&#105;l&#101;r&#97;&#97;m' + '&#64;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloakd93fd2aa6000898e0488added799b435').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyd93fd2aa6000898e0488added799b435 + '\'>'+addy_textd93fd2aa6000898e0488added799b435+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/deporte/248806-ordaz-y-forgas-se-aferran-a-la-cumbre-del-nacional-de-ajedrez-f-en-holguin" title="Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín">Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín</a></span></li><li><span class="author_infobox_articles_links"><a href="/deporte/248805-mailon-y-sosa-combinacion-letal-para-los-cachorros" title="Mailon y Sosa combinación letal para los Cachorros">Mailon y Sosa combinación letal para los Cachorros</a></span></li><li><span class="author_infobox_articles_links"><a href="/deporte/248803-panteras-de-holguin-caen-en-debut-de-torneo-apertura-del-futbol-cubano" title="Panteras de Holguín caen en debut de Torneo Apertura del fútbol cubano">Panteras de Holguín caen en debut de Torneo Apertura del fútbol cubano</a></span></li><li><span class="author_infobox_articles_links"><a href="/deporte/248797-cachorros-derrotaron-a-huracanes-con-su-mejor-juego-de-la-temporada" title="Cachorros derrotaron a Huracanes con su mejor juego de la temporada">Cachorros derrotaron a Huracanes con su mejor juego de la temporada</a></span></li><li><span class="author_infobox_articles_links"><a href="/deporte/248796-forgas-y-ordaz-se-abrazan-en-la-cima-del-nacional-de-ajedrez-f-en-holguin" title="Forgás y Ordaz se abrazan en la cima del Nacional de ajedrez (f) en Holguín">Forgás y Ordaz se abrazan en la cima del Nacional de ajedrez (f) en Holguín</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/holguin" class="label label-info" rel="tag">Holguín</a>,																				<a href="/component/tags/tag/cuba" class="label label-info" rel="tag">Cuba</a>,																				<a href="/component/tags/tag/ajedrez" class="label label-info" rel="tag">Ajedrez</a>,																				<a href="/component/tags/tag/campeonato-nacional-de-ajedrez-f" class="" rel="tag">Campeonato Nacional de Ajedrez (f)</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real/22595-emisoras-de-holguin"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/deporte/25-manuel-angulo-farran/2064-manuel-angulo-farran-martir-de-la-radiodifusion-en-cuba"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<iframe width="288" height="200" src="https://www.youtube.com/embed/rBxV3jF61M8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.pcc.cu/" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;"><img src="/images/logo/entrada_ra_manuel_angulo-2.jpg" alt="entrada ra manuel angulo 2" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/infografias"><img src="/images/sidebar/infografia.png" alt="infografia" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-248807 catid-91 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/salud/248807-minsap-reporta-mil-349-nuevos-casos-positivos-a-la-covid-19-y-cuatro-fallecidos" class="hasTooltip" title="Minsap reporta mil 349 nuevos casos positivos a la Covid-19 y cuatro fallecidos"> <span>Minsap reporta mil 349 nuevos casos positivos a la Covid-19 y cuatro fallecidos</span> </a> </h4> <div class="newsintro"> Cuba confirmó al cierre de este domingo mil 349 casos positivos a la Covid-19, cuatro fallecidos y mil 341 altas médicas,&nbsp;informó en su reporte habitual Ministerio de Salud Pública (Minsap). </div> </div> </div> </div> </li> <li class="latestnews-item id-248806 catid-90 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/deporte/248806-ordaz-y-forgas-se-aferran-a-la-cumbre-del-nacional-de-ajedrez-f-en-holguin" class="hasTooltip" title="Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín"> <span>Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín</span> </a> </h4> <div class="newsintro"> Victorias de la pinareña Lizandra Ordaz y la santiaguera Yaniela Forgás les mantuvieron igualadas, con cuatro puntos, en lo más alto de la tabla de posiciones del Campeonato Nacional de Ajedrez, para mujeres, que este domingo en la ciudad de Holguín no conoció de tablas durante la quinta ronda. </div> </div> </div> </div> </li> <li class="latestnews-item id-248805 catid-90 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/deporte/248805-mailon-y-sosa-combinacion-letal-para-los-cachorros" class="hasTooltip" title="Mailon y Sosa combinación letal para los Cachorros"> <span>Mailon y Sosa combinación letal para los Cachorros</span> </a> </h4> <div class="newsintro"> La combinación del zurdo Mailon Cruz y el diestro Adrián Sosa, desde el montículo de Mayabeque, resultó letal para los Cachorros de Holguín que cayeron este domingo 6x0 en su estadio Mayor General Calixto García. </div> </div> </div> </div> </li> <li class="latestnews-item id-248803 catid-90 active featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/deporte/248803-panteras-de-holguin-caen-en-debut-de-torneo-apertura-del-futbol-cubano" class="hasTooltip" title="Panteras de Holguín caen en debut de Torneo Apertura del fútbol cubano"> <span>Panteras de Holguín caen en debut de Torneo Apertura del fútbol cubano</span> </a> </h4> <div class="newsintro"> No sorprendió la derrota 2-0 de las Panteras de Holguín, como visitantes, ante los Diablos Rojos de Santiago de Cuba en la jornada inaugural del Torneo Apertura de la Liga Cubana de Fútbol. </div> </div> </div> </div> </li> <li class="latestnews-item id-248802 catid-89 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/el-mundo/248802-mas-de-mil-britanicos-firman-carta-a-biden-contra-bloqueo-a-cuba" class="hasTooltip" title="Más de mil británicos firman carta a Biden contra bloqueo a Cuba"> <span>Más de mil británicos firman carta a Biden contra bloqueo a Cuba</span> </a> </h4> <div class="newsintro"> Más de un millar de firmas acumula este lunes en el Reino Unido una carta abierta al presidente norteamericano, Joe Biden, para que levante el bloqueo económico, financiero y comercial impuesto por Estados Unidos a Cuba en 1962. </div> </div> </div> </div> </li> </ul> </div> 	</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Minsap reporta mil 349 nuevos casos positivos a la Covid-19 y cuatro fallecidos" href="/salud/248807-minsap-reporta-mil-349-nuevos-casos-positivos-a-la-covid-19-y-cuatro-fallecidos">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/0badeeb0055374d89f9331833a1625a8-test-rapido-covid19_f-radiobayamo.jpg" alt="Minsap reporta mil 349 nuevos casos positivos a la Covid-19 y cuatro fallecidos"  style="width:350px;" title="Minsap reporta mil 349 nuevos casos positivos a la Covid-19 y cuatro fallecidos" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Minsap reporta mil 349 nuevos casos positivos a la Covid-19 y cuatro fallecidos"
						href="/salud/248807-minsap-reporta-mil-349-nuevos-casos-positivos-a-la-covid-19-y-cuatro-fallecidos"> Minsap reporta mil 349 nuevos casos positivos a la Covid-19 y cuatro fallecidos </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín" href="/deporte/248806-ordaz-y-forgas-se-aferran-a-la-cumbre-del-nacional-de-ajedrez-f-en-holguin">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/9865571badc414fd44702bda3d91283a-nacional-ajedrez-holg-f-noi.jpg" alt="Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín"  style="width:350px;" title="Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín"
						href="/deporte/248806-ordaz-y-forgas-se-aferran-a-la-cumbre-del-nacional-de-ajedrez-f-en-holguin"> Ordaz y Forgás se aferran a la cumbre del Nacional de Ajedrez (f) en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Mailon y Sosa combinación letal para los Cachorros" href="/deporte/248805-mailon-y-sosa-combinacion-letal-para-los-cachorros">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/1218a56aff635313bb115e68a7b95822-beisbol-pelota-cuba-f-archi.jpg" alt="Mailon y Sosa combinación letal para los Cachorros"  style="width:350px;" title="Mailon y Sosa combinación letal para los Cachorros" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Mailon y Sosa combinación letal para los Cachorros"
						href="/deporte/248805-mailon-y-sosa-combinacion-letal-para-los-cachorros"> Mailon y Sosa combinación letal para los Cachorros </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Panteras de Holguín caen en debut de Torneo Apertura del fútbol cubano" href="/deporte/248803-panteras-de-holguin-caen-en-debut-de-torneo-apertura-del-futbol-cubano">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/872e9668c4952a2cda33df83f5545dd7-balon-futbol-holguin-f-arch.jpg" alt="Panteras de Holguín caen en debut de Torneo Apertura del fútbol cubano"  style="width:350px;" title="Panteras de Holguín caen en debut de Torneo Apertura del fútbol cubano" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Panteras de Holguín caen en debut de Torneo Apertura del fútbol cubano"
						href="/deporte/248803-panteras-de-holguin-caen-en-debut-de-torneo-apertura-del-futbol-cubano"> Panteras de Holguín caen en debut de Torneo Apertura del fútbol cubano </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Más de mil británicos firman carta a Biden contra bloqueo a Cuba" href="/el-mundo/248802-mas-de-mil-britanicos-firman-carta-a-biden-contra-bloqueo-a-cuba">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/ca4c124e51f91731ea7e2b5b7125d2fe-britanicos-bloqueo-cuba-f-p.jpg" alt="Más de mil británicos firman carta a Biden contra bloqueo a Cuba"  style="width:350px;" title="Más de mil británicos firman carta a Biden contra bloqueo a Cuba" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Más de mil británicos firman carta a Biden contra bloqueo a Cuba"
						href="/el-mundo/248802-mas-de-mil-britanicos-firman-carta-a-biden-contra-bloqueo-a-cuba"> Más de mil británicos firman carta a Biden contra bloqueo a Cuba </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Barco con ayuda humanitaria de Nicaragua comenzó ruta hacia Cuba" href="/el-mundo/248801-barco-con-ayuda-humanitaria-de-nicaragua-comenzo-ruta-hacia-cuba">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/f535e2f359608227e112d2ab2f0299d7-barco-sandino-ayuda-cuba-f-.jpg" alt="Barco con ayuda humanitaria de Nicaragua comenzó ruta hacia Cuba"  style="width:350px;" title="Barco con ayuda humanitaria de Nicaragua comenzó ruta hacia Cuba" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Barco con ayuda humanitaria de Nicaragua comenzó ruta hacia Cuba"
						href="/el-mundo/248801-barco-con-ayuda-humanitaria-de-nicaragua-comenzo-ruta-hacia-cuba"> Barco con ayuda humanitaria de Nicaragua comenzó ruta hacia Cuba </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="El día que al Che lo convirtieron en ciudadano cubano por nacimiento" href="/historia/248800-el-dia-que-al-che-lo-convirtieron-en-ciudadano-cubano-por-nacimiento">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/3f6ac666fbc1863c811169bed411e7df-che-sonrisa-f-archivo.jpg" alt="El día que al Che lo convirtieron en ciudadano cubano por nacimiento"  style="width:350px;" title="El día que al Che lo convirtieron en ciudadano cubano por nacimiento" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="El día que al Che lo convirtieron en ciudadano cubano por nacimiento"
						href="/historia/248800-el-dia-que-al-che-lo-convirtieron-en-ciudadano-cubano-por-nacimiento"> El día que al Che lo convirtieron en ciudadano cubano por nacimiento </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Puentes de Amor convoca a tuitazo contra el bloqueo de EE.UU. a Cuba" href="/el-mundo/248798-puentes-de-amor-convoca-a-tuitazo-contra-el-bloqueo-de-eeuu-a-cuba">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/030f57e15c0f144217a19fea18b4db95-PUENTES-DE-AMOR_pl.png" alt="Puentes de Amor convoca a tuitazo contra el bloqueo de EE.UU. a Cuba"  style="width:350px;" title="Puentes de Amor convoca a tuitazo contra el bloqueo de EE.UU. a Cuba" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Puentes de Amor convoca a tuitazo contra el bloqueo de EE.UU. a Cuba"
						href="/el-mundo/248798-puentes-de-amor-convoca-a-tuitazo-contra-el-bloqueo-de-eeuu-a-cuba"> Puentes de Amor convoca a tuitazo contra el bloqueo de EE.UU. a Cuba </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Forgás y Ordaz se abrazan en la cima del Nacional de ajedrez (f) en Holguín" href="/deporte/248796-forgas-y-ordaz-se-abrazan-en-la-cima-del-nacional-de-ajedrez-f-en-holguin">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/a4d1fe12f695fbb6f01ee3469eb9f53f-lisandra_ordaz_f-cubasi-02.png" alt="Forgás y Ordaz se abrazan en la cima del Nacional de ajedrez (f) en Holguín"  style="width:350px;" title="Forgás y Ordaz se abrazan en la cima del Nacional de ajedrez (f) en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Forgás y Ordaz se abrazan en la cima del Nacional de ajedrez (f) en Holguín"
						href="/deporte/248796-forgas-y-ordaz-se-abrazan-en-la-cima-del-nacional-de-ajedrez-f-en-holguin"> Forgás y Ordaz se abrazan en la cima del Nacional de ajedrez (f) en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cuba confirma mil 340 muestras positivas a la COVID-19 y ocho fallecidos" href="/salud/248795-cuba-confirma-mil-340-muestras-positivas-a-la-covid-19-y-ocho-fallecidos">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/07e8d3e2488b49e9269bbce6e84e11a8-covid19-parte-05-02-22.png" alt="Cuba confirma mil 340 muestras positivas a la COVID-19 y ocho fallecidos"  style="width:350px;" title="Cuba confirma mil 340 muestras positivas a la COVID-19 y ocho fallecidos" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cuba confirma mil 340 muestras positivas a la COVID-19 y ocho fallecidos"
						href="/salud/248795-cuba-confirma-mil-340-muestras-positivas-a-la-covid-19-y-ocho-fallecidos"> Cuba confirma mil 340 muestras positivas a la COVID-19 y ocho fallecidos </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Celebra Cuba aniversario 90 del natalicio de Camilo Cienfuegos" href="/cuba/248794-celebra-cuba-aniversario-90-del-natalicio-de-camilo-cienfuegos">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/7d3f1783bf53eae2926999d00cf0713d-Camilo-cienfuegos_f-cubadebate.png" alt="Celebra Cuba aniversario 90 del natalicio de Camilo Cienfuegos"  style="width:350px;" title="Celebra Cuba aniversario 90 del natalicio de Camilo Cienfuegos" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Celebra Cuba aniversario 90 del natalicio de Camilo Cienfuegos"
						href="/cuba/248794-celebra-cuba-aniversario-90-del-natalicio-de-camilo-cienfuegos"> Celebra Cuba aniversario 90 del natalicio de Camilo Cienfuegos </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Kennedy fue asesinado por la CIA, revela nuevo libro de patólogo forense " href="/el-mundo/248793-kennedy-fue-asesinado-por-la-cia-revela-nuevo-libro-de-patologo-forense">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/f546e6744118ab0f7b42d3eaab3a372f-Kennedy-eeuu-dia-asesinato_f-cubasi.png" alt="Kennedy fue asesinado por la CIA, revela nuevo libro de patólogo forense "  style="width:350px;" title="Kennedy fue asesinado por la CIA, revela nuevo libro de patólogo forense " />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Kennedy fue asesinado por la CIA, revela nuevo libro de patólogo forense "
						href="/el-mundo/248793-kennedy-fue-asesinado-por-la-cia-revela-nuevo-libro-de-patologo-forense"> Kennedy fue asesinado por la CIA, revela nuevo libro de patólogo forense  </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-804"><a href="/la-palabra-compartida" > Palabra compartida</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-785"><a href="/podcast" > Podcast</a></li><li class="item-802"><a href="/galerias" > Galerías</a></li><li class="item-803"><a href="/infografias" > Infografías</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2020 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
