<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.radioangulo.cu/cultura/249464-gibara-sede-del-festival-nacional-de-la-ninez-y-la-adolescencia" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Gibara, Holguín, cine clubes" />
	<meta name="author" content="Radio Angulo" />
	<meta property="og:image" content="https://www.radioangulo.cu/images/stories/2022/Abril/cultura/gibara-audiovisual-infantil_cartel-ACN.png" />
	<meta property="twitter:image" content="https://www.radioangulo.cu/images/stories/2022/Abril/cultura/gibara-audiovisual-infantil_cartel-ACN.png" />
	<meta property="og:title" content="Gibara, sede del Festival Nacional de la Niñez y la Adolescencia" />
	<meta property="twitter:title" content="Gibara, sede del Festival Nacional de la Niñez y la Adolescencia" />
	<meta property="og:description" content="Auspiciado por la Federación Nacional de Cine Clubes (FNCC) y el proyecto Voces del Audiovisual del 18 al 21 del presente mes se realizará en Gibara, provincia de Holguín, el Festival Nacional de la Niñez y la Adolescencia &quot;Luces de la Creación&quot;." />
	<meta property="twitter:description" content="Auspiciado por la Federación Nacional de Cine Clubes (FNCC) y el proyecto Voces del Audiovisual del 18 al 21 del presente mes se realizará en Gibara, provincia de Holguín, el Festival Nacional de la Niñez y la Adolescencia &quot;Luces de la Creación&quot;." />
	<meta name="description" content="Auspiciado por la Federación Nacional de Cine Clubes (FNCC) y el proyecto Voces del Audiovisual del 18 al 21 del presente mes se realizará en Gibara, provincia de Holguín, el Festival Nacional de la Niñez y la Adolescencia &quot;Luces de la Creación&quot;." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Gibara, sede del Festival Nacional de la Niñez y la Adolescencia</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.radioangulo.cu/cultura/249464-gibara-sede-del-festival-nacional-de-la-ninez-y-la-adolescencia" rel="canonical" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="https://www.radioangulo.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/authorinfobox/authorinfobox.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_262.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?88d9b436d1fe5093d18d6a00302639cd" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"b201e1354c17bc265f072e6af81779e8","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?88d9b436d1fe5093d18d6a00302639cd" type="text/javascript"></script>
	<script src="/media/system/js/core.js?88d9b436d1fe5093d18d6a00302639cd" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?88d9b436d1fe5093d18d6a00302639cd" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.radioangulo.cu/cultura/249464-gibara-sede-del-festival-nacional-de-la-ninez-y-la-adolescencia" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gibara, sede del Festival Nacional de la Niñez y la Adolescencia" />
	<meta property="og:description" content="Auspiciado por la Federación Nacional de Cine Clubes (FNCC) y el proyecto Voces del Audiovisual del 18 al 21 del presente mes se realizará en Gibara, provi..." />

                				
				<!-- Global site tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113730322-1"></script>
				<script>
				  window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());

				  gtag('config', 'UA-113730322-1');
				</script>
				
				<script data-ad-client="ca-pub-7264836172051353" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"b5f85b1817f265ab0da4cfdfd47afc09"})});</script>
				
                <!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '25']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --></head>
                <body class="site com-content view-article no-layout no-task itemid-487 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search hidden-xs"><div class="sp-module-content"><div class="searchmy_search hidden-xs">
	<form action="/cultura" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="487" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-9 col-md-9"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.radioangulo.cu/cultura/249464-gibara-sede-del-festival-nacional-de-la-ninez-y-la-adolescencia">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module hidden-xs hidden-sm"><div class="sp-module-content">

<div class="customhidden-xs hidden-sm"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="Youtube Radio Angulo" id="youtube_social_icon" width="30" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="Twitter Radio Angulo" id="twitter_social_icon" width="30" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="Facebook Radio Angulo" id="facebook_social_icon" width="30" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item current-item active"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Radio Angulo</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2022-04-13T09:42:33-04:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		13 Abril 2022	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Gibara, sede del Festival Nacional de la Niñez y la Adolescencia							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="https://www.radioangulo.cu/cultura/249464-gibara-sede-del-festival-nacional-de-la-ninez-y-la-adolescencia"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.radioangulo.cu/cultura/249464-gibara-sede-del-festival-nacional-de-la-ninez-y-la-adolescencia"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Gibara, sede del Festival Nacional de la Ni&ntilde;ez y la Adolescencia" data-count="horizontal" data-via="radioangulo" data-url="https://www.radioangulo.cu/cultura/249464-gibara-sede-del-festival-nacional-de-la-ninez-y-la-adolescencia" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.radioangulo.cu/cultura/249464-gibara-sede-del-festival-nacional-de-la-ninez-y-la-adolescencia" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>Auspiciado por la Federación Nacional de Cine Clubes (FNCC) y el proyecto Voces del Audiovisual del 18 al 21 del presente mes se realizará en Gibara, provincia de Holguín, el Festival Nacional de la Niñez y la Adolescencia "Luces de la Creación".</p>
 
<p><img src="/images/stories/2022/Abril/cultura/gibara-audiovisual-infantil_cartel-ACN.png" alt="Gibara, Holguín, cine clubes" class="pull-left" title="Cartel del Festival  Nacional de la Niñez y la Adolescencia " luces="" de="" la="" creaci="" n="" tomado="" acn="" />El certamen, con la finalidad de estimular la realización y la apreciación en niños y adolescentes, posee carácter itinerante y se retrasó dos años debido a la COVID-19, comentó en conferencia de prensa Yoni Llanes Rodríguez, vicepresidente de la FNCC.</p>
<p>Por su parte Bárbara de Jesús López, presidenta del evento en esta edición, explicó que por primera vez la ciudad costera holguinera será su sede, por lo que se ha preparado un variado programa con exposiciones, proyecciones de audiovisuales, talleres, visitas a comunidades, conferencias, concursos e intercambio con realizadores.&nbsp;</p>
<p>La cita se dedicará a los 205 años de fundación de la también conocida Villa Blanca de Los Cangrejos, el 60 aniversario de los Estudios de Animación del Instituto Cubano del Arte y la Industria Cinematográfica (ICAIC), los 35 de la FNCC, al proyecto Voces del Audiovisual, a Georgina de la Caridad Preval Valdés-Miranda, fundadora del Cine Club en Santiago de Cuba, y al reconocido cineasta cubano Humberto Solás, fundador del actualmente llamado Festival Internacional de Cine de Gibara.</p>
<p>Además de la presencia especial de Kikirito, de Artemisa, participarán en el Festival proyectos de Pinar del Río, Matanzas, Villa Clara, Holguín y Granma.</p>
<p>También se realizarán los talleres de creación Animación para niños y adolescentes, por el productor Aramis Acosta Caulineau, de Animados ICAIC, Realización audiovisual, por Ramiro Zardoya Sánchez, del Icaic, y Animación y redes sociales, por Adrián López Morín, director de Estudios Anima, en Holguín.</p>
<p>Se incluye además en esta edición, puntualizaron los organizadores, la participación de los estudios de animación Cucurucho, con la presencia de Guillermo Ochoa Sierra, de La Habana.</p>
<p>Los proyectos presentarán muestras audiovisuales, se realizará el concurso pintAnima, y la empresa matancera Gabi&amp;Sofi, dedicada a la producción de juguetes didácticos y diversos artículos para los más pequeños, presentará su primer videoclip El gallinero, entre otras trabajo dedicados para este sector de la sociedad.</p>
<p>El Festival Nacional de la Niñez y la Adolescencia “Luces de la Creación” en su sexta edición cuenta con el auspicio del FNCC, el ICAIC, el Ministerio de Cultura, el Centro Provincial de Cine, el Centro Memorial Martin Luther King, el Gobierno y la Dirección Municipal de Cultura de Gibara, con su amplia red de instituciones.</p>
<p><span style="color: #999999;">Con información de ACN</span></p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_image_profile"><img src="/images/users/radio_angulo.png" alt="Radio Angulo" /></div><div class="author_infobox_name"><span class="bold">Author:</span> Radio Angulo<span class="bold marginleft">Email:</span> <span id="cloak8513e6db072abc5feafb43435f7a62c4">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak8513e6db072abc5feafb43435f7a62c4').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy8513e6db072abc5feafb43435f7a62c4 = 'w&#101;b.cmk&#111;' + '&#64;';
				addy8513e6db072abc5feafb43435f7a62c4 = addy8513e6db072abc5feafb43435f7a62c4 + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_text8513e6db072abc5feafb43435f7a62c4 = 'w&#101;b.cmk&#111;' + '&#64;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloak8513e6db072abc5feafb43435f7a62c4').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy8513e6db072abc5feafb43435f7a62c4 + '\'>'+addy_text8513e6db072abc5feafb43435f7a62c4+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/cultura/249467-perugorria-en-reflectores-de-academia-de-cine-de-espana" title="Perugorría en reflectores de Academia de Cine de España">Perugorría en reflectores de Academia de Cine de España</a></span></li><li><span class="author_infobox_articles_links"><a href="/salud/249466-cuba-reporta-439-nuevos-casos-de-covid-19-y-ningun-fallecido" title="Minsap reporta 439 nuevos casos de Covid-19 y ningún fallecido">Minsap reporta 439 nuevos casos de Covid-19 y ningún fallecido</a></span></li><li><span class="author_infobox_articles_links"><a href="/cultura/249464-gibara-sede-del-festival-nacional-de-la-ninez-y-la-adolescencia" title="Gibara, sede del Festival Nacional de la Niñez y la Adolescencia">Gibara, sede del Festival Nacional de la Niñez y la Adolescencia</a></span></li><li><span class="author_infobox_articles_links"><a href="/salud/249463-aplicaran-en-cuba-dosis-de-refuerzo-para-adolescentes-y-jovenes-entre-los-12-y-los-18-anos-de-edad" title="Aplicarán en Cuba dosis de refuerzo para adolescentes y jóvenes entre los 12 y los 18 años de edad ">Aplicarán en Cuba dosis de refuerzo para adolescentes y jóvenes entre los 12 y los 18 años de edad </a></span></li><li><span class="author_infobox_articles_links"><a href="/cuba/249458-prosigue-cuba-esfuerzos-por-retorno-de-medicos-secuestrados-en-kenya" title="Prosiguen gestiones de Cuba para retorno de médicos secuestrados en Kenya">Prosiguen gestiones de Cuba para retorno de médicos secuestrados en Kenya</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/holguin" class="label label-info" rel="tag">Holguín</a>,																				<a href="/component/tags/tag/gibara" class="label label-info" rel="tag">Gibara</a>,																				<a href="/component/tags/tag/cine" class="" rel="tag">Cine</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real/22595-emisoras-de-holguin"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cultura/25-manuel-angulo-farran/2064-manuel-angulo-farran-martir-de-la-radiodifusion-en-cuba"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://www.minjus.gob.cu/es/publicaciones/normas_juridicas#main-content" target="_blank" rel="noopener"><img src="/images/stories/logos/codigo-familia-5.jpg" alt="" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<iframe width="288" height="200" src="https://www.youtube.com/embed/9494e_QOHAM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/infografias"><img src="/images/sidebar/infografia.png" alt="infografia" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.pcc.cu/" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;"><img src="/images/logo/entrada_ra_manuel_angulo-2.jpg" alt="entrada ra manuel angulo 2" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-249467 catid-93 active featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cultura/249467-perugorria-en-reflectores-de-academia-de-cine-de-espana" class="hasTooltip" title="Perugorría en reflectores de Academia de Cine de España"> <span>Perugorría en reflectores de Academia de Cine de España</span> </a> </h4> <div class="newsintro"> Jorge Perugorría estará en los reflectores de la Academia de Cine de España, confirmó este miércoles la institución al recordar que será uno de los rostros latinoamericanos de la semana. </div> </div> </div> </div> </li> <li class="latestnews-item id-249466 catid-91 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/salud/249466-cuba-reporta-439-nuevos-casos-de-covid-19-y-ningun-fallecido" class="hasTooltip" title="Minsap reporta 439 nuevos casos de Covid-19 y ningún fallecido"> <span>Minsap reporta 439 nuevos casos de Covid-19 y ningún fallecido</span> </a> </h4> <div class="newsintro"> Al cierre de este martes 12 de abril, Cuba reportó 439 nuevos casos de COVID-19, ningún fallecido por la enfermedad y 622 altas médicas. Actualmente hay 2 184 casos activos, informó el Ministerio de Salud Pública (Minsap) en su parte diario. </div> </div> </div> </div> </li> <li class="latestnews-item id-249464 catid-93 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cultura/249464-gibara-sede-del-festival-nacional-de-la-ninez-y-la-adolescencia" class="hasTooltip" title="Gibara, sede del Festival Nacional de la Niñez y la Adolescencia"> <span>Gibara, sede del Festival Nacional de la Niñez y la Adolescencia</span> </a> </h4> <div class="newsintro"> Auspiciado por la Federación Nacional de Cine Clubes (FNCC) y el proyecto Voces del Audiovisual del 18 al 21 del presente mes se realizará en Gibara, provincia de Holguín, el Festival Nacional de la Niñez y la Adolescencia "Luces de la Creación". </div> </div> </div> </div> </li> <li class="latestnews-item id-249463 catid-91 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/salud/249463-aplicaran-en-cuba-dosis-de-refuerzo-para-adolescentes-y-jovenes-entre-los-12-y-los-18-anos-de-edad" class="hasTooltip" title="Aplicarán en Cuba dosis de refuerzo para adolescentes y jóvenes entre los 12 y los 18 años de edad "> <span>Aplicarán en Cuba dosis de refuerzo para adolescentes y jóvenes entre los 12 y los 18 años de edad </span> </a> </h4> <div class="newsintro"> La dirección del país y las autoridades sanitarias consensuaron la conveniencia de aplicar la primera dosis de refuerzo con las vacunas cubanas anti-COVID-19, a adolescentes y jóvenes en las edades comprendidas entre los 12 y 18 años de edad que hayan cumplido seis meses del esquema completo de la primera vacunación. </div> </div> </div> </div> </li> <li class="latestnews-item id-249462 catid-88 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/249462-trabajadores-del-sindicato-de-energia-y-minas-en-holguin-organizan-actividades-por-el-primero-de-mayo" class="hasTooltip" title="Trabajadores del Sindicato de Energía y Minas en Holguín organizan actividades por el Primero de Mayo"> <span>Trabajadores del Sindicato de Energía y Minas en Holguín organizan actividades por el Primero de Mayo</span> </a> </h4> <div class="newsintro"> Como parte de los preparativos de la celebración por el Primero de Mayo, afiliados del Sindicato Provincial de Energía y Minas en Holguín desarrollaron una plenaria donde se puntualizaron las actividades que se desarrollarán en saludo al Día Internacional de los Trabajadores. </div> </div> </div> </div> </li> </ul> </div> 	</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Perugorría en reflectores de Academia de Cine de España" href="/cultura/249467-perugorria-en-reflectores-de-academia-de-cine-de-espana">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/bc79991b00a4b739cea28a25c6198628-jorge-perugorria-f-t-pl.jpg" alt="Perugorría en reflectores de Academia de Cine de España"  style="width:350px;" title="Perugorría en reflectores de Academia de Cine de España" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Perugorría en reflectores de Academia de Cine de España"
						href="/cultura/249467-perugorria-en-reflectores-de-academia-de-cine-de-espana"> Perugorría en reflectores de Academia de Cine de España </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Minsap reporta 439 nuevos casos de Covid-19 y ningún fallecido" href="/salud/249466-cuba-reporta-439-nuevos-casos-de-covid-19-y-ningun-fallecido">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/a21c9f6307d112da98532501a2ecda0f-covid-centro-aislamiento_f-acn.jpg" alt="Minsap reporta 439 nuevos casos de Covid-19 y ningún fallecido"  style="width:350px;" title="Minsap reporta 439 nuevos casos de Covid-19 y ningún fallecido" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Minsap reporta 439 nuevos casos de Covid-19 y ningún fallecido"
						href="/salud/249466-cuba-reporta-439-nuevos-casos-de-covid-19-y-ningun-fallecido"> Minsap reporta 439 nuevos casos de Covid-19 y ningún fallecido </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Gibara, sede del Festival Nacional de la Niñez y la Adolescencia" href="/cultura/249464-gibara-sede-del-festival-nacional-de-la-ninez-y-la-adolescencia">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/9b5e343e3610aaeb73b9f3ffd3ef318b-gibara-audiovisual-infantil_cartel-ACN.png" alt="Gibara, sede del Festival Nacional de la Niñez y la Adolescencia"  style="width:350px;" title="Gibara, sede del Festival Nacional de la Niñez y la Adolescencia" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Gibara, sede del Festival Nacional de la Niñez y la Adolescencia"
						href="/cultura/249464-gibara-sede-del-festival-nacional-de-la-ninez-y-la-adolescencia"> Gibara, sede del Festival Nacional de la Niñez y la Adolescencia </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Aplicarán en Cuba dosis de refuerzo para adolescentes y jóvenes entre los 12 y los 18 años de edad " href="/salud/249463-aplicaran-en-cuba-dosis-de-refuerzo-para-adolescentes-y-jovenes-entre-los-12-y-los-18-anos-de-edad">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/74ab4b84bf97e14aadddf6cb0276c3e7-vacuna-adolescente_cecmed.png" alt="Aplicarán en Cuba dosis de refuerzo para adolescentes y jóvenes entre los 12 y los 18 años de edad "  style="width:350px;" title="Aplicarán en Cuba dosis de refuerzo para adolescentes y jóvenes entre los 12 y los 18 años de edad " />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Aplicarán en Cuba dosis de refuerzo para adolescentes y jóvenes entre los 12 y los 18 años de edad "
						href="/salud/249463-aplicaran-en-cuba-dosis-de-refuerzo-para-adolescentes-y-jovenes-entre-los-12-y-los-18-anos-de-edad"> Aplicarán en Cuba dosis de refuerzo para adolescentes y jóvenes entre los 12 y los 18 años de edad  </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Trabajadores del Sindicato de Energía y Minas en Holguín organizan actividades por el Primero de Mayo" href="/holguin/249462-trabajadores-del-sindicato-de-energia-y-minas-en-holguin-organizan-actividades-por-el-primero-de-mayo">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/9965b11812e1c263403c095a7e292e0d-sindicato-energia-minas-f-y.jpg" alt="Trabajadores del Sindicato de Energía y Minas en Holguín organizan actividades por el Primero de Mayo"  style="width:350px;" title="Trabajadores del Sindicato de Energía y Minas en Holguín organizan actividades por el Primero de Mayo" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Trabajadores del Sindicato de Energía y Minas en Holguín organizan actividades por el Primero de Mayo"
						href="/holguin/249462-trabajadores-del-sindicato-de-energia-y-minas-en-holguin-organizan-actividades-por-el-primero-de-mayo"> Trabajadores del Sindicato de Energía y Minas en Holguín organizan actividades por el Primero de Mayo </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Educación ambiental: Sustentabilidad ecológica" href="/punto-de-vista/249459-educacion-ambiental-sustentabilidad-ecologica">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/f058b41232cf38d50604d26e3bd10c56-Educacion-ambiental.jpg" alt="Educación ambiental: Sustentabilidad ecológica"  style="width:350px;" title="Educación ambiental: Sustentabilidad ecológica" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Educación ambiental: Sustentabilidad ecológica"
						href="/punto-de-vista/249459-educacion-ambiental-sustentabilidad-ecologica"> Educación ambiental: Sustentabilidad ecológica </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Prosiguen gestiones de Cuba para retorno de médicos secuestrados en Kenya" href="/cuba/249458-prosigue-cuba-esfuerzos-por-retorno-de-medicos-secuestrados-en-kenya">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/e9d2ac03f4f2c7ba14dc1b1994e590ee-medicos-cubanos-kenya.png" alt="Prosiguen gestiones de Cuba para retorno de médicos secuestrados en Kenya"  style="width:350px;" title="Prosiguen gestiones de Cuba para retorno de médicos secuestrados en Kenya" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Prosiguen gestiones de Cuba para retorno de médicos secuestrados en Kenya"
						href="/cuba/249458-prosigue-cuba-esfuerzos-por-retorno-de-medicos-secuestrados-en-kenya"> Prosiguen gestiones de Cuba para retorno de médicos secuestrados en Kenya </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="¿Te preocupa envejecer?" href="/el-psiquiatra-y-tu/249457-te-preocupa-envejecer">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/638647d47da3d48170e923173781ffa5-hombre-mayor-foto-pixabay.png" alt="¿Te preocupa envejecer?"  style="width:350px;" title="¿Te preocupa envejecer?" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="¿Te preocupa envejecer?"
						href="/el-psiquiatra-y-tu/249457-te-preocupa-envejecer"> ¿Te preocupa envejecer? </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Abren en Holguín Villa para estudiantes de la FEEM, única de su tipo en el país" href="/holguin/249456-aperturan-en-holguin-villa-para-estudiantes-de-la-feem-unica-de-su-tipo-en-el-pais">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/5c3a6a36a8ef8ed247dd8143add57f36-feem-02-f-katerine.png" alt="Abren en Holguín Villa para estudiantes de la FEEM, única de su tipo en el país"  style="width:350px;" title="Abren en Holguín Villa para estudiantes de la FEEM, única de su tipo en el país" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Abren en Holguín Villa para estudiantes de la FEEM, única de su tipo en el país"
						href="/holguin/249456-aperturan-en-holguin-villa-para-estudiantes-de-la-feem-unica-de-su-tipo-en-el-pais"> Abren en Holguín Villa para estudiantes de la FEEM, única de su tipo en el país </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Revista internacional resalta seguridad de vacuna Soberana 02 de Cuba" href="/salud/249455-revista-internacional-resalta-seguridad-de-vacuna-soberana-02-de-cuba">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/123a09868887748db0bc098a302862d5-soberanaplus-f-kevin-manuel.jpg" alt="Revista internacional resalta seguridad de vacuna Soberana 02 de Cuba"  style="width:350px;" title="Revista internacional resalta seguridad de vacuna Soberana 02 de Cuba" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Revista internacional resalta seguridad de vacuna Soberana 02 de Cuba"
						href="/salud/249455-revista-internacional-resalta-seguridad-de-vacuna-soberana-02-de-cuba"> Revista internacional resalta seguridad de vacuna Soberana 02 de Cuba </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Holguín con resultados positivos de pacientes VIH con carga viral suprimida " href="/cultura/249454-holguin-con-resultados-positivos-de-pacientes-vih-con-carga-viral-suprimida">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/f0d6c4b1fc64a323e3a285987e0c5790-retrovirales-sida-f-archivo.jpg" alt="Holguín con resultados positivos de pacientes VIH con carga viral suprimida "  style="width:350px;" title="Holguín con resultados positivos de pacientes VIH con carga viral suprimida " />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Holguín con resultados positivos de pacientes VIH con carga viral suprimida "
						href="/cultura/249454-holguin-con-resultados-positivos-de-pacientes-vih-con-carga-viral-suprimida"> Holguín con resultados positivos de pacientes VIH con carga viral suprimida  </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cachorros de Holguín ganan y rozan zona de clasificación de la Serie Nacional de Béisbol" href="/deporte/249453-cachorros-de-holguin-logran-primera-victoria-en-ultimo-tercio-y-rozan-zona-de-clasificacion-de-la-serie-nacional-de-beisbol">
                                <img class="hovereffect" src="https://www.radioangulo.cu/cache/mod_bt_contentslider/1b90fa81a0eeba91b07a3af9bdf7bfa2-beisbol-ind-hlg_amauris002.jpg" alt="Cachorros de Holguín ganan y rozan zona de clasificación de la Serie Nacional de Béisbol"  style="width:350px;" title="Cachorros de Holguín ganan y rozan zona de clasificación de la Serie Nacional de Béisbol" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cachorros de Holguín ganan y rozan zona de clasificación de la Serie Nacional de Béisbol"
						href="/deporte/249453-cachorros-de-holguin-logran-primera-victoria-en-ultimo-tercio-y-rozan-zona-de-clasificacion-de-la-serie-nacional-de-beisbol"> Cachorros de Holguín ganan y rozan zona de clasificación de la Serie Nacional de Béisbol </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-804"><a href="/la-palabra-compartida" > Palabra compartida</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-785"><a href="/podcast" > Podcast</a></li><li class="item-802"><a href="/galerias" > Galerías</a></li><li class="item-803"><a href="/infografias" > Infografías</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2020 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
