<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.radioangulo.cu/cuba/248304-diaz-canel-recorre-objetivos-de-inversion-de-china-en-cuba" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Miguel Díaz-Canel, presidente cubano, recorrido, inversión, China, sucursal Yutong, Empresa Gráfica Habana" />
	<meta name="author" content="Prensa Latina/Redacción" />
	<meta property="og:image" content="https://www.radioangulo.cu/images/stories/2021/12_diciembre/presidente/diaz-canel-inversion-china-.jpg" />
	<meta property="twitter:image" content="https://www.radioangulo.cu/images/stories/2021/12_diciembre/presidente/diaz-canel-inversion-china-.jpg" />
	<meta property="og:title" content="Díaz-Canel recorre objetivos de inversión de China en Cuba" />
	<meta property="twitter:title" content="Díaz-Canel recorre objetivos de inversión de China en Cuba" />
	<meta property="og:description" content="El presidente de Cuba, Miguel Díaz-Canel, recorrió este jueves objetivos de inversión de empresarios chinos en la isla como la Empresa Gráfica Habana y la sucursal de Yutong." />
	<meta property="twitter:description" content="El presidente de Cuba, Miguel Díaz-Canel, recorrió este jueves objetivos de inversión de empresarios chinos en la isla como la Empresa Gráfica Habana y la sucursal de Yutong." />
	<meta name="description" content="El presidente de Cuba, Miguel Díaz-Canel, recorrió este jueves objetivos de inversión de empresarios chinos en la isla como la Empresa Gráfica Habana y la sucursal de Yutong." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Díaz-Canel recorre objetivos de inversión de China en Cuba</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.radioangulo.cu/cuba/248304-diaz-canel-recorre-objetivos-de-inversion-de-china-en-cuba" rel="canonical" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="https://www.radioangulo.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/authorinfobox/authorinfobox.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.radioangulo.icrt.cu/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_262.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?35cd7690f1dd7cf54db9572126a63b14" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2c738a0523a217fe03e857761632f9e0","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?35cd7690f1dd7cf54db9572126a63b14" type="text/javascript"></script>
	<script src="/media/system/js/core.js?35cd7690f1dd7cf54db9572126a63b14" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?35cd7690f1dd7cf54db9572126a63b14" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.icrt.cu/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.icrt.cu/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.radioangulo.icrt.cu/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.radioangulo.cu/cuba/248304-diaz-canel-recorre-objetivos-de-inversion-de-china-en-cuba" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Díaz-Canel recorre objetivos de inversión de China en Cuba" />
	<meta property="og:description" content="El presidente de Cuba, Miguel Díaz-Canel, recorrió este jueves objetivos de inversión de empresarios chinos en la isla como la Empresa Gráfica Habana y la..." />
	<meta property="og:image" content="https://www.radioangulo.cu/images/stories/2021/12_diciembre/presidente/diaz-canel-inversion-china-.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                				
				<!-- Global site tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113730322-1"></script>
				<script>
				  window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());

				  gtag('config', 'UA-113730322-1');
				</script>
				
				<script data-ad-client="ca-pub-7264836172051353" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"b5f85b1817f265ab0da4cfdfd47afc09"})});</script>
				
                <!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '25']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --></head>
                <body class="site com-content view-article no-layout no-task itemid-475 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search hidden-xs"><div class="sp-module-content"><div class="searchmy_search hidden-xs">
	<form action="/cuba" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="475" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-9 col-md-9"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="https://www.radioangulo.cu/cuba/248304-diaz-canel-recorre-objetivos-de-inversion-de-china-en-cuba">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module hidden-xs hidden-sm"><div class="sp-module-content">

<div class="customhidden-xs hidden-sm"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="Youtube Radio Angulo" id="youtube_social_icon" width="30" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="Twitter Radio Angulo" id="twitter_social_icon" width="30" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="Facebook Radio Angulo" id="facebook_social_icon" width="30" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item current-item active"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
			 src="/images/stories/2021/12_diciembre/presidente/diaz-canel-inversion-china-.jpg" alt="" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Prensa Latina/Redacción</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2021-12-24T00:00:00-05:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		24 Diciembre 2021	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Díaz-Canel recorre objetivos de inversión de China en Cuba							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="https://www.radioangulo.cu/cuba/248304-diaz-canel-recorre-objetivos-de-inversion-de-china-en-cuba"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.radioangulo.cu/cuba/248304-diaz-canel-recorre-objetivos-de-inversion-de-china-en-cuba"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="D&iacute;az-Canel recorre objetivos de inversi&oacute;n de China en Cuba" data-count="horizontal" data-via="radioangulo" data-url="https://www.radioangulo.cu/cuba/248304-diaz-canel-recorre-objetivos-de-inversion-de-china-en-cuba" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.radioangulo.cu/cuba/248304-diaz-canel-recorre-objetivos-de-inversion-de-china-en-cuba" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>El presidente de Cuba, Miguel Díaz-Canel, recorrió este jueves objetivos de inversión de empresarios chinos en la isla como la Empresa Gráfica Habana y la sucursal de Yutong.</p>
 
<p>De acuerdo con un reporte del noticiero de televisión, el mandatario conoció sobre los preparativos para poner en marcha el proyecto de reconversión tecnológica en la Empresa Gráfica Habana que avanza como parte de un crédito del gobierno asiático.</p>
<p>La iniciativa permitirá la impresión de los periódicos en el occidente de la isla, además de libros, revistas, libretas y otros recursos gráficos.</p>
<p>De acuerdo con los empresarios chinos a cargo del proyecto, se instalan maquinarias con la tecnología más moderna de su tipo en América Latina.</p>
<p>Díaz-Canel también visitó la sucursal de Yutong, donde se interesó por la fabricación y empleo en Cuba de los ómnibus híbridos. El presidente agradeció el apoyo de la empresa, presente en el país desde 2005, pues se han convertido en los principales suministradores de equipamientos para el desarrollo del transporte público.</p>
<p>Asimismo, el jefe de Estado manifestó la voluntad de continuar el trabajo conjunto entre ambas partes.</p>
<p>Díaz-Canel terminó su recorrido en un centro de gestión de la Empresa de Telecomunicaciones de Cuba (Etecsa).</p>
<p>Recientemente el embajador de la isla en China, Carlos Miguel Pereira, dijo en entrevista con Prensa Latina que prácticamente no existe un ámbito de los nexos sin experimentar una dinámica de crecimiento fluido y soportado en un alto nivel de comunicación.</p>
<p>Sobre los lazos económico-comerciales, Pereira aseguró que las perspectivas son muy importantes, pues la nación asiática se consolida como segundo socio comercial de Cuba, segundo en el origen de las importaciones y el principal destino de sus exportaciones de productos como ron, tabaco, azúcar y café, entre otros.</p>
<p>(Con información de Prensa Latina)</p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_image_profile"><img src="/images/users/radio_angulo.png" alt="Radio Angulo" /></div><div class="author_infobox_name"><span class="bold">Author:</span> Radio Angulo<span class="bold marginleft">Email:</span> <span id="cloak61bd3d82aa83f5a0e56905986ac9601f">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak61bd3d82aa83f5a0e56905986ac9601f').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy61bd3d82aa83f5a0e56905986ac9601f = 'w&#101;b.cmk&#111;' + '&#64;';
				addy61bd3d82aa83f5a0e56905986ac9601f = addy61bd3d82aa83f5a0e56905986ac9601f + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_text61bd3d82aa83f5a0e56905986ac9601f = 'w&#101;b.cmk&#111;' + '&#64;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloak61bd3d82aa83f5a0e56905986ac9601f').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy61bd3d82aa83f5a0e56905986ac9601f + '\'>'+addy_text61bd3d82aa83f5a0e56905986ac9601f+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/cuba/248304-diaz-canel-recorre-objetivos-de-inversion-de-china-en-cuba" title="Díaz-Canel recorre objetivos de inversión de China en Cuba">Díaz-Canel recorre objetivos de inversión de China en Cuba</a></span></li><li><span class="author_infobox_articles_links"><a href="/deporte/248303-cuba-premia-a-sus-mejores-atletas-en-2021" title="Cuba premia a sus mejores atletas en 2021">Cuba premia a sus mejores atletas en 2021</a></span></li><li><span class="author_infobox_articles_links"><a href="/cuba/248302-diaz-canel-felicita-a-cancilleria-de-cuba-por-aniversario" title="Díaz-Canel felicita a Cancillería de Cuba por aniversario">Díaz-Canel felicita a Cancillería de Cuba por aniversario</a></span></li><li><span class="author_infobox_articles_links"><a href="/el-mundo/248301-roban-en-ee-uu-100-mil-millones-de-dolares-de-la-ayuda-por-covid-19" title="Roban en EE.UU. 100 mil millones de dólares de la ayuda por Covid-19">Roban en EE.UU. 100 mil millones de dólares de la ayuda por Covid-19</a></span></li><li><span class="author_infobox_articles_links"><a href="/el-mundo/248300-assange-apela-ante-supremo-britanico-veredicto-de-extradicion-a-ee-uu" title="Assange apela ante Supremo británico veredicto de extradición a EE.UU.">Assange apela ante Supremo británico veredicto de extradición a EE.UU.</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/cuba" class="label label-info" rel="tag">Cuba</a>,																				<a href="/component/tags/tag/economia" class="label label-info" rel="tag">Economía</a>,																				<a href="/component/tags/tag/politica" class="label label-info" rel="tag">Política</a>						</div>
	
				
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real/22595-emisoras-de-holguin"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/25-manuel-angulo-farran/2064-manuel-angulo-farran-martir-de-la-radiodifusion-en-cuba"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<iframe width="288" height="200" src="https://www.youtube.com/embed/vgmmfOl6xVs" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.pcc.cu/" onclick="window.open(this.href,'','scrollbars=yes,resizable=yes,location=yes,menubar=yes,status=yes,toolbar=yes,left=0,top=0');return false;"><img src="/images/logo/entrada_ra_manuel_angulo-2.jpg" alt="entrada ra manuel angulo 2" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/infografias"><img src="/images/sidebar/infografia.png" alt="infografia" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-248304 catid-92 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/248304-diaz-canel-recorre-objetivos-de-inversion-de-china-en-cuba" class="hasTooltip" title="Díaz-Canel recorre objetivos de inversión de China en Cuba"> <span>Díaz-Canel recorre objetivos de inversión de China en Cuba</span> </a> </h4> <div class="newsintro"> El presidente de Cuba, Miguel Díaz-Canel, recorrió este jueves objetivos de inversión de empresarios chinos en la isla como la Empresa Gráfica Habana y la sucursal de Yutong. </div> </div> </div> </div> </li> <li class="latestnews-item id-248303 catid-90 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/deporte/248303-cuba-premia-a-sus-mejores-atletas-en-2021" class="hasTooltip" title="Cuba premia a sus mejores atletas en 2021"> <span>Cuba premia a sus mejores atletas en 2021</span> </a> </h4> <div class="newsintro"> Entre música y ovaciones variopintas, Cuba agasajó este jueves a sus mejores atletas en el año 2021, con una gala colmada de campeones olímpicos, mundiales y panamericanos que brillaron en un ciclo competitivo marcado por la Covid-19. </div> </div> </div> </div> </li> <li class="latestnews-item id-248302 catid-92 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/248302-diaz-canel-felicita-a-cancilleria-de-cuba-por-aniversario" class="hasTooltip" title="Díaz-Canel felicita a Cancillería de Cuba por aniversario"> <span>Díaz-Canel felicita a Cancillería de Cuba por aniversario</span> </a> </h4> <div class="newsintro"> El presidente de Cuba, Miguel Díaz-Canel, felicitó este jueves a los trabajadores del Ministerio de Relaciones Exteriores (Minrex), a propósito de la celebración en esta jornada del aniversario 62 de la creación de ese organismo. </div> </div> </div> </div> </li> <li class="latestnews-item id-248301 catid-89 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/el-mundo/248301-roban-en-ee-uu-100-mil-millones-de-dolares-de-la-ayuda-por-covid-19" class="hasTooltip" title="Roban en EE.UU. 100 mil millones de dólares de la ayuda por Covid-19"> <span>Roban en EE.UU. 100 mil millones de dólares de la ayuda por Covid-19</span> </a> </h4> <div class="newsintro"> El Servicio Secreto estadounidense informó que fueron robados cerca de 100 mil millones de dólares destinados a programas de ayuda para empresas y personas sin empleo durante la pandemia de Covid-19, amplificaron este jueves medios locales. </div> </div> </div> </div> </li> <li class="latestnews-item id-248300 catid-89 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/el-mundo/248300-assange-apela-ante-supremo-britanico-veredicto-de-extradicion-a-ee-uu" class="hasTooltip" title="Assange apela ante Supremo británico veredicto de extradición a EE.UU."> <span>Assange apela ante Supremo británico veredicto de extradición a EE.UU.</span> </a> </h4> <div class="newsintro"> El fundador de WikiLeaks Julian Assange presentó este jueves ante la Corte Suprema británica una solicitud de apelación contra el veredicto de un tribunal inferior que dio luz verde a su extradición a Estados Unidos. </div> </div> </div> </div> </li> </ul> </div> 	</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Díaz-Canel recorre objetivos de inversión de China en Cuba" href="/cuba/248304-diaz-canel-recorre-objetivos-de-inversion-de-china-en-cuba">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/742000e15e87eef915ba80a2569d4bab-diaz-canel-inversion-china-.jpg" alt="Díaz-Canel recorre objetivos de inversión de China en Cuba"  style="width:350px;" title="Díaz-Canel recorre objetivos de inversión de China en Cuba" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Díaz-Canel recorre objetivos de inversión de China en Cuba"
						href="/cuba/248304-diaz-canel-recorre-objetivos-de-inversion-de-china-en-cuba"> Díaz-Canel recorre objetivos de inversión de China en Cuba </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cuba premia a sus mejores atletas en 2021" href="/deporte/248303-cuba-premia-a-sus-mejores-atletas-en-2021">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/4ead96235536e87e13e251714a00090d-dc-mijain-f-t-pl.jpg" alt="Cuba premia a sus mejores atletas en 2021"  style="width:350px;" title="Cuba premia a sus mejores atletas en 2021" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cuba premia a sus mejores atletas en 2021"
						href="/deporte/248303-cuba-premia-a-sus-mejores-atletas-en-2021"> Cuba premia a sus mejores atletas en 2021 </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Díaz-Canel felicita a Cancillería de Cuba por aniversario" href="/cuba/248302-diaz-canel-felicita-a-cancilleria-de-cuba-por-aniversario">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/afce23132b292fd474a2b56f06c28616-raul-roa-minrex-fidel-t-t-.jpg" alt="Díaz-Canel felicita a Cancillería de Cuba por aniversario"  style="width:350px;" title="Díaz-Canel felicita a Cancillería de Cuba por aniversario" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Díaz-Canel felicita a Cancillería de Cuba por aniversario"
						href="/cuba/248302-diaz-canel-felicita-a-cancilleria-de-cuba-por-aniversario"> Díaz-Canel felicita a Cancillería de Cuba por aniversario </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Roban en EE.UU. 100 mil millones de dólares de la ayuda por Covid-19" href="/el-mundo/248301-roban-en-ee-uu-100-mil-millones-de-dolares-de-la-ayuda-por-covid-19">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/e93f8879dac69749855eac7bddb784d4-dolar-f-t-pl.jpg" alt="Roban en EE.UU. 100 mil millones de dólares de la ayuda por Covid-19"  style="width:350px;" title="Roban en EE.UU. 100 mil millones de dólares de la ayuda por Covid-19" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Roban en EE.UU. 100 mil millones de dólares de la ayuda por Covid-19"
						href="/el-mundo/248301-roban-en-ee-uu-100-mil-millones-de-dolares-de-la-ayuda-por-covid-19"> Roban en EE.UU. 100 mil millones de dólares de la ayuda por Covid-19 </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Assange apela ante Supremo británico veredicto de extradición a EE.UU." href="/el-mundo/248300-assange-apela-ante-supremo-britanico-veredicto-de-extradicion-a-ee-uu">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/4e163333e6ea11bd23484f0570ba5ef7-assange-f-t-pl.jpg" alt="Assange apela ante Supremo británico veredicto de extradición a EE.UU."  style="width:350px;" title="Assange apela ante Supremo británico veredicto de extradición a EE.UU." />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Assange apela ante Supremo británico veredicto de extradición a EE.UU."
						href="/el-mundo/248300-assange-apela-ante-supremo-britanico-veredicto-de-extradicion-a-ee-uu"> Assange apela ante Supremo británico veredicto de extradición a EE.UU. </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Feriado el próximo 3 de enero en Cuba" href="/cuba/248299-feriado-el-proximo-3-de-enero-en-cuba">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/fee6616276d11d873a0a0a8b64923d74-asamblea-nacional.jpg" alt="Feriado el próximo 3 de enero en Cuba"  style="width:350px;" title="Feriado el próximo 3 de enero en Cuba" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Feriado el próximo 3 de enero en Cuba"
						href="/cuba/248299-feriado-el-proximo-3-de-enero-en-cuba"> Feriado el próximo 3 de enero en Cuba </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Destaca Bruno Rodríguez positivo estado de relaciones entre Cuba y Kuwait" href="/el-mundo/248298-destaca-bruno-rodriguez-positivo-estado-de-relaciones-entre-cuba-y-kuwait">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/19debcd5b7fa7e0b8ca38650d9b8924e--cuba-kuwait-relaciones.jpg" alt="Destaca Bruno Rodríguez positivo estado de relaciones entre Cuba y Kuwait"  style="width:350px;" title="Destaca Bruno Rodríguez positivo estado de relaciones entre Cuba y Kuwait" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Destaca Bruno Rodríguez positivo estado de relaciones entre Cuba y Kuwait"
						href="/el-mundo/248298-destaca-bruno-rodriguez-positivo-estado-de-relaciones-entre-cuba-y-kuwait"> Destaca Bruno Rodríguez positivo estado de relaciones entre Cuba y Kuwait </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title=" Hospital Clínico Quirúrgico de Holguín: Innovaciones por la vida" href="/salud/248297-hospital-clinico-quirurgico-de-holguin-innovaciones-por-la-vida">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/c38381f5b1905fa2c52bef040f970ca1-electromedicina-stgoPandemia2.jpg" alt=" Hospital Clínico Quirúrgico de Holguín: Innovaciones por la vida"  style="width:350px;" title=" Hospital Clínico Quirúrgico de Holguín: Innovaciones por la vida" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title=" Hospital Clínico Quirúrgico de Holguín: Innovaciones por la vida"
						href="/salud/248297-hospital-clinico-quirurgico-de-holguin-innovaciones-por-la-vida">  Hospital Clínico Quirúrgico de Holguín: Innovaciones por la vida </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Aplicaciones informáticas benefician al sector de la salud en Holguín " href="/salud/248296-aplicaciones-informaticas-benefician-al-sector-de-la-salud-en-holguin">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/72923db728a899c37f28726370a51471-aplicaciones-informatica-salud.jpg" alt="Aplicaciones informáticas benefician al sector de la salud en Holguín "  style="width:350px;" title="Aplicaciones informáticas benefician al sector de la salud en Holguín " />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Aplicaciones informáticas benefician al sector de la salud en Holguín "
						href="/salud/248296-aplicaciones-informaticas-benefician-al-sector-de-la-salud-en-holguin"> Aplicaciones informáticas benefician al sector de la salud en Holguín  </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Más del 85 por ciento de cubanos con esquema antiCovid19 completo" href="/salud/248295-mas-del-85-por-ciento-de-cubanos-con-esquema-anticovid19-completo">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/6dec72092802f82edef54a0267913e9b-Abdala-vacunacion-hlg_f-carlos-rafael.jpg" alt="Más del 85 por ciento de cubanos con esquema antiCovid19 completo"  style="width:350px;" title="Más del 85 por ciento de cubanos con esquema antiCovid19 completo" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Más del 85 por ciento de cubanos con esquema antiCovid19 completo"
						href="/salud/248295-mas-del-85-por-ciento-de-cubanos-con-esquema-anticovid19-completo"> Más del 85 por ciento de cubanos con esquema antiCovid19 completo </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cronograma legislativo para 2022: Parlamento cubano aprobará 27 nuevas leyes" href="/cuba/248294-cronograma-legislativo-para-2022-parlamento-cubano-aprobara-27-nuevas-leyes">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/d2f6cecc99fcc0cb65e3967daa6ae66a-cuba-parlamento-f-t-pl.jpg" alt="Cronograma legislativo para 2022: Parlamento cubano aprobará 27 nuevas leyes"  style="width:350px;" title="Cronograma legislativo para 2022: Parlamento cubano aprobará 27 nuevas leyes" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cronograma legislativo para 2022: Parlamento cubano aprobará 27 nuevas leyes"
						href="/cuba/248294-cronograma-legislativo-para-2022-parlamento-cubano-aprobara-27-nuevas-leyes"> Cronograma legislativo para 2022: Parlamento cubano aprobará 27 nuevas leyes </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Descubren exoplanetas sin órbita flotando en la Vía Láctea" href="/novedades/248293-descubren-exoplanetas-sin-orbita-flotando-en-la-via-lactea">
                                <img class="hovereffect" src="https://www.radioangulo.icrt.cu/cache/mod_bt_contentslider/bc59a8d17c134f978d69e8d69b30533f-planeta-errante-f-nasa.jpg" alt="Descubren exoplanetas sin órbita flotando en la Vía Láctea"  style="width:350px;" title="Descubren exoplanetas sin órbita flotando en la Vía Láctea" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Descubren exoplanetas sin órbita flotando en la Vía Láctea"
						href="/novedades/248293-descubren-exoplanetas-sin-orbita-flotando-en-la-via-lactea"> Descubren exoplanetas sin órbita flotando en la Vía Láctea </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.radioangulo.icrt.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-804"><a href="/la-palabra-compartida" > Palabra compartida</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-785"><a href="/podcast" > Podcast</a></li><li class="item-802"><a href="/galerias" > Galerías</a></li><li class="item-803"><a href="/infografias" > Infografías</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2020 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
