<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.radioangulo.cu/salud/243877-comienza-en-holguin-segunda-etapa-de-la-campana-de-vacunacion-antipoliomielitica" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Holguín, Salud, Campaña de vacunación antipolio, Cuba" />
	<meta name="author" content="Yoana Aguilera Sánchez" />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2020/11.-noviembre/salud/vacuna-antipolio--Kevin-Manuel--Noya.jpg" />
	<meta property="og:title" content="Comienza en Holguín segunda etapa de la Campaña de Vacunación Antipoliomielítica" />
	<meta property="og:description" content="La segunda etapa de la 59 Campaña Nacional de Vacunación Antipoliomielítica Oral Bivalente se realizará en toda Cuba del 23 al 28 de noviembre, fecha reprogramada debido a la contingencia provocada por la Covid-19 pues debió realizarse en el mes de abril." />
	<meta name="description" content="La segunda etapa de la 59 Campaña Nacional de Vacunación Antipoliomielítica Oral Bivalente se realizará en toda Cuba del 23 al 28 de noviembre, fecha reprogramada debido a la contingencia provocada por la Covid-19 pues debió realizarse en el mes de abril." />
	<title>Comienza en Holguín segunda etapa de la Campaña de Vacunación Antipoliomielítica</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radioangulo.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/authorinfobox/authorinfobox.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_komento/themes/wireframe/styles/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_262.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?567c3dd60d9a17b0d73c5aacae32f4a8" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a058c4bd4f4fd04b97d6177c37877734","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?567c3dd60d9a17b0d73c5aacae32f4a8" type="text/javascript"></script>
	<script src="/media/system/js/core.js?567c3dd60d9a17b0d73c5aacae32f4a8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?567c3dd60d9a17b0d73c5aacae32f4a8" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "http://www.radioangulo.cu",
	"ajaxUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=485",
	"baseUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=485",
	"token": "aedae09de771e7680f19300832ebbc7f",
	"mobile": false,
	"siteName": "Radio Angulo",
	"locale": "es-ES",
	"direction": "ltr"
};

//-->
</script>
	<script src="/media/com_komento/scripts/site-3.0.12.min.js"></script>
	<meta property="og:url" content="http://www.radioangulo.cu/salud/243877-comienza-en-holguin-segunda-etapa-de-la-campana-de-vacunacion-antipoliomielitica" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Comienza en Holguín segunda etapa de la Campaña de Vacunación Antipoliomielítica" />
	<meta property="og:description" content="La segunda etapa de la 59 Campaña Nacional de Vacunación Antipoliomielítica Oral Bivalente se realizará en toda Cuba del 23 al 28 de noviembre, fecha repro..." />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2020/11.-noviembre/salud/vacuna-antipolio--Kevin-Manuel--Noya.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                				
				<!-- Global site tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113730322-1"></script>
				<script>
				  window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());

				  gtag('config', 'UA-113730322-1');
				</script>
				
				<script data-ad-client="ca-pub-7264836172051353" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"b5f85b1817f265ab0da4cfdfd47afc09"})});</script>
				
                </head>
                <body class="site com-content view-article no-layout no-task itemid-485 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-date-time" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="datetime" id="datetime_93">
<div class="date gregorian"> <span>lunes, 23 de Noviembre de 2020</span></div></div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search"><div class="sp-module-content"><div class="searchmy_search">
	<form action="/salud" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="485" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.radioangulo.cu/salud/243877-comienza-en-holguin-segunda-etapa-de-la-campana-de-vacunacion-antipoliomielitica">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="Youtube Radio Angulo" width="30" id="youtube_social_icon" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="Twitter Radio Angulo" width="30" id="twitter_social_icon" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="Facebook Radio Angulo" width="30" id="facebook_social_icon" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item current-item active"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="Más de 30 mil niños en Holguín se beneficiarán con la segunda etapa de la 59 Campaña Nacional de Vacunación Antipoliomielítica Oral Bivalente del del 23 al 28 de noviembre de 2020: Foto: Kevin Manuel Noya"	 src="/images/stories/2020/11.-noviembre/salud/vacuna-antipolio--Kevin-Manuel--Noya.jpg" alt="59 Campaña Nacional de Vacunación Antipoliomielítica Oral Bivalente" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Yoana Aguilera Sánchez</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-11-23T08:46:26-05:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		23 Noviembre 2020	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Comienza en Holguín segunda etapa de la Campaña de Vacunación Antipoliomielítica							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radioangulo.cu/salud/243877-comienza-en-holguin-segunda-etapa-de-la-campana-de-vacunacion-antipoliomielitica"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radioangulo.cu%2Fsalud%2F243877-comienza-en-holguin-segunda-etapa-de-la-campana-de-vacunacion-antipoliomielitica','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Compartir</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Comienza en Holgu&iacute;n segunda etapa de la Campa&ntilde;a de Vacunaci&oacute;n Antipoliomiel&iacute;tica" data-count="horizontal" data-via="radioangulo" data-url="http://www.radioangulo.cu/salud/243877-comienza-en-holguin-segunda-etapa-de-la-campana-de-vacunacion-antipoliomielitica" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radioangulo.cu/salud/243877-comienza-en-holguin-segunda-etapa-de-la-campana-de-vacunacion-antipoliomielitica'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radioangulo.cu/salud/243877-comienza-en-holguin-segunda-etapa-de-la-campana-de-vacunacion-antipoliomielitica' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radioangulo.cu/salud/243877-comienza-en-holguin-segunda-etapa-de-la-campana-de-vacunacion-antipoliomielitica" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>La segunda etapa de la 59 Campaña Nacional de Vacunación Antipoliomielítica Oral Bivalente se realizará en toda Cuba del 23 al 28 de noviembre, fecha reprogramada debido a la contingencia provocada por la Covid-19 pues debió realizarse en el mes de abril.</p>
 
<p>Al respecto, la Dra. Clara Livia Fernández Batista, responsable del Programa de Inmunización en el Centro Provincial de Higiene, Epidemiología y Microbiología, informó que en la provincia de Holguín recibirán la vacuna 31 mil 237 niños menores de tres años a los que se les administró una dosis de la vacuna en la primera etapa, independientemente de que en la fecha actual hayan cumplido los tres años.</p>
<p>También se reactivará la vacuna oral a 11 mil 590 niños de nueve años de edad, previstos a vacunar en el mes de abril, aunque hayan cumplido los 10 años en este periodo.</p>
<p>Como cada año esta campaña se realiza de manera simultánea en todo el país a cargo de la atención primaria de salud en los vacunatorios y en los consultorios que tengan las condiciones de conservación que necesita esta vacuna, la misma tiene una presentación de frascos por 20 dosis y se aplicará dos gotas por vía oral.<br /><br />Es de vital importancia que las madres conozcan que se debe esperar 30 minutos antes y después de la vacunación para ingerir agua o cualquier alimento, para evitar que esta sea expulsada del cuerpo o inhabilitada por los químicos de algún alimento, explicó Fernández Batista.</p>
<p>La especialista subrayó, que está contraindicado este fármaco en los niños inmunodeficientes, y además no debe administrarse en infantes con 38 grados o más de temperatura, o que presenten vómitos o diarrea.<br /><br /><img src="/images/stories/2020/11.-noviembre/salud/vcampaña-vacunacion-antipolio-holguin-f-Kevin-Manuel-Noya.jpg" alt="vcampaña vacunacion antipolio holguin f Kevin Manuel Noya" title="Cada niño cubano desde un mes de nacido hasta nueve años, 11 meses y 29 días tiene asegurada su vacuna contra la poliomielitis. Foto: Kevin Manuel Noya" /><br />Del 30 de noviembre al 5 de diciembre se desarrollará la semana de recuperación, donde recibirán la inmunización aquellos niños que por diversos motivos no fueron vacunados en la semana de ejecución de la campaña.</p>
<p>Cuba introdujo desde el año 1962 la vacuna oral contra la poliomielitis, y se convirtió en el primer país del mundo que logró la erradicación de la enfermedad.</p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_name"><span class="bold">Author:</span> Yoana Aguilera Sánchez<span class="bold marginleft">Email:</span> <span id="cloak9aa8adb04df80b5a1247e89ed9304483">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak9aa8adb04df80b5a1247e89ed9304483').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy9aa8adb04df80b5a1247e89ed9304483 = 'y&#111;&#97;n&#97;' + '&#64;';
				addy9aa8adb04df80b5a1247e89ed9304483 = addy9aa8adb04df80b5a1247e89ed9304483 + 'r&#97;d&#105;&#111;&#97;ng&#117;l&#111;' + '&#46;' + 'c&#117;';
				var addy_text9aa8adb04df80b5a1247e89ed9304483 = 'y&#111;&#97;n&#97;' + '&#64;' + 'r&#97;d&#105;&#111;&#97;ng&#117;l&#111;' + '&#46;' + 'c&#117;';document.getElementById('cloak9aa8adb04df80b5a1247e89ed9304483').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy9aa8adb04df80b5a1247e89ed9304483 + '\'>'+addy_text9aa8adb04df80b5a1247e89ed9304483+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/salud/243877-comienza-en-holguin-segunda-etapa-de-la-campana-de-vacunacion-antipoliomielitica" title="Comienza en Holguín segunda etapa de la Campaña de Vacunación Antipoliomielítica">Comienza en Holguín segunda etapa de la Campaña de Vacunación Antipoliomielítica</a></span></li><li><span class="author_infobox_articles_links"><a href="/salud/243864-chequea-ministerio-de-salud-programa-de-atencion-a-la-pareja-infertil-en-holguin" title="Chequea Ministerio de Salud Programa de atención a la pareja infértil en Holguín">Chequea Ministerio de Salud Programa de atención a la pareja infértil en Holguín</a></span></li><li><span class="author_infobox_articles_links"><a href="/salud/243843-reporta-holguin-tres-casos-autoctonos-positivos-a-la-covid-19" title="Reporta Holguín tres casos autóctonos positivos a la Covid-19 ">Reporta Holguín tres casos autóctonos positivos a la Covid-19 </a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/243805-celebran-en-holguin-jornada-por-el-dia-del-farmaceutico-cubano" title="Celebran en Holguín jornada por el Día del Farmacéutico cubano">Celebran en Holguín jornada por el Día del Farmacéutico cubano</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/243786-amplian-servicios-del-complejo-de-hoteles-e-en-la-provincia-del-holguin" title="Amplían servicios del Complejo de Hoteles E en la provincia de Holguín">Amplían servicios del Complejo de Hoteles E en la provincia de Holguín</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/holguin" class="label label-info" rel="tag">Holguín</a>,																				<a href="/component/tags/tag/salud" class="label label-info" rel="tag">Salud</a>,																				<a href="/component/tags/tag/vacunacion" class="" rel="tag">Vacunación</a>,																				<a href="/component/tags/tag/campana-de-vacunacion-antipolio" class="" rel="tag">Campaña de vacunación Antipolio</a>						</div>
	
				
	
	<div id="kt" class="kt-frontend theme-wireframe" data-kt-wrapper
	data-component="com_content" data-cid="243877" data-url="L3NhbHVkLzI0Mzg3Ny1jb21pZW56YS1lbi1ob2xndWluLXNlZ3VuZGEtZXRhcGEtZGUtbGEtY2FtcGFuYS1kZS12YWN1bmFjaW9uLWFudGlwb2xpb21pZWxpdGljYQ=="
	data-live="1" data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
		
		
			<div class="kt-comment-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-comments-title">Comentarios (<span class="commentCounter" data-kt-counter>0</span>)</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="is-empty" data-kt-comments-container>
				<div class="kt-comments" data-kt-comments>

									</div>

				<div class="o-empty">
					<div class="o-empty__content">
						<i class="o-empty__icon fa fa-comments-o"></i>
						<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
					</div>
				</div>

							</div>
		
		<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
		
				<div class="formArea kmt-form-area">

			
			<form class="kt-form" data-kt-form-element>
				<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>
				
				<div class="kt-form__title-bar">
					<div class="o-grid">
						<div class="o-grid__cell-auto-size">
							<h3 class="kt-form-title">Deja tus comentarios</h3>
						</div>

						<div class="o-grid__cell t-text--right">
															Posting comment as a guest. 
								
													</div>
					</div>
				</div>

				<div class="kt-form-composer">
					<div class="kt-form-editor-wrap">
						<div class="kt-form-editor ">
	<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Escriba su comentario aquí..." data-kt-editor></textarea>
</div>

						<div class="kt-editor-info"
																				>
							<div class="kt-editor-action">
								
								
								
															</div>

							<div class="kt-editor-data">
								<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
									<div class="kt-editor-data__title">
										Archivos adjuntos (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
								</div>

								<div class="kt-editor-data__location t-hidden" data-kt-location-form>
									<div class="kt-editor-data__title">Share Your Location</div>
									<div class="kt-editor-data__location-input">
										<div class="o-input-group">
											<input type="text" name="address" placeholder="¿Donde estas?" data-kt-location-address class="o-form-control"/>
											<span class="o-input-group__btn">

												<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
												<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
											</span>
										</div>
									</div>
									<input type="hidden" name="latitude" data-kt-location-lat />
									<input type="hidden" name="longitude" data-kt-location-lng />
								</div>
							</div>
						</div>
					</div>
				</div>

								<div class="o-grid o-grid--gutters t-lg-mt--xl">
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-name" class="o-control-label">
								Nombre																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-email" class="o-control-label">
								Email																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email/>
							</div>
						</div>
					</div>
					
									</div>
				
				
				<div class="kt-form-submit">
					<div class="">
						
											</div>

					<div class="">
						<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancelar</button>

						<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Enviar Comentario							<span class="o-loader o-loader--sm"></span>
						</button>
					</div>
				</div>

				<input type="hidden" name="parent_id" value="0" data-kt-parent />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="485" />
			</form>
		</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": false,
		"recaptcha": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="a058c4bd4f4fd04b97d6177c37877734" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "243877";
	Komento.contentLink	= "http://www.radioangulo.cu/salud/243877-comienza-en-holguin-segunda-etapa-de-la-campana-de-vacunacion-antipoliomielitica";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = false;

	});


Komento
.require()
.script(
	'site/comments/wrapper',
	'site/comments/list'
)
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2020-11-23 15:51:08',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script>
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real/22595-emisoras-de-holguin"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/salud/25-manuel-angulo-farran/2064-manuel-angulo-farran-martir-de-la-radiodifusion-en-cuba"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<iframe width="287" height="250" src="https://www.youtube.com/embed/CFFNyDBZKmQ" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/infografias"><img src="/images/sidebar/infografia.png" alt="infografia" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-243881 catid-88 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/243881-comenzo-en-holguin-ensamblaje-de-moderna-linea-de-muebles-sanitarios" class="hasTooltip" title="Inició en Holguín ensamblaje de moderna línea de muebles sanitarios"> <span>Inició en Holguín ensamblaje de moderna línea de muebles sanitarios</span> </a> </h4> <div class="newsintro"> La Empresa Cerámica Blanca de la provincia de Holguín desde inicios de 2020 se encuentra inmersa en un proceso inversionista para instalar una novedosa línea para la confección de muebles sanitarios de última tecnología que sustituirá a la antigua planta. </div> </div> </div> </div> </li> <li class="latestnews-item id-243879 catid-92 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/243879-cesa-entrega-de-remesas-desde-western-union-en-cuba-por-hostilidad-de-gobierno-de-ee-uu" class="hasTooltip" title="Cesa entrega de remesas desde Western Union en Cuba por hostilidad de Gobierno de EE. UU."> <span>Cesa entrega de remesas desde Western Union en Cuba por hostilidad de Gobierno de EE. UU.</span> </a> </h4> <div class="newsintro"> La compañía norteamericana Western Union cesará hoy la entrega de remesas en Cuba a causa de las medidas unilaterales anunciadas desde octubre por el Gobierno de Estados Unidos para impedir esa actividad en la isla. </div> </div> </div> </div> </li> <li class="latestnews-item id-243877 catid-91 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/salud/243877-comienza-en-holguin-segunda-etapa-de-la-campana-de-vacunacion-antipoliomielitica" class="hasTooltip" title="Comienza en Holguín segunda etapa de la Campaña de Vacunación Antipoliomielítica"> <span>Comienza en Holguín segunda etapa de la Campaña de Vacunación Antipoliomielítica</span> </a> </h4> <div class="newsintro"> La segunda etapa de la 59 Campaña Nacional de Vacunación Antipoliomielítica Oral Bivalente se realizará en toda Cuba del 23 al 28 de noviembre, fecha reprogramada debido a la contingencia provocada por la Covid-19 pues debió realizarse en el mes de abril. </div> </div> </div> </div> </li> <li class="latestnews-item id-243876 catid-93 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cultura/243876-homenaje-a-fidel-desde-ediciones-holguin" class="hasTooltip" title="Homenaje a Fidel desde Ediciones Holguín"> <span>Homenaje a Fidel desde Ediciones Holguín</span> </a> </h4> <div class="newsintro"> Con un amplio programa de presentaciones, lecturas y conversatorios, Ediciones Holguín, reconocido sello de la oriental provincia, realiza por estos días una jornada de actividades en homenaje a la memoria del líder histórico de la Revolución Cubana Comandante en Jefe Fidel Castro Ruz, a propósito de los cuatro años de su partida física el 25 de noviembre del 2016. </div> </div> </div> </div> </li> <li class="latestnews-item id-243871 catid-103 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/especiales/243871-soberana-01-respuesta-de-la-ciencia-cubana-en-tiempos-de-pandemia" class="hasTooltip" title="Soberana 01, respuesta de la ciencia cubana en tiempos de pandemia"> <span>Soberana 01, respuesta de la ciencia cubana en tiempos de pandemia</span> </a> </h4> <div class="newsintro"> La presentación del primer candidato vacunal de Cuba contra la Covid-19 sorprendió al mundo a finales de agosto y tras más de dos meses de avances sus creadores confían en la seguridad del proyecto, nombrado Soberana 01. </div> </div> </div> </div> </li> </ul> </div> 	</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Inició en Holguín ensamblaje de moderna línea de muebles sanitarios" href="/holguin/243881-comenzo-en-holguin-ensamblaje-de-moderna-linea-de-muebles-sanitarios">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/de8c16defeb786b9194e24ad98010cb0-ceramica-blanca-holguin-f-yoan-suarez.jpg" alt="Inició en Holguín ensamblaje de moderna línea de muebles sanitarios"  style="width:350px;" title="Inició en Holguín ensamblaje de moderna línea de muebles sanitarios" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Inició en Holguín ensamblaje de moderna línea de muebles sanitarios"
						href="/holguin/243881-comenzo-en-holguin-ensamblaje-de-moderna-linea-de-muebles-sanitarios"> Inició en Holguín ensamblaje de moderna línea de muebles sanitarios </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cesa entrega de remesas desde Western Union en Cuba por hostilidad de Gobierno de EE. UU." href="/cuba/243879-cesa-entrega-de-remesas-desde-western-union-en-cuba-por-hostilidad-de-gobierno-de-ee-uu">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/f223d77a043d846bea3645470268b34a-Western-Union-Cuba-cese-de-remesa.jpg" alt="Cesa entrega de remesas desde Western Union en Cuba por hostilidad de Gobierno de EE. UU."  style="width:350px;" title="Cesa entrega de remesas desde Western Union en Cuba por hostilidad de Gobierno de EE. UU." />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cesa entrega de remesas desde Western Union en Cuba por hostilidad de Gobierno de EE. UU."
						href="/cuba/243879-cesa-entrega-de-remesas-desde-western-union-en-cuba-por-hostilidad-de-gobierno-de-ee-uu"> Cesa entrega de remesas desde Western Union en Cuba por hostilidad de Gobierno de EE. UU. </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Comienza en Holguín segunda etapa de la Campaña de Vacunación Antipoliomielítica" href="/salud/243877-comienza-en-holguin-segunda-etapa-de-la-campana-de-vacunacion-antipoliomielitica">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/4a22357452f93a9906e458c39cc927ef-vacuna-antipolio--Kevin-Manuel--Noya.jpg" alt="Comienza en Holguín segunda etapa de la Campaña de Vacunación Antipoliomielítica"  style="width:350px;" title="Comienza en Holguín segunda etapa de la Campaña de Vacunación Antipoliomielítica" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Comienza en Holguín segunda etapa de la Campaña de Vacunación Antipoliomielítica"
						href="/salud/243877-comienza-en-holguin-segunda-etapa-de-la-campana-de-vacunacion-antipoliomielitica"> Comienza en Holguín segunda etapa de la Campaña de Vacunación Antipoliomielítica </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Homenaje a Fidel desde Ediciones Holguín" href="/cultura/243876-homenaje-a-fidel-desde-ediciones-holguin">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/dd33fa2763fab22f032ddb6ea28f6591-fidel-castro-ruz.jpg" alt="Homenaje a Fidel desde Ediciones Holguín"  style="width:350px;" title="Homenaje a Fidel desde Ediciones Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Homenaje a Fidel desde Ediciones Holguín"
						href="/cultura/243876-homenaje-a-fidel-desde-ediciones-holguin"> Homenaje a Fidel desde Ediciones Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Soberana 01, respuesta de la ciencia cubana en tiempos de pandemia" href="/especiales/243871-soberana-01-respuesta-de-la-ciencia-cubana-en-tiempos-de-pandemia">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/18bed4306c405cf78fe9b2916dd4b996-w-soberana01.jpg" alt="Soberana 01, respuesta de la ciencia cubana en tiempos de pandemia"  style="width:350px;" title="Soberana 01, respuesta de la ciencia cubana en tiempos de pandemia" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Soberana 01, respuesta de la ciencia cubana en tiempos de pandemia"
						href="/especiales/243871-soberana-01-respuesta-de-la-ciencia-cubana-en-tiempos-de-pandemia"> Soberana 01, respuesta de la ciencia cubana en tiempos de pandemia </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Recuerda Cuba primer trabajo voluntario convocado por el Che" href="/cuba/243875-recuerda-cuba-primer-trabajo-voluntario-convocado-por-el-che">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/256570581a185638051fac9de85e694e-che-trabajo-f-archivo-bohem.jpg" alt="Recuerda Cuba primer trabajo voluntario convocado por el Che"  style="width:350px;" title="Recuerda Cuba primer trabajo voluntario convocado por el Che" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Recuerda Cuba primer trabajo voluntario convocado por el Che"
						href="/cuba/243875-recuerda-cuba-primer-trabajo-voluntario-convocado-por-el-che"> Recuerda Cuba primer trabajo voluntario convocado por el Che </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Díaz-Canel celebra la vida de músico cubano Adalberto Álvarez" href="/cultura/243874-diaz-canel-celebra-la-vida-de-musico-cubano-adalberto-alvarez">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/24125536695401d105b8d9d537a0a497-adalberto-alvarez-f-telsurt.jpg" alt="Díaz-Canel celebra la vida de músico cubano Adalberto Álvarez"  style="width:350px;" title="Díaz-Canel celebra la vida de músico cubano Adalberto Álvarez" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Díaz-Canel celebra la vida de músico cubano Adalberto Álvarez"
						href="/cultura/243874-diaz-canel-celebra-la-vida-de-musico-cubano-adalberto-alvarez"> Díaz-Canel celebra la vida de músico cubano Adalberto Álvarez </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Danilo Guerrero Montero, defensor de la música inusual" href="/cultura/243873-danilo-guerrero-montero-defensor-de-la-musica-inusual">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/f42c9e43dfccdc99e1158613475b818d-danilo-g-montero--f-juan-ca.jpg" alt="Danilo Guerrero Montero, defensor de la música inusual"  style="width:350px;" title="Danilo Guerrero Montero, defensor de la música inusual" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Danilo Guerrero Montero, defensor de la música inusual"
						href="/cultura/243873-danilo-guerrero-montero-defensor-de-la-musica-inusual"> Danilo Guerrero Montero, defensor de la música inusual </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cuba reporta 48 nuevos casos de Covid-19, ningún fallecido y 27 altas médicas" href="/salud/243872-cuba-reporta-48-nuevos-casos-de-covid-19-ningun-fallecido-y-27-altas-medicas">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/c40c8b7ff2e2493d38e321240c360da0-coronavirus-lahabana-f-t-pl.jpg" alt="Cuba reporta 48 nuevos casos de Covid-19, ningún fallecido y 27 altas médicas"  style="width:350px;" title="Cuba reporta 48 nuevos casos de Covid-19, ningún fallecido y 27 altas médicas" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cuba reporta 48 nuevos casos de Covid-19, ningún fallecido y 27 altas médicas"
						href="/salud/243872-cuba-reporta-48-nuevos-casos-de-covid-19-ningun-fallecido-y-27-altas-medicas"> Cuba reporta 48 nuevos casos de Covid-19, ningún fallecido y 27 altas médicas </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Miguel Díaz-Canel rechaza falsedades sobre supuesta injerencia en elecciones estadounidenses " href="/cuba/243870-miguel-diaz-canel-rechaza-falsedades-sobre-supuesta-injerencia-en-elecciones-estadounidenses">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/6704922f8ce98d3463e56c94ddb49032-twitter-diaz-canel--580x300.png" alt="Miguel Díaz-Canel rechaza falsedades sobre supuesta injerencia en elecciones estadounidenses "  style="width:350px;" title="Miguel Díaz-Canel rechaza falsedades sobre supuesta injerencia en elecciones estadounidenses " />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Miguel Díaz-Canel rechaza falsedades sobre supuesta injerencia en elecciones estadounidenses "
						href="/cuba/243870-miguel-diaz-canel-rechaza-falsedades-sobre-supuesta-injerencia-en-elecciones-estadounidenses"> Miguel Díaz-Canel rechaza falsedades sobre supuesta injerencia en elecciones estadounidenses  </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="OMC propone facilitar comercio de productos médicos por Covid-19" href="/el-mundo/243869-omc-propone-facilitar-comercio-de-productos-medicos-por-covid-19">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/ab00d647b8f10edabaf8c3f8070647dd-OMC.jpg" alt="OMC propone facilitar comercio de productos médicos por Covid-19"  style="width:350px;" title="OMC propone facilitar comercio de productos médicos por Covid-19" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="OMC propone facilitar comercio de productos médicos por Covid-19"
						href="/el-mundo/243869-omc-propone-facilitar-comercio-de-productos-medicos-por-covid-19"> OMC propone facilitar comercio de productos médicos por Covid-19 </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cortar las alas a los especuladores" href="/punto-de-vista/243859-cortar-las-alas-a-los-especuladores">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/c29115f644a116ef7bd9f21d1dd8b3dd-Mercado_Garayalde__Kevin_Manuel_Noya_9.JPG" alt="Cortar las alas a los especuladores"  style="width:350px;" title="Cortar las alas a los especuladores" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cortar las alas a los especuladores"
						href="/punto-de-vista/243859-cortar-las-alas-a-los-especuladores"> Cortar las alas a los especuladores </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-804"><a href="/la-palabra-compartida" > Palabra compartida</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-785"><a href="/podcast" > Podcast</a></li><li class="item-802"><a href="/galerias" > Galerías</a></li><li class="item-803"><a href="/infografias" > Infografías</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2020 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
