<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.radioangulo.cu/memoria-holguinera/236735-libros-y-fantasmas" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Ediciones Holguín, diseño, edición, cultura, Holguín" />
	<meta name="author" content="José Abreu Cardet" />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2019/febrero/cultura/cuba-libros--feria-cuba-f-archivo.jpg" />
	<meta property="og:title" content="Libros y fantasmas " />
	<meta property="og:description" content="Estamos inmersos en la Feria Internacional del Libro 2019, la vida cotidiana se llena de comentarios sobre textos, lecturas, críticas y halagos a escritores, poetas ensayistas, historiadores… en fin a todos los que llevan a la letra impresa u otro soporte sus criterios y análisis, sus sueños y esperanzas." />
	<meta name="description" content="Estamos inmersos en la Feria Internacional del Libro 2019, la vida cotidiana se llena de comentarios sobre textos, lecturas, críticas y halagos a escritores, poetas ensayistas, historiadores… en fin a todos los que llevan a la letra impresa u otro soporte sus criterios y análisis, sus sueños y esperanzas." />
	<link type="text/css" media="all" href="http://www.radioangulo.cu/cache/speedcache-minify/css/sc_daebdd84c99c9e4433590c8e40a01cb8.css" rel="stylesheet" /><title>Libros y fantasmas </title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"7616e675db600c1b38379438457ffa3c","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?6e759389bb71e53c6bebbaded7b62c39" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6e759389bb71e53c6bebbaded7b62c39" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6e759389bb71e53c6bebbaded7b62c39" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?6e759389bb71e53c6bebbaded7b62c39" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6e759389bb71e53c6bebbaded7b62c39" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_7a80ff0f3ea69f0a96e7335b70e6a8de.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_012f06e9f55428eeea9c5d68ef379cb9.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_881e07bab21622789cc432d8e96e7189.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_4da426d6bcbb58a490d5a04d534c3250.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_b6dc53bec79dd6387cfefb3f115dfe4e.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_9990b32364de8645318924ba5e4d3a49.js"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_6c87137a73e2ba2fc7cb608a95faec45.js"></script>
	<script src="//www.google.com/jsapi" type="text/javascript"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_3179f2255b046d5f2e9a71e365287bef.js"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "http://www.radioangulo.cu",
	"ajaxUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=481",
	"baseUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=481",
	"token": "7616e675db600c1b38379438457ffa3c",
	"mobile": false,
	"siteName": "Radio Angulo",
	"locale": "es-ES",
	"direction": "ltr"
};

//-->
</script>
	<script src="/media/com_komento/scripts/site-3.0.12.min.js"></script>
	<meta property="og:url" content="http://www.radioangulo.cu/memoria-holguinera/236735-libros-y-fantasmas" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Libros y fantasmas " />
	<meta property="og:description" content="Estamos inmersos en la Feria Internacional del Libro 2019, la vida cotidiana se llena de comentarios sobre textos, lecturas, críticas y halagos a escritore..." />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2019/febrero/cultura/cuba-libros--feria-cuba-f-archivo.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                                </head>
                <body class="site com-content view-article no-layout no-task itemid-481 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-date-time" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="datetime" id="datetime_93">
<div class="date gregorian"> <span>domingo, 17 de Febrero de 2019</span></div></div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search"><div class="sp-module-content"><div class="searchmy_search">
	<form action="/memoria-holguinera" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="481" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.radioangulo.cu/memoria-holguinera/236735-libros-y-fantasmas">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.icrt.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="" width="30" id="youtube_social_icon" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="" width="30" id="twitter_social_icon" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="" width="30" id="facebook_social_icon" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="Feria del Libro de La Habana. Foto: Archivo"	 src="/images/stories/2019/febrero/cultura/cuba-libros--feria-cuba-f-archivo.jpg" alt="Feria del Libro de La Habana. Foto: Archivo" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">José Abreu Cardet</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2019-02-17T06:39:29+00:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		17 Febrero 2019	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Libros y fantasmas 							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radioangulo.cu/memoria-holguinera/236735-libros-y-fantasmas"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radioangulo.cu%2Fmemoria-holguinera%2F236735-libros-y-fantasmas','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Compartir</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Libros y fantasmas " data-count="horizontal" data-via="radioangulo" data-url="http://www.radioangulo.cu/memoria-holguinera/236735-libros-y-fantasmas" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radioangulo.cu/memoria-holguinera/236735-libros-y-fantasmas'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radioangulo.cu/memoria-holguinera/236735-libros-y-fantasmas' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radioangulo.cu/memoria-holguinera/236735-libros-y-fantasmas" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>Estamos inmersos en la Feria Internacional del Libro 2019, la vida cotidiana se llena de comentarios sobre textos, lecturas, críticas y halagos a escritores, poetas ensayistas, historiadores… en fin a todos los que llevan a la letra impresa u otro soporte sus criterios y análisis, sus sueños y esperanzas. Sin embargo, hay un universo olvidado tras cada libro. Especies de fantasmas que no vemos, pero están presentes en el doblar de una hoja, en el correr de las páginas en word o pdf a ellos va dedicado este artículo como un homenaje a quienes tanto hacen por nuestra felicidad espiritual.</p>
 
<p><br />Nos acercamos a Roddier Mouso Bähr, diseñador de la muy prestigiosa Editorial “Ediciones Holguín”. Nacido en esta ciudad en 1973 recibió desde pequeño una beneficiosa influencia familiar que el resume en un breve cúmulo de palabras: “Desde muy pequeño aprendí de mi padre a ser creativo. Él es una persona que llega a la esencia de las cosas y las logra descifrar, sin un manual que enseñe el cómo surgen se usan y se pueden mejorar, un empirismo que traté y aún trato de imitar”.<br /><br />Continúa en su andar por los recuerdos de los que influyeron en su formación: “Estudié por tres años Artes Plásticas, en la Escuela de Arte de Holguín por lo que me gradué con título de Nivel Elemental en el año 1987. Fue una gran momento en mi formación como diseñador. Tuve maestros como Cosme Proenza, Pepe Vidal, José Emilio Leyva, el chino Ronda, entre otros.</p>
<p>La falta de madurez, impulsado por fantasías y deseos que solo pasan en la adolescencia, no me permitió proyectarme a mi futuro y no presente mis obras plásticas para pasar al nivel medio. Es entonces que solicito una carrera técnica, como primera opción para estudiar Construcción Civil y me graduó en el año 1992 con excelentes calificaciones”.<br /><br />“Comienzo mi etapa laboral luego de graduarme en 1992, en medio del "Periodo Especial". Los trabajos como técnico de construcción eran una utopía y entonces logré contratarme en el poligráfico José Miró Argenter. Allí realicé trabajos artesanales como: orfebrería, joyería y hasta tuve que hacer una escultura de hierro para optar por una plaza de escultor que nunca se creó.<br /> <br />En 1996 surge el taller de serigrafía y comencé haciendo diseños para la reproducción de los mismos en pulóveres. Luego me convertí en impresor y llevaba las dos funciones de imprimir y diseñar. A partir del 2000 dedico mi profesión exclusivamente al diseño y trabajé en el departamento de comercial del Poligráfico hasta octubre del 2002”.<br /><br />¿Cómo llegaste al diseño de libros?</p>
<p>-“Fue una casualidad o una oportunidad, no lo sé, solo aspiraba a un nuevo trabajo, que no tenía que ser precisamente diseñar.</p>
<p>Salí del poligráfico en el año 2002 y como era afiliado a la Asociación de Comunicadores Sociales aquí en Holguín, en aquel momento Asociación de Publicistas, el entonces presidente de la asociación Fabio Ochoa, me propuso presentarme a Lourdes González y acordamos un encuentro con ella en Ediciones Holguín. Ella era la directora. En esa época la editorial no tenía un diseñador y la plaza estaba disponible. Me presenté ante Lourdes y me puso a pruebas. El diseño del libro era desconocido por completo para mí. Tenía experiencia profesional, muy poca, solo seis años, como publicista y ninguna respecto al diseño editorial.</p>
<p>Fue el inicio de una larga y rica experiencia, aún recuerdo mi primer libro, Los dinosaurios, 2002. Ese libro fue muy difícil, pues no solo lo diseñé sino que también lo ilustré. Desde ese momento comprendí que para ser diseñador no bastaba con cualidades empíricas, había que prepararse y tener conocimientos técnicos para ejercer la profesión. <br /><br />¿Cómo llevas a cabo el diseño del libro?</p>
<p>-Como cualquier producto que va dirigido al consumidor el libro también requiere de un diseño exclusivo, de una promesa beneficio para el consumidor, de una presentación visual atractiva, que invite al lector a tomarlo para que lo evalúe y decida llevarlo.</p>
<p>El libro es una importante pieza de comunicación que necesita de un equipo de especialistas para ser creado. El editor, el diagramador, el ilustrador y el diseñador se unen para materializar en un soporte, la mayoría de las veces impreso, las ideas de un escritor. <br /><br />Si ese equipo de especialistas no hace un trabajo de mesa riguroso, antes de realizar el libro, se corre el riesgo de que el producto sea un fracaso, y quede inerte en un stand o punto de venta, aun cuando su contenido sea muy demandado. <br /><br />El mercado del libro en Cuba es muy complejo. De forma general el libro en Cuba es subvencionado, por lo tanto lograr la venta del mismo requiere del esfuerzo de todos los que intervienen en el proceso, desde el escritor hasta de quien los vende.</p>
<p>Para diseñar un libro hay que tener en cuenta, y que funcione como una regla inalterable, conocimiento del contenido del libro y al público que va dirigido. El diseñador debe trabajar conscientemente para alguien y no para él.<br /><br />¿Cuándo recibes un libro qué haces?</p>
<p>-La mayoría de las veces pido al editor que me hable de su contenido y que me dé su opinión de cómo él ve el libro terminado, es decir cómo le gustaría que quedara materializado, en cuanto a la ilustración, el color, etcétera. Es de gran ayuda intercambiar con el editor y agiliza el proceso creativo de un libro; la visión del editor es muy importante. El editor es el máximo responsable de una publicación y todo diseñador debe respetar su opinión, es el timonel del barco.<br /><br />El intercambio define si es necesario un encuentro con el escritor. Pido al editor, si fuera necesario, un encuentro con el ilustrador para mostrarle las peculiaridades de las colecciones y la gama cromática a trabajar. Luego me reúno con el diagramador y le doy las pautas a seguir para el montaje del interior: tipografías, portadillas interiores, uso de blancos, ilustraciones, índice, etcétera. Mientras el diagramador hace su trabajo por las pautas que le orienté yo me dedico a la creación de la cubierta. Cuando todo ese proceso está terminado hago una revisión completa del interior del libro y evalúo, junto al editor, si es necesario, hacer algún tipo de cambio o corrección al diseño. <br /><br />¿Contactas con el autor o el editor?</p>
<p>-Al escritor si fuera necesario, al editor siempre.<br /><br />¿Desde cuando estas en Ediciones Holguín?<br /><br />-Ediciones Holguín me ha permitido estar allí desde octubre de 2002.<br /><br />¿Me puedes decir cuál es ese personal que está detrás del libro y ni el autor ni el público conocen?</p>
<p>-Todo libro tiene una página legal que expone las personas e instituciones que intervienen en su creación, pero hay muchas personas involucradas que no aparecen: programadores, impresores, vendedores de libros, directores o jefes, etcétera. También hay otros que cumplen un papel muy importante, al menos así lo veo yo y son esas personas que de buena fe hacen críticas en beneficio de una publicación o de la editorial que motivan a la creación de un mejor libro. A esos doy gracias por alentar.</p>
<p>Desafortunadamente a algunos autores o escritores no les interesa quienes están detrás de su publicación, es decir, los que intervienen en su realización, solo les interesa su libro y no tienen idea del "trabajo" que genera materializar un libro, pero igual hay muchísimos que si son agradecidos y hasta se vinculan directamente con el equipo editorial, tanto que hasta llegan a formar parte de ese personal anónimo que con esmero hacen libros.<br /><br />¿Quiénes son y qué hacen cada uno?</p>
<p>-Formo parte del equipo profesional Ediciones Holguín, aunque he trabajado para otras editoriales, es allí donde me identifico, por supuesto, respondo la interrogante haciendo mención a ellos, al equipo Ediciones Holguín.</p>
<p>Lourdes González es la directora y vela por cada una de las publicaciones editadas y diseñadas, aprueba y evalúa con mucho rigor cada una antes de ir a imprenta.</p>
<p>Dunia Verdecia, Fidel Fidalgo y Eugenio Marrón son editores por plantilla pero también a ellos se le suma José Luis Serrano que, aunque es el responsable de la corrección, también es un excelente editor.</p>
<p>Rebeca Pantoja es la de diagramación y muy consagrada a su trabajo. En el proceso editorial es ella el enlace de todos los especialistas, respondiendo a las exigencias del editor y del diseñador.</p>
<p>La mecacopia es muy importante, en ella Silvia Guillén realiza transcripciones, correcciones y propone en ocasiones cambios. Es el apoyo de editores y diseñador y ayuda en correcciones de diagramación.</p>
<p>Kenia Leyva es nuestra activista y programa presentaciones y presentación de libros. También cumple función de editora.</p>
<p>Muchas son las instituciones que brindan servicios de impresión y nuestras publicaciones son impresas en diferentes poligráficos dentro del territorio nacional y en ocasiones fuera de nuestras fronteras.<br /><br />¿Qué importancia tiene para ti el diseño?</p>
<p>-Sin diseño hoy no tuviéramos mercado, no tuviéramos un espacio agradable, fuéramos más insensibles.</p>
<p>Los productos se venden o consumen gracias al diseño, al ofrecimiento visual que propone y a la promesa beneficio representada gráficamente. Un diseño de algún producto, conocido incluso, que no sea capaz de atraer al consumidor y no muestre mayor nivel que el de la competencia, sin una promesa beneficio, trae consigo que dicho producto no sea aceptado y, por ende, no se consume, no importa si el producto tiene alta demanda. Por ejemplo, en el sector alimenticio, dos helados del mismo productor: uno con un envase atractivo y mostrando el helado en todo su esplendor a través de una gráfica en su etiqueta, con la marca y especificaciones de consumo; otro en un recipiente de nailon y sin presentación gráfica a un precio menor y sin que se sepa quién lo hizo. El primero, incluso a un precio mayor, ofrece más garantía y promete al consumidor un beneficio, por lo tanto en la competencia de ventas gana.</p>
<p>El diseño evoluciona con el desarrollo humano, y ofrece mejores productos, más confortables, seguros, prácticos y hasta a través del mismo nuestro cerebro nos hace sentir sabores y olores sin interactuar con el producto tangible que provoca adquirirlo.<br /> <br />Muchas editoriales cubanas no le dan importancia al diseño y lo marginan. También muchos diseñadores piensan que el diseño es una actividad exclusivamente artística y no es así. El diseño tiene arte, pero es comunicación.</p>
<p>Un artista realiza su obra por un placer personal, inspirado en algo. El espectador trata de construir una imagen de lo que ve y que no tiene que ser, precisamente, la misma que quiso expresar el artista.</p>
<p>El diseño se realiza por encargo y el diseñador tiene que ser capaz de comunicar al receptor una promesa beneficio real del producto diseñado que brinda su dueño. Una falsa lectura se interpreta sencillamente como un engaño.</p>
<p>Así de sencillo e importante es el diseño.</p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_name"><span class="bold">Author:</span> José Abreu Cardet<span class="bold marginleft">Email:</span> <span id="cloak66a099235acffa375f7ea8eb46109470">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak66a099235acffa375f7ea8eb46109470').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy66a099235acffa375f7ea8eb46109470 = '&#101;s&#105;nt&#101;s56' + '&#64;';
				addy66a099235acffa375f7ea8eb46109470 = addy66a099235acffa375f7ea8eb46109470 + 'y&#97;h&#111;&#111;' + '&#46;' + '&#101;s';
				var addy_text66a099235acffa375f7ea8eb46109470 = '&#101;s&#105;nt&#101;s56' + '&#64;' + 'y&#97;h&#111;&#111;' + '&#46;' + '&#101;s';document.getElementById('cloak66a099235acffa375f7ea8eb46109470').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy66a099235acffa375f7ea8eb46109470 + '\'>'+addy_text66a099235acffa375f7ea8eb46109470+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/memoria-holguinera/236735-libros-y-fantasmas" title="Libros y fantasmas ">Libros y fantasmas </a></span></li><li><span class="author_infobox_articles_links"><a href="/memoria-holguinera/236531-la-guerra-en-las-llanuras-del-norte-de-oriente-cuba-1958" title="La guerra en las llanuras del norte de Oriente (Cuba 1958)">La guerra en las llanuras del norte de Oriente (Cuba 1958)</a></span></li><li><span class="author_infobox_articles_links"><a href="/memoria-holguinera/236530-las-contradicciones-de-maximo-gomez-con-los-caudillos-regionales-una-vision-desde-la-desobediencia-i" title="Las contradicciones de Máximo Gómez con los caudillos regionales: Una visión desde la desobediencia (I)">Las contradicciones de Máximo Gómez con los caudillos regionales: Una visión desde la desobediencia (I)</a></span></li><li><span class="author_infobox_articles_links"><a href="/memoria-holguinera/236290-anotaciones-sobre-los-intelectuales-holguineros-jose-rojas-bez" title="Anotaciones sobre los intelectuales holguineros: José Rojas Bez">Anotaciones sobre los intelectuales holguineros: José Rojas Bez</a></span></li><li><span class="author_infobox_articles_links"><a href="/memoria-holguinera/236202-dos-de-enero-de-1959-el-fin-de-la-guerra-en-el-regimiento-7" title="Dos de enero de 1959: el fin de la guerra en el regimiento 7">Dos de enero de 1959: el fin de la guerra en el regimiento 7</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/holguin" class="label label-info" rel="tag">Holguín</a>,																				<a href="/component/tags/tag/cultura" class="label label-info" rel="tag">Cultura</a>,																				<a href="/component/tags/tag/ediciones-holguin" class="" rel="tag">Ediciones Holguín</a>						</div>
	
				
	
	<div id="kt" class="kt-frontend theme-wireframe" data-kt-wrapper
	data-component="com_content" data-cid="236735" data-url="L21lbW9yaWEtaG9sZ3VpbmVyYS8yMzY3MzUtbGlicm9zLXktZmFudGFzbWFz"
	data-live="1" data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
		
		
			<div class="kt-comment-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-comments-title">Comentarios (<span class="commentCounter" data-kt-counter>0</span>)</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="is-empty" data-kt-comments-container>
				<div class="kt-comments" data-kt-comments>

									</div>

				<div class="o-empty">
					<div class="o-empty__content">
						<i class="o-empty__icon fa fa-comments-o"></i>
						<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
					</div>
				</div>

							</div>
		
		<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
		
				<div class="formArea kmt-form-area">

			
			<form class="kt-form" data-kt-form-element>
				<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>
				
				<div class="kt-form__title-bar">
					<div class="o-grid">
						<div class="o-grid__cell-auto-size">
							<h3 class="kt-form-title">Deja tus comentarios</h3>
						</div>

						<div class="o-grid__cell t-text--right">
															Posting comment as a guest. 
								
													</div>
					</div>
				</div>

				<div class="kt-form-composer">
					<div class="kt-form-editor-wrap">
						<div class="kt-form-editor ">
	<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Escriba su comentario aquí..." data-kt-editor></textarea>
</div>

						<div class="kt-editor-info"
																				>
							<div class="kt-editor-action">
								
								
								
															</div>

							<div class="kt-editor-data">
								<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
									<div class="kt-editor-data__title">
										Archivos adjuntos (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
								</div>

								<div class="kt-editor-data__location t-hidden" data-kt-location-form>
									<div class="kt-editor-data__title">Share Your Location</div>
									<div class="kt-editor-data__location-input">
										<div class="o-input-group">
											<input type="text" name="address" placeholder="¿Donde estas?" data-kt-location-address class="o-form-control"/>
											<span class="o-input-group__btn">

												<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
												<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
											</span>
										</div>
									</div>
									<input type="hidden" name="latitude" data-kt-location-lat />
									<input type="hidden" name="longitude" data-kt-location-lng />
								</div>
							</div>
						</div>
					</div>
				</div>

								<div class="o-grid o-grid--gutters t-lg-mt--xl">
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-name" class="o-control-label">
								Nombre																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-email" class="o-control-label">
								Email																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email/>
							</div>
						</div>
					</div>
					
									</div>
				
				
				<div class="kt-form-submit">
					<div class="">
						
											</div>

					<div class="">
						<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancelar</button>

						<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Enviar Comentario							<span class="o-loader o-loader--sm"></span>
						</button>
					</div>
				</div>

				<input type="hidden" name="parent_id" value="0" data-kt-parent />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="481" />
			</form>
		</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": false,
		"recaptcha": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="7616e675db600c1b38379438457ffa3c" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "236735";
	Komento.contentLink	= "http://www.radioangulo.cu/memoria-holguinera/236735-libros-y-fantasmas";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = false;

	});


Komento
.require()
.script(
	'site/comments/wrapper',
	'site/comments/list'
)
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2019-02-17 07:14:13',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script>
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">
<div style="border: 0px !important;">
<div id="djslider-loader182" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"182","slider_type":"0","slide_size":250,"visible_slides":"3","direction":"left","show_buttons":"0","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider182" class="djslider djslider-default" style="height: 180px; width: 740px; max-width: 740px !important;">
        <div id="slider-container182" class="slider-container">
        	<ul id="slider182" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/especiales/80-audio-real/22596-emisora-radio-angulo" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_angulo_compress.png" alt="Radio Angulo"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/especiales/80-audio-real/22596-emisora-radio-angulo" target="_self" >										Radio Angulo									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/especiales/80-audio-real/22602-emisora-radio-holguin" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_holguin_compress.png" alt="Radio Holguín"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/especiales/80-audio-real/22602-emisora-radio-holguin" target="_self" >										Radio Holguín									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/especiales/80-audio-real/228911-emisora-radio-banes" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_banes_compress.png" alt="Radio Banes"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/especiales/80-audio-real/228911-emisora-radio-banes" target="_self" >										Radio Banes									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/especiales/80-audio-real/22600-emisora-radio-sg" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_sg_compress.png" alt="Radio SG"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/especiales/80-audio-real/22600-emisora-radio-sg" target="_self" >										Radio SG									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/especiales/80-audio-real/22893-emisora-radio-juvenil" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_juvenil_compress.png" alt="Radio Juvenil"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/especiales/80-audio-real/22893-emisora-radio-juvenil" target="_self" >										Radio Juvenil									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/especiales/80-audio-real/22601-emisora-radio-gibara" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_gibara_la_voz_del_atlantico_compress.png" alt="La Voz del Atlántico"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/especiales/80-audio-real/22601-emisora-radio-gibara" target="_self" >										La Voz del Atlántico									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/especiales/80-audio-real/22604-emisora-radio-la-voz-del-niquel" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_la_voz_del_niquel_compress.png" alt="La Voz del Níquel"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/especiales/80-audio-real/22604-emisora-radio-la-voz-del-niquel" target="_self" >										La Voz del Níquel									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/especiales/80-audio-real/22603-emisora-radio-mayari" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_mayari_compress.png" alt="Radio Mayarí"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/especiales/80-audio-real/22603-emisora-radio-mayari" target="_self" >										Radio Mayarí									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                <div id="navigation182" class="navigation-container" style="top: 22.222222222222%; margin: 0 1.3513513513514%;">
        	        	<img id="prev182" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Anterior" tabindex="0" />
			<img id="next182" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Siguiente" tabindex="0" />
						        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/manuel-angulo"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/sidebar/yo_voto_si.gif" alt="yo voto si" /></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_articles_287x50px.png" alt="entrada reforma constitucional articles 287x50px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/entrada_texto_constitucional_287x50px.png" alt="entrada reforma constitucional 287x50px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/podcast"><img src="/images/sidebar/entrada_podcast_287x50px.png" alt="entrada podcast 287x50px" id="entrada_podcast" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">El tiempo</h3><div class="sp-module-content"><script type="text/javascript">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</script>
<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_8354ff6c0715ecf41da80fa089fdf9d9.js"></script>
<script type="text/javascript">
	jQuery.noConflict();
	google.load('visualization', '1', {packages: ['corechart']});
	google.setOnLoadCallback(function(){
		jQuery("#weather").weather({
			days: showDays, 
			showall: true
		});
	});

	var curHeightStandardContent = 0;
	var curHeightJseDetail = 0;
	var heightStandard = 0

	function checkDomElementExit()
	{ 
		if(jQuery('#Standard').length == 0)
			return false;
		else
			return true;
	}
	function checkWorkStatus()
	{
		if(checkDomElementExit() == false)
		{
			setTimeout(function()
			{
				checkWorkStatus();
			}, 1000);
		}
		else
		{
			checkScreenResize();
		}
	}

	function checkScreenResize()
	{
		var is480 = false;
		var curWidth = 0;
		curWidth = jQuery('.juxContainer').width();//-32px to 
		// console.log(curWidth);
		if(curWidth <= 320 && is480 == false)
		{
			is480 = true;
			jQuery("#linkUpdate").prop("href", "http://www.radioangulo.cu/modules/mod_jux_weather_forecast/assets/css/update480.css");
			//
			curHeightStandardContent = jQuery(".Standard_content").height();
			curHeightJseDetail = jQuery(".jse-detail").height();
			// heightStandard = curHeightStandardContent + curHeightJseDetail ;
			heightStandard = curHeightStandardContent ;
			if (heightStandard > 200){
				jQuery('#Standard').css({height: heightStandard + "px"});
			}
		}else
		{
			is480 = false;
			jQuery("#linkUpdate").prop("href", "http://www.radioangulo.cu/modules/mod_jux_weather_forecast/assets/css/update_weather.css");
		}

		if(jQuery(".juxContainer").css("opacity") == '0')
		{
			jQuery(".juxContainer").css({'opacity': '1'});
		}
	}

	// for checking resize and update css
	jQuery(document).ready(function()
	{
		// check at the first time
		checkScreenResize();
		checkWorkStatus();
		
		// check with event of screen's resize
		jQuery(window).resize(function()
		{
			checkScreenResize();
			checkWorkStatus();
		});		
	});
</script>
	
		
	
<div class="juxContainer" style="opacity:1;">
	<link id="linkUpdate" href="/" rel="stylesheet"></link>
	<div id="weather" style="max-width: 100%;">
	</div>
</div></div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-236735 catid-84 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/memoria-holguinera/236735-libros-y-fantasmas" class="hasTooltip" title="Libros y fantasmas "> <span>Libros y fantasmas </span> </a> </h4> <div class="newsintro"> Estamos inmersos en la Feria Internacional del Libro 2019, la vida cotidiana se llena de comentarios sobre textos, lecturas, críticas y halagos a escritores, poetas ensayistas, historiadores… en fin a todos los que llevan a la letra impresa u otro soporte sus criterios y análisis, sus sueños y esperanzas. Sin embargo, hay un universo olvidado tras cada libro. Especies de fantasmas que no vemos, pero están presentes en el doblar de una hoja, en el correr de las páginas en word o pdf a ellos va dedicado este artículo como un homenaje a quienes tanto hacen por nuestra felicidad espiritual. </div> </div> </div> </div> </li> <li class="latestnews-item id-236754 catid-90 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/deporte/236754-nueve-innings-en-fuera-de-juego" class="hasTooltip" title="Nueve innings en fuera de juego ( + Audio) (+ Infografía)"> <span>Nueve innings en fuera de juego ( + Audio) (+ Infografía)</span> </a> </h4> <div class="newsintro"> Su padre y tío crecieron jugando al béisbol, pero Jorge Torres, un cubano de 20 años, prefiere el fútbol, deporte que ya le ganó el primer tiempo del juego al béisbol, al arrebatarle las calles de Cuba. </div> </div> </div> </div> </li> <li class="latestnews-item id-236764 catid-103 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/especiales/236764-apoya-las-far-en-holguin-campana-manos-fuera-de-venezuela" class="hasTooltip" title="Apoya las FAR en Holguín campaña Manos fuera de Venezuela"> <span>Apoya las FAR en Holguín campaña Manos fuera de Venezuela</span> </a> </h4> <div class="newsintro"> Jefes, oficiales, suboficiales, sargentos, soldados y trabajadores civiles de las Fuerzas Armadas Revolucionarias, pertenecientes a la Región Militar Holguín y al Estado Mayor del Ejército Oriental, con sede en este territorio, ratificaron con sus firmas el apoyo a la campaña Manos fuera de Venezuela. </div> </div> </div> </div> </li> <li class="latestnews-item id-236763 catid-92 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/236763-diaz-canel-preside-reunion-de-analisis-de-gestion-gubernamental-en-las-tunas" class="hasTooltip" title="Díaz-Canel preside reunión de análisis de gestión gubernamental en Las Tunas"> <span>Díaz-Canel preside reunión de análisis de gestión gubernamental en Las Tunas</span> </a> </h4> <div class="newsintro"> Miguel Díaz-Canel, Presidente de los Consejos de Estado y de Ministros, encabeza la reunión resumen de la visita gubernamental a la provincia de Las Tunas, que comenzó este viernes con la participación de autoridades políticas y administrativas del país. </div> </div> </div> </div> </li> <li class="latestnews-item id-236762 catid-92 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/236762-ofertaran-mas-de-84-mil-plazas-para-ingreso-a-la-universidad-en-2019" class="hasTooltip" title="Ofertarán más de 84 mil plazas para ingreso a las universidades cubanas en 2019"> <span>Ofertarán más de 84 mil plazas para ingreso a las universidades cubanas en 2019</span> </a> </h4> <div class="newsintro"> A partir del próximo lunes los jóvenes cubanos empezarán a llenar las boletas para garantizar el acceso a las 84 mil 845 plazas que ofertará en el presente año el ministerio de Educación Superior (MES) para garantizar la continuidad de los estudios. </div> </div> </div> </div> </li> </ul> </div> 	</div></div><div class="sp-module "><div class="sp-module-content"><div class="advanced_facebook_likebox " style="background: ; width: 287px; height: 220px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="http://www.facebook.com/pages/Radio-Angulo/374499266605" data-width="287" data-height="220" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/pages/Radio-Angulo/374499266605"><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605">Facebook</a></blockquote></div></div>
</div>
</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider277" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Roberto Valcárcel destacado arqueólogo holguinero, cubano" href="/memoria-holguinera/1174-roberto-valcarcel-destacado-arqueologo-holguinero-cubano">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/fb9e38a369c44088d8c82c29f3b13ef2-roberto_varcarcel_j_abreu.jpg" alt="Roberto Valcárcel destacado arqueólogo holguinero, cubano"  style="width:350px;" title="Roberto Valcárcel destacado arqueólogo holguinero, cubano" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Roberto Valcárcel destacado arqueólogo holguinero, cubano"
						href="/memoria-holguinera/1174-roberto-valcarcel-destacado-arqueologo-holguinero-cubano"> Roberto Valcárcel destacado arqueólogo holguinero, cubano </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Testimonio de un hombre esencial: Dr. Rafael Vázquez Fernández" href="/memoria-holguinera/16829-testimonio-de-un-hombre-esencial-dr-rafael-vazquez-fernandez">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/bab1ea14742ed83ade9c6b2dcb44f487-rafael-vazquez_f-alexis-rojas.jpg" alt="Testimonio de un hombre esencial: Dr. Rafael Vázquez Fernández"  style="width:350px;" title="Testimonio de un hombre esencial: Dr. Rafael Vázquez Fernández" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Testimonio de un hombre esencial: Dr. Rafael Vázquez Fernández"
						href="/memoria-holguinera/16829-testimonio-de-un-hombre-esencial-dr-rafael-vazquez-fernandez"> Testimonio de un hombre esencial: Dr. Rafael Vázquez Fernández </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Diario de un mambí. (Primera parte)" href="/memoria-holguinera/1177-diario-de-un-mambi-primera-parte">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/f83f4e693ceb00ddc7c0fc5bfc48d5b2-calixto_garcia.jpg" alt="Diario de un mambí. (Primera parte)"  style="width:350px;" title="Diario de un mambí. (Primera parte)" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Diario de un mambí. (Primera parte)"
						href="/memoria-holguinera/1177-diario-de-un-mambi-primera-parte"> Diario de un mambí. (Primera parte) </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La Loma de la Cruz: símbolo de Holguín" href="/memoria-holguinera/3516-la-loma-de-la-cruz-simbolo-de-holguin">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/0bfbcab202c6b640d93b293df982f800-holguin-loma-cruz_abg04_copia.jpg" alt="La Loma de la Cruz: símbolo de Holguín"  style="width:350px;" title="La Loma de la Cruz: símbolo de Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La Loma de la Cruz: símbolo de Holguín"
						href="/memoria-holguinera/3516-la-loma-de-la-cruz-simbolo-de-holguin"> La Loma de la Cruz: símbolo de Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="El patrimonio cultural holguinero: respuestas de una historiadora" href="/memoria-holguinera/5620-el-patrimonio-catolico-holguinero-respuestas-de-una-historiadora">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/4cbaaa1920f89dd9c89c3c0021540278-iglesia-parque-san-jose_lisandra-cardoso.jpg" alt="El patrimonio cultural holguinero: respuestas de una historiadora"  style="width:350px;" title="El patrimonio cultural holguinero: respuestas de una historiadora" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="El patrimonio cultural holguinero: respuestas de una historiadora"
						href="/memoria-holguinera/5620-el-patrimonio-catolico-holguinero-respuestas-de-una-historiadora"> El patrimonio cultural holguinero: respuestas de una historiadora </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Naufragios en Holguín en el siglo XVIII" href="/memoria-holguinera/9611-naufragios-en-holguin-en-el-siglo-xviii">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/65e904d8f08b1fa7fd5e641c56766e26-mapa-de-holguin.gif" alt="Naufragios en Holguín en el siglo XVIII"  style="width:350px;" title="Naufragios en Holguín en el siglo XVIII" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Naufragios en Holguín en el siglo XVIII"
						href="/memoria-holguinera/9611-naufragios-en-holguin-en-el-siglo-xviii"> Naufragios en Holguín en el siglo XVIII </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Las huellas de los Franciscanos en Holguín" href="/memoria-holguinera/5520-las-huellas-de-los-franciscanos-en-holguin">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/26133a2072a79dd9f4498783b3275355-franciscanos-holguin-f-archivo.JPG" alt="Las huellas de los Franciscanos en Holguín"  style="width:350px;" title="Las huellas de los Franciscanos en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Las huellas de los Franciscanos en Holguín"
						href="/memoria-holguinera/5520-las-huellas-de-los-franciscanos-en-holguin"> Las huellas de los Franciscanos en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Ecos de la Primera Guerra Mundial en un central azucarero cubano" href="/memoria-holguinera/18208-ecos-de-la-primera-guerra-mundial-en-un-central-azucarero-cubano">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/71acdcdf1b91156d99143d93103d4887-central-chaparra-f-archivo.JPG" alt="Ecos de la Primera Guerra Mundial en un central azucarero cubano"  style="width:350px;" title="Ecos de la Primera Guerra Mundial en un central azucarero cubano" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Ecos de la Primera Guerra Mundial en un central azucarero cubano"
						href="/memoria-holguinera/18208-ecos-de-la-primera-guerra-mundial-en-un-central-azucarero-cubano"> Ecos de la Primera Guerra Mundial en un central azucarero cubano </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Néstor Salazar: señor de la cocina" href="/memoria-holguinera/16518-nestor-salazar-senor-de-la-cocina">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/4b7fa1f404e098fdde5d2f2c3eb5bae4-nestor-salazar-f-juan-pablo-carreras-archivo-03.jpg" alt="Néstor Salazar: señor de la cocina"  style="width:350px;" title="Néstor Salazar: señor de la cocina" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Néstor Salazar: señor de la cocina"
						href="/memoria-holguinera/16518-nestor-salazar-senor-de-la-cocina"> Néstor Salazar: señor de la cocina </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Yadira: la joven arqueóloga y la ciudad" href="/memoria-holguinera/15739-yadira-la-joven-arqueologa-y-la-ciudad">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/69fc5efaddf8404774a69209c350756a-arqueologia-de-ciudad-yadira-f-cortesia-autor-01.jpg" alt="Yadira: la joven arqueóloga y la ciudad"  style="width:350px;" title="Yadira: la joven arqueóloga y la ciudad" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Yadira: la joven arqueóloga y la ciudad"
						href="/memoria-holguinera/15739-yadira-la-joven-arqueologa-y-la-ciudad"> Yadira: la joven arqueóloga y la ciudad </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La solidaridad cotidiana mambisa: no abandonar al compañero herido" href="/memoria-holguinera/10787-la-solidaridad-cotidiana-mambisa-no-abandonar-al-companero-herido">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/4d061a645d3dab4afb361902bdef47b7-primera-carga-al-machete-en-cuba.jpg" alt="La solidaridad cotidiana mambisa: no abandonar al compañero herido"  style="width:350px;" title="La solidaridad cotidiana mambisa: no abandonar al compañero herido" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La solidaridad cotidiana mambisa: no abandonar al compañero herido"
						href="/memoria-holguinera/10787-la-solidaridad-cotidiana-mambisa-no-abandonar-al-companero-herido"> La solidaridad cotidiana mambisa: no abandonar al compañero herido </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Arqueología en tiempos de Revolución" href="/memoria-holguinera/15977-arqueologia-en-tiempos-de-revolucion">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/23ee8b68b9836ad737ca0ca1d60a272b-Iram-perez.JPG" alt="Arqueología en tiempos de Revolución"  style="width:350px;" title="Arqueología en tiempos de Revolución" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Arqueología en tiempos de Revolución"
						href="/memoria-holguinera/15977-arqueologia-en-tiempos-de-revolucion"> Arqueología en tiempos de Revolución </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(277);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-477"><a href="/manuel-angulo" > Manuel Angulo</a></li><li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481  current active"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-785"><a href="/podcast" > Podcast</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2019 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
