<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.radioangulo.cu/holguin/244644-impulsa-la-ciencia-desarrollo-local-en-holguin" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Holguín, Ciencia, CITMA; Desarrollo sostenible" />
	<meta name="author" content="Yamila Pupo Otero" />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2021/01_enero/Holguín/ciencia-desarrollo.jpg" />
	<meta property="og:title" content="Impulsa la Ciencia desarrollo local en Holguín" />
	<meta property="og:description" content="La Estrategia Provincial de Ciencia Tecnología e Innovación en Holguín prioriza acciones que propician el fortalecimiento de la gestión empresarial en sectores económicos y de servicios estratégicos, la automatización e informatización de la sociedad y la adaptación al cambio climático." />
	<meta name="description" content="La Estrategia Provincial de Ciencia Tecnología e Innovación en Holguín prioriza acciones que propician el fortalecimiento de la gestión empresarial en sectores económicos y de servicios estratégicos, la automatización e informatización de la sociedad y la adaptación al cambio climático." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Impulsa la Ciencia desarrollo local en Holguín</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.radioangulo.cu/component/search/?Itemid=474&amp;catid=88&amp;id=244644&amp;format=opensearch" rel="search" title="Buscar Radio Angulo" type="application/opensearchdescription+xml" />
	<link href="//www.radioangulo.cu/holguin/244644-impulsa-la-ciencia-desarrollo-local-en-holguin" rel="canonical" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radioangulo.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/authorinfobox/authorinfobox.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_komento/themes/wireframe/styles/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_262.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?183c0c9ad3e9602f1be7745fb0218864" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"12449653c2045bc4432f4e8d51ec51ca","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?183c0c9ad3e9602f1be7745fb0218864" type="text/javascript"></script>
	<script src="/media/system/js/core.js?183c0c9ad3e9602f1be7745fb0218864" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?183c0c9ad3e9602f1be7745fb0218864" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "http://www.radioangulo.cu",
	"ajaxUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=474",
	"baseUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=474",
	"token": "12449653c2045bc4432f4e8d51ec51ca",
	"mobile": false,
	"siteName": "Radio Angulo",
	"locale": "es-ES",
	"direction": "ltr"
};

//-->
</script>
	<script src="/media/com_komento/scripts/site-3.0.12.min.js"></script>
	<meta property="og:url" content="http://www.radioangulo.cu/holguin/244644-impulsa-la-ciencia-desarrollo-local-en-holguin" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Impulsa la Ciencia desarrollo local en Holguín" />
	<meta property="og:description" content="La Estrategia Provincial de Ciencia, Tecnología e Innovación en la provincia de Holguín prioriza acciones que propician el fortalecimiento de la gestión em..." />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2021/01_enero/Holguín/ciencia-desarrollo.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                				
				<!-- Global site tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113730322-1"></script>
				<script>
				  window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());

				  gtag('config', 'UA-113730322-1');
				</script>
				
				<script data-ad-client="ca-pub-7264836172051353" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"b5f85b1817f265ab0da4cfdfd47afc09"})});</script>
				
                </head>
                <body class="site com-content view-article no-layout no-task itemid-474 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-date-time" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="datetime" id="datetime_93">
<div class="date gregorian"> <span>jueves, 21 Enero 2021</span></div></div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search hidden-xs"><div class="sp-module-content"><div class="searchmy_search hidden-xs">
	<form action="/holguin" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="474" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.radioangulo.cu/holguin/244644-impulsa-la-ciencia-desarrollo-local-en-holguin">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module hidden-xs hidden-sm"><div class="sp-module-content">

<div class="customhidden-xs hidden-sm"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="Youtube Radio Angulo" id="youtube_social_icon" width="30" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="Twitter Radio Angulo" id="twitter_social_icon" width="30" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="Facebook Radio Angulo" id="facebook_social_icon" width="30" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item current-item active"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="Actualmente la provincia de Holguín cuenta con 394 Doctores en Ciencias en determinada especialidad. Foto: Archivo/Canal Caribe"	 src="/images/stories/2021/01_enero/Holguín/ciencia-desarrollo.jpg" alt="Holguín, Ciencia, Desarrollo" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Yamila Pupo Otero</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2021-01-21T15:26:37-05:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		21 Enero 2021	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Impulsa la Ciencia desarrollo local en Holguín							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radioangulo.cu/holguin/244644-impulsa-la-ciencia-desarrollo-local-en-holguin"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radioangulo.cu%2Fholguin%2F244644-impulsa-la-ciencia-desarrollo-local-en-holguin','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Compartir</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Impulsa la Ciencia desarrollo local en Holgu&iacute;n" data-count="horizontal" data-via="radioangulo" data-url="http://www.radioangulo.cu/holguin/244644-impulsa-la-ciencia-desarrollo-local-en-holguin" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radioangulo.cu/holguin/244644-impulsa-la-ciencia-desarrollo-local-en-holguin'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radioangulo.cu/holguin/244644-impulsa-la-ciencia-desarrollo-local-en-holguin' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radioangulo.cu/holguin/244644-impulsa-la-ciencia-desarrollo-local-en-holguin" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>La Estrategia Provincial de Ciencia, Tecnología e Innovación en la provincia de Holguín prioriza acciones que propician el fortalecimiento de la gestión empresarial en sectores económicos y de servicios estratégicos, la automatización e informatización de la sociedad y la adaptación al cambio climático.</p>
 
<p><br />En esta nororiental región de Cuba existen 11 entidades científicas que ejecutan, en estos momentos, 116 proyectos de investigación, desarrollo e innovación, cuyos resultados tributan a sectores estratégicos de la economía como el turismo, la construcción, los servicios profesionales, la agroindustria azucarera y la alimenticia; realizan además 142 servicios científico-técnicos y 11 producciones especializadas.<br /><br />En 2020 se trabajó en unos 89 proyectos de ciencia, tecnología e innovación asociados a programas nacionales, mientras iniciaron 14 con impacto territorial en la producción de alimento sostenible, la transformación energética y la organización y modernización de la administración pública.<br /><br />Entre esas investigaciones destacan el análisis integral de prefactibilidad económica y ambiental de la planta de biogás en la destilería del municipio de Urbano Noris, el estudio de factibilidad técnica y socioeconómica para la producción de biodiesel a escala comunitaria, la evaluación de las potencialidades de las corrientes marinas en la bahía de Banes, en la costa norte oriental de la provincia, y el modelo conceptual para la gestión de la interoperabilidad del Gobierno electrónico.<br /><br />Como resultados parciales de esos proyectos científicos más de 10 productores locales siembran ya semillas de alta calidad, fundamentalmente de soya y sorgo; y se estableció un Banco de germoplasma que cuenta con parcelas de nueve metros cuadrados con nueve especies de gramíneas y más de 100 cultivos.<br /><br />Igualmente las universidades en Holguín están representadas en el Plan de Ciencia, Tecnología e Innovación de la provincia y dan respuesta a prioridades identificadas en sectores estratégicos para el desarrollo local.<br /><br />En ese sentido con mayor impacto se realizan diagnósticos de los sistemas productivos agrícolas y valoraciones económicas de ecosistemas marinos-costeros en áreas protegidas y de uso turístico. Se establecieron metodologías de categorización de los suelos pardos erosionados a partir del estudio de las propiedades biofísicas y químicas en cultivos arroceros del municipio de Mayarí.<br /><br />En Holguín se trabaja en la identificación de cadenas de valores con procesos de innovación que favorezcan los encadenamientos productivos y de esta manera se consolida el vínculo entre sector académico, científico y empresarial.</p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_image_profile"><img src="/images/users/yamila_pupo.jpg" alt="Yamila Pupo Otero" /></div><div class="author_infobox_name"><span class="bold">Author:</span> Yamila Pupo Otero<span class="bold marginleft">Email:</span> <span id="cloak132cc7b61ed31da5bb2432e489b33d72">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak132cc7b61ed31da5bb2432e489b33d72').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy132cc7b61ed31da5bb2432e489b33d72 = 'y&#97;m&#105;l&#97;.p&#117;p&#111;' + '&#64;';
				addy132cc7b61ed31da5bb2432e489b33d72 = addy132cc7b61ed31da5bb2432e489b33d72 + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_text132cc7b61ed31da5bb2432e489b33d72 = 'y&#97;m&#105;l&#97;.p&#117;p&#111;' + '&#64;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloak132cc7b61ed31da5bb2432e489b33d72').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy132cc7b61ed31da5bb2432e489b33d72 + '\'>'+addy_text132cc7b61ed31da5bb2432e489b33d72+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/holguin/244644-impulsa-la-ciencia-desarrollo-local-en-holguin" title="Impulsa la Ciencia desarrollo local en Holguín">Impulsa la Ciencia desarrollo local en Holguín</a></span></li><li><span class="author_infobox_articles_links"><a href="/cultura/244620-apuesta-por-el-pincel" title="Apuesta por el pincel (+ Audio y Fotos)">Apuesta por el pincel (+ Audio y Fotos)</a></span></li><li><span class="author_infobox_articles_links"><a href="/punto-de-vista/244404-2020-un-ano-para-no-extranar-pero-tampoco-olvidar" title="2020, un año para no extrañar pero tampoco olvidar">2020, un año para no extrañar pero tampoco olvidar</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/244388-inicia-holguin-venta-de-canasta-familiar-normada-con-nuevos-precios-de-reordenamiento-monetario" title="Inicia Holguín venta de canasta familiar normada con nuevos precios de reordenamiento monetario">Inicia Holguín venta de canasta familiar normada con nuevos precios de reordenamiento monetario</a></span></li><li><span class="author_infobox_articles_links"><a href="/punto-de-vista/244373-mas-alla-del-alza-de-los-precios" title="Más allá del alza de los precios">Más allá del alza de los precios</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/holguin" class="label label-info" rel="tag">Holguín</a>,																				<a href="/component/tags/tag/ciencia" class="label label-info" rel="tag">Ciencia</a>,																				<a href="/component/tags/tag/desarrollo-sostenible" class="" rel="tag">Desarrollo sostenible</a>						</div>
	
				
	
	<div id="kt" class="kt-frontend theme-wireframe" data-kt-wrapper
	data-component="com_content" data-cid="244644" data-url="L2hvbGd1aW4vMjQ0NjQ0LWltcHVsc2EtbGEtY2llbmNpYS1kZXNhcnJvbGxvLWxvY2FsLWVuLWhvbGd1aW4="
	data-live="1" data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
		
		
			<div class="kt-comment-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-comments-title">Comentarios (<span class="commentCounter" data-kt-counter>0</span>)</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="is-empty" data-kt-comments-container>
				<div class="kt-comments" data-kt-comments>

									</div>

				<div class="o-empty">
					<div class="o-empty__content">
						<i class="o-empty__icon fa fa-comments-o"></i>
						<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
					</div>
				</div>

							</div>
		
		<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
		
				<div class="formArea kmt-form-area">

			
			<form class="kt-form" data-kt-form-element>
				<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>
				
				<div class="kt-form__title-bar">
					<div class="o-grid">
						<div class="o-grid__cell-auto-size">
							<h3 class="kt-form-title">Deja tus comentarios</h3>
						</div>

						<div class="o-grid__cell t-text--right">
															Posting comment as a guest. 
								
													</div>
					</div>
				</div>

				<div class="kt-form-composer">
					<div class="kt-form-editor-wrap">
						<div class="kt-form-editor ">
	<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Escriba su comentario aquí..." data-kt-editor></textarea>
</div>

						<div class="kt-editor-info"
																				>
							<div class="kt-editor-action">
								
								
								
															</div>

							<div class="kt-editor-data">
								<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
									<div class="kt-editor-data__title">
										Archivos adjuntos (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
								</div>

								<div class="kt-editor-data__location t-hidden" data-kt-location-form>
									<div class="kt-editor-data__title">Share Your Location</div>
									<div class="kt-editor-data__location-input">
										<div class="o-input-group">
											<input type="text" name="address" placeholder="¿Donde estas?" data-kt-location-address class="o-form-control"/>
											<span class="o-input-group__btn">

												<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
												<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
											</span>
										</div>
									</div>
									<input type="hidden" name="latitude" data-kt-location-lat />
									<input type="hidden" name="longitude" data-kt-location-lng />
								</div>
							</div>
						</div>
					</div>
				</div>

								<div class="o-grid o-grid--gutters t-lg-mt--xl">
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-name" class="o-control-label">
								Nombre																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-email" class="o-control-label">
								Email																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email/>
							</div>
						</div>
					</div>
					
									</div>
				
				
				<div class="kt-form-submit">
					<div class="">
						
											</div>

					<div class="">
						<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancelar</button>

						<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Enviar Comentario							<span class="o-loader o-loader--sm"></span>
						</button>
					</div>
				</div>

				<input type="hidden" name="parent_id" value="0" data-kt-parent />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="474" />
			</form>
		</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": false,
		"recaptcha": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="12449653c2045bc4432f4e8d51ec51ca" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "244644";
	Komento.contentLink	= "http://www.radioangulo.cu/holguin/244644-impulsa-la-ciencia-desarrollo-local-en-holguin";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = false;

	});


Komento
.require()
.script(
	'site/comments/wrapper',
	'site/comments/list'
)
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2021-01-21 20:51:54',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script>
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real/22595-emisoras-de-holguin"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/holguin/25-manuel-angulo-farran/2064-manuel-angulo-farran-martir-de-la-radiodifusion-en-cuba"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<iframe width="287" height="245" src="https://www.youtube.com/embed/nDj-iwmVsjQ" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/infografias"><img src="/images/sidebar/infografia.png" alt="infografia" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-244644 catid-88 active featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/244644-impulsa-la-ciencia-desarrollo-local-en-holguin" class="hasTooltip" title="Impulsa la Ciencia desarrollo local en Holguín"> <span>Impulsa la Ciencia desarrollo local en Holguín</span> </a> </h4> <div class="newsintro"> La Estrategia Provincial de Ciencia, Tecnología e Innovación en la provincia de Holguín prioriza acciones que propician el fortalecimiento de la gestión empresarial en sectores económicos y de servicios estratégicos, la automatización e informatización de la sociedad y la adaptación al cambio climático. </div> </div> </div> </div> </li> <li class="latestnews-item id-244641 catid-91 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/salud/244641-cuba-espera-fabricar-100-millones-de-dosis-de-su-candidato-vacunal-soberana-02" class="hasTooltip" title="Cuba espera fabricar 100 millones de dosis de su candidato vacunal Soberana 02"> <span>Cuba espera fabricar 100 millones de dosis de su candidato vacunal Soberana 02</span> </a> </h4> <div class="newsintro"> El gobierno cubano producirá 100 millones de dosis de su vacuna contra el nuevo coronavirus Soberana 02 este año con el objetivo de responder a su propia demanda y las de otros países, informó este miércoles uno de los creadores del fármaco. </div> </div> </div> </div> </li> <li class="latestnews-item id-244640 catid-91 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/salud/244640-cuba-reporta-408-nuevos-casos-de-covid-19-cuatro-fallecidos-y-263-altas" class="hasTooltip" title="Cuba reporta 408 nuevos casos de COVID-19, cuatro fallecidos y 263 altas"> <span>Cuba reporta 408 nuevos casos de COVID-19, cuatro fallecidos y 263 altas</span> </a> </h4> <div class="newsintro"> Cuba confirmó al cierre de este miércoles 408 nuevos casos de COVID-19, cuatro fallecidos y 263 altas médicas, informó en conferencia de prensa el doctor Francisco Durán García, director nacional de Epidemiología del Ministerio de Salud Pública (Minsap). </div> </div> </div> </div> </li> <li class="latestnews-item id-244639 catid-91 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/salud/244639-laboratorio-de-biologia-molecular-en-holguin-contribuye-al-enfrentamiento-de-la-covid-19" class="hasTooltip" title="Laboratorio de Biología Molecular en Holguín contribuye al enfrentamiento de la COVID-19"> <span>Laboratorio de Biología Molecular en Holguín contribuye al enfrentamiento de la COVID-19</span> </a> </h4> <div class="newsintro"> El Laboratorio de Biología Molecular de la ciudad de Holguín, inaugurado el dos de noviembre último en áreas del Hospital Vladimir Ilich Lenin, contribuye al enfrentamiento de la COVID-19, mediante el procesamiento de unas mil muestras diarias de Reacción en Cadena de la Polimerasa (PCR) para el control del nuevo coronavirus, ante el aumento de casos confirmados en los últimos días. </div> </div> </div> </div> </li> <li class="latestnews-item id-244638 catid-92 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/244638-cuba-garantiza-la-seguridad-de-los-trabajadores-ante-la-covid-19" class="hasTooltip" title="Cuba garantiza la seguridad de los trabajadores ante la COVID-19"> <span>Cuba garantiza la seguridad de los trabajadores ante la COVID-19</span> </a> </h4> <div class="newsintro"> La mayor de las Antillas garantiza la seguridad de los trabajadores durante la pandemia de la COVID-19, una enfermedad que acentúa considerablemente los riesgos laborales, constató un estudio publicado en la Revista de Información Científica para la Dirección en Salud, en su edición número 34. </div> </div> </div> </div> </li> </ul> </div> 	</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Impulsa la Ciencia desarrollo local en Holguín" href="/holguin/244644-impulsa-la-ciencia-desarrollo-local-en-holguin">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/142924402746e926015719e167307494-ciencia-desarrollo.jpg" alt="Impulsa la Ciencia desarrollo local en Holguín"  style="width:350px;" title="Impulsa la Ciencia desarrollo local en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Impulsa la Ciencia desarrollo local en Holguín"
						href="/holguin/244644-impulsa-la-ciencia-desarrollo-local-en-holguin"> Impulsa la Ciencia desarrollo local en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cuba espera fabricar 100 millones de dosis de su candidato vacunal Soberana 02" href="/salud/244641-cuba-espera-fabricar-100-millones-de-dosis-de-su-candidato-vacunal-soberana-02">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/3481d7495ee26b27270f64471f444fc3-Soberana_f-pl.jpg" alt="Cuba espera fabricar 100 millones de dosis de su candidato vacunal Soberana 02"  style="width:350px;" title="Cuba espera fabricar 100 millones de dosis de su candidato vacunal Soberana 02" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cuba espera fabricar 100 millones de dosis de su candidato vacunal Soberana 02"
						href="/salud/244641-cuba-espera-fabricar-100-millones-de-dosis-de-su-candidato-vacunal-soberana-02"> Cuba espera fabricar 100 millones de dosis de su candidato vacunal Soberana 02 </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cuba reporta 408 nuevos casos de COVID-19, cuatro fallecidos y 263 altas" href="/salud/244640-cuba-reporta-408-nuevos-casos-de-covid-19-cuatro-fallecidos-y-263-altas">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/ce65103b8b664442e1f8a5cbd5d81af9-coronavirus-cuba-f-t-cub-de.jpg" alt="Cuba reporta 408 nuevos casos de COVID-19, cuatro fallecidos y 263 altas"  style="width:350px;" title="Cuba reporta 408 nuevos casos de COVID-19, cuatro fallecidos y 263 altas" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cuba reporta 408 nuevos casos de COVID-19, cuatro fallecidos y 263 altas"
						href="/salud/244640-cuba-reporta-408-nuevos-casos-de-covid-19-cuatro-fallecidos-y-263-altas"> Cuba reporta 408 nuevos casos de COVID-19, cuatro fallecidos y 263 altas </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Laboratorio de Biología Molecular en Holguín contribuye al enfrentamiento de la COVID-19" href="/salud/244639-laboratorio-de-biologia-molecular-en-holguin-contribuye-al-enfrentamiento-de-la-covid-19">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/0e71e3da3e567c5218d589df2267a380-laboratorio-biologia-molecular-hlg_f-cortesia-daine-garcia.jpg" alt="Laboratorio de Biología Molecular en Holguín contribuye al enfrentamiento de la COVID-19"  style="width:350px;" title="Laboratorio de Biología Molecular en Holguín contribuye al enfrentamiento de la COVID-19" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Laboratorio de Biología Molecular en Holguín contribuye al enfrentamiento de la COVID-19"
						href="/salud/244639-laboratorio-de-biologia-molecular-en-holguin-contribuye-al-enfrentamiento-de-la-covid-19"> Laboratorio de Biología Molecular en Holguín contribuye al enfrentamiento de la COVID-19 </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cuba garantiza la seguridad de los trabajadores ante la COVID-19" href="/cuba/244638-cuba-garantiza-la-seguridad-de-los-trabajadores-ante-la-covid-19">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/26da46046bf2300382cec861a6dcce79-desinfeccion-superficies_f-acn.jpg" alt="Cuba garantiza la seguridad de los trabajadores ante la COVID-19"  style="width:350px;" title="Cuba garantiza la seguridad de los trabajadores ante la COVID-19" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cuba garantiza la seguridad de los trabajadores ante la COVID-19"
						href="/cuba/244638-cuba-garantiza-la-seguridad-de-los-trabajadores-ante-la-covid-19"> Cuba garantiza la seguridad de los trabajadores ante la COVID-19 </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cuba planifica  campaña de vacunación masiva contra la Covid-19 en el trimestre en curso" href="/salud/244637-cuba-planifica-campana-de-vacunacion-masiva-contra-la-covid-19-en-el-trimestre-en-curso">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/dd909069d69aae5d4df0334bef5c2b0b-vacuna-Covid-19_f-acn.jpg" alt="Cuba planifica  campaña de vacunación masiva contra la Covid-19 en el trimestre en curso"  style="width:350px;" title="Cuba planifica  campaña de vacunación masiva contra la Covid-19 en el trimestre en curso" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cuba planifica  campaña de vacunación masiva contra la Covid-19 en el trimestre en curso"
						href="/salud/244637-cuba-planifica-campana-de-vacunacion-masiva-contra-la-covid-19-en-el-trimestre-en-curso"> Cuba planifica  campaña de vacunación masiva contra la Covid-19 en el trimestre en curso </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Casi cuatro millones y medio de cubanos tienen servicio de datos móviles" href="/cuba/244636-casi-cuatro-millones-y-medio-de-cubanos-tienen-servicio-de-datos-moviles">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/df646f347778346e3f1892d61e878ae7-etecsa-internet-en-el-movil_f-cubadebate.jpg" alt="Casi cuatro millones y medio de cubanos tienen servicio de datos móviles"  style="width:350px;" title="Casi cuatro millones y medio de cubanos tienen servicio de datos móviles" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Casi cuatro millones y medio de cubanos tienen servicio de datos móviles"
						href="/cuba/244636-casi-cuatro-millones-y-medio-de-cubanos-tienen-servicio-de-datos-moviles"> Casi cuatro millones y medio de cubanos tienen servicio de datos móviles </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Potencian en Holguín formación de técnicos medio" href="/holguin/244635-potencian-en-holguin-formacion-de-tecnicos-medios">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/198e8176c4ea9efd54ded43febede7e1-ensenanza-tecnico-profesional_f-escambray.jpg" alt="Potencian en Holguín formación de técnicos medio"  style="width:350px;" title="Potencian en Holguín formación de técnicos medio" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Potencian en Holguín formación de técnicos medio"
						href="/holguin/244635-potencian-en-holguin-formacion-de-tecnicos-medios"> Potencian en Holguín formación de técnicos medio </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Lenin, genio político y líder mundial del proletariado" href="/historia/244634-lenin-genio-politico-y-lider-mundial-del-proletariado">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/efc6e1150c2cf54a9dfd581d00f53a4b-lenin-fallecimiento-f-archi.jpg" alt="Lenin, genio político y líder mundial del proletariado"  style="width:350px;" title="Lenin, genio político y líder mundial del proletariado" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Lenin, genio político y líder mundial del proletariado"
						href="/historia/244634-lenin-genio-politico-y-lider-mundial-del-proletariado"> Lenin, genio político y líder mundial del proletariado </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Continúa el incremento de casos autóctonos positivos a la Covid-19 en Holguín" href="/salud/244633-continua-el-incremento-de-casos-autoctonos-positivos-a-la-covid-19-en-holguin">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/6fac258ae8e7024964062dacb86f4502-coronavirus-f-oms.jpg" alt="Continúa el incremento de casos autóctonos positivos a la Covid-19 en Holguín"  style="width:350px;" title="Continúa el incremento de casos autóctonos positivos a la Covid-19 en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Continúa el incremento de casos autóctonos positivos a la Covid-19 en Holguín"
						href="/salud/244633-continua-el-incremento-de-casos-autoctonos-positivos-a-la-covid-19-en-holguin"> Continúa el incremento de casos autóctonos positivos a la Covid-19 en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Consejo Conjunto Cuba-UE ratifica fortaleza de relaciones " href="/cuba/244632-consejo-conjunto-cuba-ue-ratifica-fortaleza-de-relaciones">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/534a9ef10c4c9f79013ff712df317460-consejo-conjunto-cuba-ue-f-.jpg" alt="Consejo Conjunto Cuba-UE ratifica fortaleza de relaciones "  style="width:350px;" title="Consejo Conjunto Cuba-UE ratifica fortaleza de relaciones " />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Consejo Conjunto Cuba-UE ratifica fortaleza de relaciones "
						href="/cuba/244632-consejo-conjunto-cuba-ue-ratifica-fortaleza-de-relaciones"> Consejo Conjunto Cuba-UE ratifica fortaleza de relaciones  </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Biden asumió presidencia de EE.UU. bajo medidas extremas de seguridad" href="/el-mundo/244631-biden-asumio-presidencia-de-ee-uu-bajo-medidas-extremas-de-seguridad">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/2629b276d466fff9fb0e884198155cab-joe-biden-f-t-tnyt.jpg" alt="Biden asumió presidencia de EE.UU. bajo medidas extremas de seguridad"  style="width:350px;" title="Biden asumió presidencia de EE.UU. bajo medidas extremas de seguridad" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Biden asumió presidencia de EE.UU. bajo medidas extremas de seguridad"
						href="/el-mundo/244631-biden-asumio-presidencia-de-ee-uu-bajo-medidas-extremas-de-seguridad"> Biden asumió presidencia de EE.UU. bajo medidas extremas de seguridad </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-804"><a href="/la-palabra-compartida" > Palabra compartida</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-785"><a href="/podcast" > Podcast</a></li><li class="item-802"><a href="/galerias" > Galerías</a></li><li class="item-803"><a href="/infografias" > Infografías</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2020 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
