<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.radioangulo.cu/holguin/244061-chequea-ministro-de-educacion-superior-la-organizacion-del-ano-academico-2021-en-la-universidad-de-holguin" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Universidad de Holguín, año académico 2021, organización, Ministro de Educación Superior, Cuba" />
	<meta name="author" content="Katerine Hernández Pérez" />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2020/12.-diciembre/holguin/ministro-edu-sup-visita-hol.jpg" />
	<meta property="og:title" content="Chequea Ministro de Educación Superior la organización del año académico 2021 en la Uho" />
	<meta property="og:description" content="Un equipo de trabajo encabezado el Doctor en Ciencias José Ramón Saborido Loidi, ministro de Educación Superior y los directores generales de formación y aseguramiento técnico, material y financiero Reinaldo Velázquez Zaldívar y Armando Lauchy Sañudo, supervisaron la organización del año académico 2021 en la Universidad de Holguín." />
	<meta name="description" content="Un equipo de trabajo encabezado el Doctor en Ciencias José Ramón Saborido Loidi, ministro de Educación Superior y los directores generales de formación y aseguramiento técnico, material y financiero Reinaldo Velázquez Zaldívar y Armando Lauchy Sañudo, supervisaron la organización del año académico 2021 en la Universidad de Holguín." />
	<title>Chequea Ministro de Educación Superior la organización del año académico 2021 en la Uho</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.radioangulo.cu/component/search/?Itemid=474&amp;catid=88&amp;id=244061&amp;format=opensearch" rel="search" title="Buscar Radio Angulo" type="application/opensearchdescription+xml" />
	<link href="//www.radioangulo.cu/holguin/244061-chequea-ministro-de-educacion-superior-la-organizacion-del-ano-academico-2021-en-la-universidad-de-holguin" rel="canonical" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radioangulo.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/authorinfobox/authorinfobox.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_komento/themes/wireframe/styles/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_262.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?23af2344098024bf6cc3800efef2d260" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c8d4a3317eaf00193fa0d0d429eaab26","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?23af2344098024bf6cc3800efef2d260" type="text/javascript"></script>
	<script src="/media/system/js/core.js?23af2344098024bf6cc3800efef2d260" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?23af2344098024bf6cc3800efef2d260" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "http://www.radioangulo.cu",
	"ajaxUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=474",
	"baseUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=474",
	"token": "c8d4a3317eaf00193fa0d0d429eaab26",
	"mobile": false,
	"siteName": "Radio Angulo",
	"locale": "es-ES",
	"direction": "ltr"
};

//-->
</script>
	<script src="/media/com_komento/scripts/site-3.0.12.min.js"></script>
	<meta property="og:url" content="http://www.radioangulo.cu/holguin/244061-chequea-ministro-de-educacion-superior-la-organizacion-del-ano-academico-2021-en-la-universidad-de-holguin" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chequea Ministro de Educación Superior la organización del año académico 2021 en la Uho" />
	<meta property="og:description" content="Un equipo de trabajo encabezado el Doctor en Ciencias José Ramón Saborido Loidi, ministro de Educación Superior y los directores generales de formación y a..." />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2020/12.-diciembre/holguin/ministro-edu-sup-visita-hol.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                				
				<!-- Global site tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113730322-1"></script>
				<script>
				  window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());

				  gtag('config', 'UA-113730322-1');
				</script>
				
				<script data-ad-client="ca-pub-7264836172051353" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"b5f85b1817f265ab0da4cfdfd47afc09"})});</script>
				
                </head>
                <body class="site com-content view-article no-layout no-task itemid-474 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-date-time" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="datetime" id="datetime_93">
<div class="date gregorian"> <span>lunes, 07 de Diciembre de 2020</span></div></div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search"><div class="sp-module-content"><div class="searchmy_search">
	<form action="/holguin" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="474" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.radioangulo.cu/holguin/244061-chequea-ministro-de-educacion-superior-la-organizacion-del-ano-academico-2021-en-la-universidad-de-holguin">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="Youtube Radio Angulo" width="30" id="youtube_social_icon" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="Twitter Radio Angulo" width="30" id="twitter_social_icon" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="Facebook Radio Angulo" width="30" id="facebook_social_icon" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item current-item active"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="El Dr. C. José Ramón Saborido Loidi, ministro de Educación Superior, junto a la Rectora de la Uho, Dra.C. Isabel Cristina Torres Torres, decanos y autoridades del Gobierno y el PCC en Holguín, participaron en la organización del año académico aquí. Foto: Katerine Hernández Pérez"	 src="/images/stories/2020/12.-diciembre/holguin/ministro-edu-sup-visita-hol.jpg" alt="El Dr. C. José Ramón Saborido Loidi, ministro de Educación Superior, junto a la Rectora de la Uho, Dra.C. Isabel Cristina Torres Torres, decanos y autoridades del Gobierno y el PCC en Holguín, participaron en la organización del año académico aquí." itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Katerine Hernández Pérez</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-12-07T18:32:03-05:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		07 Diciembre 2020	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Chequea Ministro de Educación Superior la organización del año académico 2021 en la Uho							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radioangulo.cu/holguin/244061-chequea-ministro-de-educacion-superior-la-organizacion-del-ano-academico-2021-en-la-universidad-de-holguin"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radioangulo.cu%2Fholguin%2F244061-chequea-ministro-de-educacion-superior-la-organizacion-del-ano-academico-2021-en-la-universidad-de-holguin','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Compartir</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Chequea Ministro de Educaci&oacute;n Superior la organizaci&oacute;n del a&ntilde;o acad&eacute;mico 2021 en la Uho" data-count="horizontal" data-via="radioangulo" data-url="http://www.radioangulo.cu/holguin/244061-chequea-ministro-de-educacion-superior-la-organizacion-del-ano-academico-2021-en-la-universidad-de-holguin" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radioangulo.cu/holguin/244061-chequea-ministro-de-educacion-superior-la-organizacion-del-ano-academico-2021-en-la-universidad-de-holguin'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radioangulo.cu/holguin/244061-chequea-ministro-de-educacion-superior-la-organizacion-del-ano-academico-2021-en-la-universidad-de-holguin' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radioangulo.cu/holguin/244061-chequea-ministro-de-educacion-superior-la-organizacion-del-ano-academico-2021-en-la-universidad-de-holguin" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>Un equipo de trabajo encabezado el Doctor en Ciencias José Ramón Saborido Loidi, ministro de Educación Superior y los directores generales de formación y aseguramiento técnico, material y financiero Reinaldo Velázquez Zaldívar y Armando Lauchy Sañudo, supervisaron la organización del año académico 2021 en la Universidad de Holguín.</p>
 
<p>Al intercambio también asistieron Ernesto Santiesteban, primer secretario del Partido Comunista de Cuba en la provincia de Holguín y Julio César Estupiñán Rodríguez, gobernador, la Doctora en Ciencias Isabel Cristina Torres Torres, rectora de la Universidad de Holguín, así como decanos y directivos de la casa de altos estudios.</p>
<p>Luego de casi ocho meses se realiza este encuentro de manera presencial y el titular del sector felicitó a Universidad de Holguín por el trabajo realizado durante el pasado curso académico, destacando el trabajo en la etapa de enfrentamiento a la Covid-19, ya que tres de las cuatro sedes de la Uho funcionaron como centro de aislamiento, donde laboraron estudiantes y docentes.<br /><br />Otro tema de interés es la vinculación Universidad-Empresa, teniendo en cuenta que es una importante vía para el aporte a la economía del territorio, a partir de la capacitación de los recursos humanos, el desarrollo de proyectos investigativos y el perfeccionamiento de los centros universitarios municipales en el desarrollo local.</p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_name"><span class="bold">Author:</span> Katerine Hernández Pérez<span class="bold marginleft">Email:</span> <span id="cloakaccfa393e75ddec9d38194551aa833d2">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloakaccfa393e75ddec9d38194551aa833d2').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyaccfa393e75ddec9d38194551aa833d2 = 'k&#97;t&#101;r&#105;n&#101;.h&#101;rn&#97;nd&#101;z' + '&#64;';
				addyaccfa393e75ddec9d38194551aa833d2 = addyaccfa393e75ddec9d38194551aa833d2 + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_textaccfa393e75ddec9d38194551aa833d2 = 'k&#97;t&#101;r&#105;n&#101;.h&#101;rn&#97;nd&#101;z' + '&#64;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloakaccfa393e75ddec9d38194551aa833d2').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyaccfa393e75ddec9d38194551aa833d2 + '\'>'+addy_textaccfa393e75ddec9d38194551aa833d2+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/holguin/244061-chequea-ministro-de-educacion-superior-la-organizacion-del-ano-academico-2021-en-la-universidad-de-holguin" title="Chequea Ministro de Educación Superior la organización del año académico 2021 en la Uho">Chequea Ministro de Educación Superior la organización del año académico 2021 en la Uho</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/244023-celebran-en-holguin-acto-provincial-por-el-50-aniversario-de-la-feem" title=" Celebran en Holguín acto provincial por el 50 aniversario de la FEEM"> Celebran en Holguín acto provincial por el 50 aniversario de la FEEM</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/243936-desarrolla-universidad-de-holguin-iv-taller-territorial-de-agroecosistemas-aridos" title="Desarrolla Universidad de Holguín IV Taller Territorial de Agroecosistemas Áridos">Desarrolla Universidad de Holguín IV Taller Territorial de Agroecosistemas Áridos</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/243844-evento-provincial-pedagogia-2021-sesiona-en-holguin-de-manera-virtual" title="Evento provincial Pedagogía 2021 sesiona en Holguín de manera virtual">Evento provincial Pedagogía 2021 sesiona en Holguín de manera virtual</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/243808-entrega-buro-nacional-de-la-ujc-la-condicion-jovenes-por-la-vida-a-la-uho" title="Entrega Buró Nacional de la UJC la condición Jóvenes por la Vida a la Uho">Entrega Buró Nacional de la UJC la condición Jóvenes por la Vida a la Uho</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/holguin" class="label label-info" rel="tag">Holguín</a>,																				<a href="/component/tags/tag/educacion-superior" class="" rel="tag">Educacion Superior</a>						</div>
	
				
	
	<div id="kt" class="kt-frontend theme-wireframe" data-kt-wrapper
	data-component="com_content" data-cid="244061" data-url="L2hvbGd1aW4vMjQ0MDYxLWNoZXF1ZWEtbWluaXN0cm8tZGUtZWR1Y2FjaW9uLXN1cGVyaW9yLWxhLW9yZ2FuaXphY2lvbi1kZWwtYW5vLWFjYWRlbWljby0yMDIxLWVuLWxhLXVuaXZlcnNpZGFkLWRlLWhvbGd1aW4="
	data-live="1" data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
		
		
			<div class="kt-comment-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-comments-title">Comentarios (<span class="commentCounter" data-kt-counter>0</span>)</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="is-empty" data-kt-comments-container>
				<div class="kt-comments" data-kt-comments>

									</div>

				<div class="o-empty">
					<div class="o-empty__content">
						<i class="o-empty__icon fa fa-comments-o"></i>
						<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
					</div>
				</div>

							</div>
		
		<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
		
				<div class="formArea kmt-form-area">

			
			<form class="kt-form" data-kt-form-element>
				<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>
				
				<div class="kt-form__title-bar">
					<div class="o-grid">
						<div class="o-grid__cell-auto-size">
							<h3 class="kt-form-title">Deja tus comentarios</h3>
						</div>

						<div class="o-grid__cell t-text--right">
															Posting comment as a guest. 
								
													</div>
					</div>
				</div>

				<div class="kt-form-composer">
					<div class="kt-form-editor-wrap">
						<div class="kt-form-editor ">
	<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Escriba su comentario aquí..." data-kt-editor></textarea>
</div>

						<div class="kt-editor-info"
																				>
							<div class="kt-editor-action">
								
								
								
															</div>

							<div class="kt-editor-data">
								<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
									<div class="kt-editor-data__title">
										Archivos adjuntos (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
								</div>

								<div class="kt-editor-data__location t-hidden" data-kt-location-form>
									<div class="kt-editor-data__title">Share Your Location</div>
									<div class="kt-editor-data__location-input">
										<div class="o-input-group">
											<input type="text" name="address" placeholder="¿Donde estas?" data-kt-location-address class="o-form-control"/>
											<span class="o-input-group__btn">

												<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
												<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
											</span>
										</div>
									</div>
									<input type="hidden" name="latitude" data-kt-location-lat />
									<input type="hidden" name="longitude" data-kt-location-lng />
								</div>
							</div>
						</div>
					</div>
				</div>

								<div class="o-grid o-grid--gutters t-lg-mt--xl">
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-name" class="o-control-label">
								Nombre																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-email" class="o-control-label">
								Email																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email/>
							</div>
						</div>
					</div>
					
									</div>
				
				
				<div class="kt-form-submit">
					<div class="">
						
											</div>

					<div class="">
						<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancelar</button>

						<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Enviar Comentario							<span class="o-loader o-loader--sm"></span>
						</button>
					</div>
				</div>

				<input type="hidden" name="parent_id" value="0" data-kt-parent />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="474" />
			</form>
		</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": false,
		"recaptcha": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="c8d4a3317eaf00193fa0d0d429eaab26" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "244061";
	Komento.contentLink	= "http://www.radioangulo.cu/holguin/244061-chequea-ministro-de-educacion-superior-la-organizacion-del-ano-academico-2021-en-la-universidad-de-holguin";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = false;

	});


Komento
.require()
.script(
	'site/comments/wrapper',
	'site/comments/list'
)
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2020-12-08 00:38:24',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script>
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real/22595-emisoras-de-holguin"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/holguin/25-manuel-angulo-farran/2064-manuel-angulo-farran-martir-de-la-radiodifusion-en-cuba"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<iframe width="287" height="250" src="https://www.youtube.com/embed/CFFNyDBZKmQ" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/infografias"><img src="/images/sidebar/infografia.png" alt="infografia" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-244063 catid-93 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cultura/244063-el-ultimo-balsero-en-festival-internacional-del-nuevo-cine-latinoamericano" class="hasTooltip" title="El último balsero en Festival Internacional del Nuevo Cine Latinoamericano"> <span>El último balsero en Festival Internacional del Nuevo Cine Latinoamericano</span> </a> </h4> <div class="newsintro"> La producción estadounidense El último balsero, de los directores cubanos Carlos R. Betancourt y Oscar E. Ortega, llegará este lunes al Festival Internacional del Nuevo Cine Latinoamericano que sesiona hasta el día 13 en La Habana. </div> </div> </div> </div> </li> <li class="latestnews-item id-244061 catid-88 active featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/244061-chequea-ministro-de-educacion-superior-la-organizacion-del-ano-academico-2021-en-la-universidad-de-holguin" class="hasTooltip" title="Chequea Ministro de Educación Superior la organización del año académico 2021 en la Uho"> <span>Chequea Ministro de Educación Superior la organización del año académico 2021 en la Uho</span> </a> </h4> <div class="newsintro"> Un equipo de trabajo encabezado el Doctor en Ciencias José Ramón Saborido Loidi, ministro de Educación Superior y los directores generales de formación y aseguramiento técnico, material y financiero Reinaldo Velázquez Zaldívar y Armando Lauchy Sañudo, supervisaron la organización del año académico 2021 en la Universidad de Holguín. </div> </div> </div> </div> </li> <li class="latestnews-item id-244060 catid-92 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/244060-envian-raul-y-diaz-canel-mensaje-de-felicitacion-a-nicolas-maduro" class="hasTooltip" title="Envían Raúl y Díaz-Canel mensaje de felicitación a Nicolás Maduro"> <span>Envían Raúl y Díaz-Canel mensaje de felicitación a Nicolás Maduro</span> </a> </h4> <div class="newsintro"> El General de Ejército Raúl Castro Ruz, Primer Secretario del Comité Central del Partido Comunista de Cuba, y Miguel Díaz-Canel Bermúdez, Presidente de la República de Cuba, enviaron hoy un mensaje de felicitación al mandatario venezolano Nicolás Maduro por la victoria del chavismo en las elecciones parlamentarias de este domingo. </div> </div> </div> </div> </li> <li class="latestnews-item id-244059 catid-88 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/244059-hotel-brisas-guardalavaca-garantiza-estandares-de-bioseguridad" class="hasTooltip" title="Hotel Brisas Guardalavaca garantiza estándares de bioseguridad "> <span>Hotel Brisas Guardalavaca garantiza estándares de bioseguridad </span> </a> </h4> <div class="newsintro"> El hotel Brisas Guardalavaca, inaugurado en noviembre de 1994 en la playa de igual nombre que distingue internacionalmente al producto turístico Holguín, arribó recientemente a su aniversario 26 en medio de estrictos protocolos de bioseguridad que lo reafirman como un destino seguro para el turismo en Cuba. </div> </div> </div> </div> </li> <li class="latestnews-item id-244058 catid-93 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cultura/244058-holguin-celebrara-aniversario-de-la-revolucion-cubana-con-amplia-programacion-cultural" class="hasTooltip" title="Holguín celebrará aniversario de la Revolución Cubana con amplia programación cultural"> <span>Holguín celebrará aniversario de la Revolución Cubana con amplia programación cultural</span> </a> </h4> <div class="newsintro"> Con una variada programación cultural que incluye conciertos, presentaciones escénicas y literarias, exposiciones, ferias comerciales y actividades comunitarias, el pueblo holguinero celebrará durante este mes el advenimiento del 2021 y el 62 aniversario del triunfo de la Revolución Cubana, en correspondencia con las medidas sanitarias para prevenir la COVID-19. </div> </div> </div> </div> </li> </ul> </div> 	</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="El último balsero en Festival Internacional del Nuevo Cine Latinoamericano" href="/cultura/244063-el-ultimo-balsero-en-festival-internacional-del-nuevo-cine-latinoamericano">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/c24d35f0a33b1df41be7a064f1142181-balsero-poster-festival-cin.jpg" alt="El último balsero en Festival Internacional del Nuevo Cine Latinoamericano"  style="width:350px;" title="El último balsero en Festival Internacional del Nuevo Cine Latinoamericano" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="El último balsero en Festival Internacional del Nuevo Cine Latinoamericano"
						href="/cultura/244063-el-ultimo-balsero-en-festival-internacional-del-nuevo-cine-latinoamericano"> El último balsero en Festival Internacional del Nuevo Cine Latinoamericano </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Chequea Ministro de Educación Superior la organización del año académico 2021 en la Uho" href="/holguin/244061-chequea-ministro-de-educacion-superior-la-organizacion-del-ano-academico-2021-en-la-universidad-de-holguin">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/cc00486c105551680d9b1572d4cbb3df-conferencia-edu-sup-f-kater.jpg" alt="Chequea Ministro de Educación Superior la organización del año académico 2021 en la Uho"  style="width:350px;" title="Chequea Ministro de Educación Superior la organización del año académico 2021 en la Uho" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Chequea Ministro de Educación Superior la organización del año académico 2021 en la Uho"
						href="/holguin/244061-chequea-ministro-de-educacion-superior-la-organizacion-del-ano-academico-2021-en-la-universidad-de-holguin"> Chequea Ministro de Educación Superior la organización del año académico 2021 en la Uho </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Envían Raúl y Díaz-Canel mensaje de felicitación a Nicolás Maduro" href="/cuba/244060-envian-raul-y-diaz-canel-mensaje-de-felicitacion-a-nicolas-maduro">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/b20e82de21ff9c5adc630aec27428028-maduro-elecciones_f-cubaminrex.jpg" alt="Envían Raúl y Díaz-Canel mensaje de felicitación a Nicolás Maduro"  style="width:350px;" title="Envían Raúl y Díaz-Canel mensaje de felicitación a Nicolás Maduro" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Envían Raúl y Díaz-Canel mensaje de felicitación a Nicolás Maduro"
						href="/cuba/244060-envian-raul-y-diaz-canel-mensaje-de-felicitacion-a-nicolas-maduro"> Envían Raúl y Díaz-Canel mensaje de felicitación a Nicolás Maduro </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Hotel Brisas Guardalavaca garantiza estándares de bioseguridad " href="/holguin/244059-hotel-brisas-guardalavaca-garantiza-estandares-de-bioseguridad">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/f8d0a4dc2dba4e1d782075155be8c77f-hotel-brisas-guardalavaca_f-jpc-acn.jpg" alt="Hotel Brisas Guardalavaca garantiza estándares de bioseguridad "  style="width:350px;" title="Hotel Brisas Guardalavaca garantiza estándares de bioseguridad " />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Hotel Brisas Guardalavaca garantiza estándares de bioseguridad "
						href="/holguin/244059-hotel-brisas-guardalavaca-garantiza-estandares-de-bioseguridad"> Hotel Brisas Guardalavaca garantiza estándares de bioseguridad  </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Holguín celebrará aniversario de la Revolución Cubana con amplia programación cultural" href="/cultura/244058-holguin-celebrara-aniversario-de-la-revolucion-cubana-con-amplia-programacion-cultural">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/33add8b740721095305944f9b859c4ac-logo-revolucion-62.jpg" alt="Holguín celebrará aniversario de la Revolución Cubana con amplia programación cultural"  style="width:350px;" title="Holguín celebrará aniversario de la Revolución Cubana con amplia programación cultural" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Holguín celebrará aniversario de la Revolución Cubana con amplia programación cultural"
						href="/cultura/244058-holguin-celebrara-aniversario-de-la-revolucion-cubana-con-amplia-programacion-cultural"> Holguín celebrará aniversario de la Revolución Cubana con amplia programación cultural </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Rinden tributo a los mártires de la Patria en Holguín" href="/holguin/244055-rinden-tributo-a-los-martires-de-la-patria-en-holguin-2">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/2e76405de54133d966ecb6347b625592-tributo-martires-hlg_raul-rdguez.jpg" alt="Rinden tributo a los mártires de la Patria en Holguín"  style="width:350px;" title="Rinden tributo a los mártires de la Patria en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Rinden tributo a los mártires de la Patria en Holguín"
						href="/holguin/244055-rinden-tributo-a-los-martires-de-la-patria-en-holguin-2"> Rinden tributo a los mártires de la Patria en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Nicolás Maduro: Tenemos una nueva Asamblea, triunfó la democracia" href="/el-mundo/244054-maduro-tenemos-una-nueva-asamblea-triunfo-la-democracia">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/8e12f8b4db1f3a36790050ff9618f382-maduro-f-cubasi.jpg" alt="Nicolás Maduro: Tenemos una nueva Asamblea, triunfó la democracia"  style="width:350px;" title="Nicolás Maduro: Tenemos una nueva Asamblea, triunfó la democracia" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Nicolás Maduro: Tenemos una nueva Asamblea, triunfó la democracia"
						href="/el-mundo/244054-maduro-tenemos-una-nueva-asamblea-triunfo-la-democracia"> Nicolás Maduro: Tenemos una nueva Asamblea, triunfó la democracia </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Siete de diciembre, fecha de profundo contenido patriótico" href="/cuba/244053-siete-de-diciembre-fecha-de-profundo-contenido-patriotico">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/ce4ff7d549740356f789ecd8533aa85c-martir-panteon-internacionalistas_f-german-veloz-granma.jpg" alt="Siete de diciembre, fecha de profundo contenido patriótico"  style="width:350px;" title="Siete de diciembre, fecha de profundo contenido patriótico" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Siete de diciembre, fecha de profundo contenido patriótico"
						href="/cuba/244053-siete-de-diciembre-fecha-de-profundo-contenido-patriotico"> Siete de diciembre, fecha de profundo contenido patriótico </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cachorros dividen ante las Avispas en dos cerradas porfías" href="/deporte/244052-cachorros-dividen-ante-las-avispas-en-dos-cerradas-porfias">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/80c502241fde0c4985ed55d4090bd340-Pelota-Hg-Stgo-Dic-6_f-carlos-fdez-ahora.jpg" alt="Cachorros dividen ante las Avispas en dos cerradas porfías"  style="width:350px;" title="Cachorros dividen ante las Avispas en dos cerradas porfías" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cachorros dividen ante las Avispas en dos cerradas porfías"
						href="/deporte/244052-cachorros-dividen-ante-las-avispas-en-dos-cerradas-porfias"> Cachorros dividen ante las Avispas en dos cerradas porfías </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Comenzó la zafra azucarera en Holguín" href="/holguin/244051-comenzo-la-zafra-azucarera-en-holguin">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/1c3e444d50307adb2a40ccb80c7d94f4-molida-cana-azucar_f-acn.jpg" alt="Comenzó la zafra azucarera en Holguín"  style="width:350px;" title="Comenzó la zafra azucarera en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Comenzó la zafra azucarera en Holguín"
						href="/holguin/244051-comenzo-la-zafra-azucarera-en-holguin"> Comenzó la zafra azucarera en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La caída en combate de Maceo y Panchito" href="/historia/244047-la-caida-en-combate-de-maceo-y-panchito">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/a290e82c21d6065274c482fcc70a3b2f-monumento-maceo-hlg_f-heidi-calderon.jpg" alt="La caída en combate de Maceo y Panchito"  style="width:350px;" title="La caída en combate de Maceo y Panchito" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La caída en combate de Maceo y Panchito"
						href="/historia/244047-la-caida-en-combate-de-maceo-y-panchito"> La caída en combate de Maceo y Panchito </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Béisbol y… punto final. ¡Sin respiro!" href="/deporte/244048-beisbol-y-punto-final-sin-respiro">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/198e7fd71e10bcb93a875880d70a5754-estadio-calixto-garcia-vista-nocturna-f-ambgo.jpg" alt="Béisbol y… punto final. ¡Sin respiro!"  style="width:350px;" title="Béisbol y… punto final. ¡Sin respiro!" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Béisbol y… punto final. ¡Sin respiro!"
						href="/deporte/244048-beisbol-y-punto-final-sin-respiro"> Béisbol y… punto final. ¡Sin respiro! </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-804"><a href="/la-palabra-compartida" > Palabra compartida</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-785"><a href="/podcast" > Podcast</a></li><li class="item-802"><a href="/galerias" > Galerías</a></li><li class="item-803"><a href="/infografias" > Infografías</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2020 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
