<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.radioangulo.cu/holguin/241292-balance-de-la-ctc-en-holguin-hechos-mas-que-palabras" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="trabajo sindical, reunión de balance de 2019, provincia de Holguín, elección de secretaria general" />
	<meta name="author" content="Arnaldo Vargas Castro" />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2020/03_marzo/Holguín/asamblea-balance-ctc-holgui.jpg" />
	<meta property="og:title" content="Balance de la CTC en Holguín: hechos más que palabras" />
	<meta property="og:description" content="Por primera vez una mujer resulta electa para el cargo de secretaria general de la Central de Trabajadores de Cuba (CTC) en la provincia de Holguín, cuya responsabilidad recayó en Idalmis Serrano Gómez, con amplia trayectoria en la dirección del movimiento obrero, en la que basaron su decisión los 58 delegados a la asamblea provincial de balance de esa organización sindical." />
	<meta name="description" content="Por primera vez una mujer resulta electa para el cargo de secretaria general de la Central de Trabajadores de Cuba (CTC) en la provincia de Holguín, cuya responsabilidad recayó en Idalmis Serrano Gómez, con amplia trayectoria en la dirección del movimiento obrero, en la que basaron su decisión los 58 delegados a la asamblea provincial de balance de esa organización sindical." />
	<link type="text/css" media="all" href="http://www.radioangulo.cu/cache/speedcache-minify/css/sc_7d56cbfacc5a392cda1a2aaae3864848.css" rel="stylesheet" /><title>Balance de la CTC en Holguín: hechos más que palabras</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.radioangulo.cu/holguin/241292-balance-de-la-ctc-en-holguin-hechos-mas-que-palabras" rel="canonical" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a9e7e649e11e808a5c10acaf2cd406bd","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?d07e4059817de8eebe67b1c2bdb37431" type="text/javascript"></script>
	<script src="/media/system/js/core.js?d07e4059817de8eebe67b1c2bdb37431" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d07e4059817de8eebe67b1c2bdb37431" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_7a80ff0f3ea69f0a96e7335b70e6a8de.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_012f06e9f55428eeea9c5d68ef379cb9.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_881e07bab21622789cc432d8e96e7189.js"></script>
	<script src="/plugins/system/speedcache/ajax_load_modules/js/modajaxloader.js" type="text/javascript"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_4da426d6bcbb58a490d5a04d534c3250.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_b6dc53bec79dd6387cfefb3f115dfe4e.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_9990b32364de8645318924ba5e4d3a49.js"></script>
	<script src="http://www.radioangulo.cu/modules/mod_jf_mobilemenu/assets/jquery.jf_multilevelpushmenu.min.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_jf_mobilemenu/assets/jf_mm.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

                var speedcache_base_url = 'http://www.radioangulo.cu/';
                var loader_link = 'plugins/system/speedcache/ajax_load_modules/image/modajaxloader.gif';
            
				var jf_mm_icons = [ 
					{itemID:"-"+"",fa_icon:"",img:"",style:""}
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
				];
				jQuery(document).ready(function($){$("#jf_mm_menu").jf_mm_menu()});
			var jf_mm_direction = "rtl";jQuery(document).ready(function($){$("#jf_mm_menu,.jf_mm_trigger").addClass("jf_mm_rtl")});var jf_mm_backBtnTxt = "Back";!function(n){n(window).load(function(){n("#jf_mm_menu").removeClass("jf_hidden")})}(jQuery);
	</script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "http://www.radioangulo.cu",
	"ajaxUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=474",
	"baseUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=474",
	"token": "a9e7e649e11e808a5c10acaf2cd406bd",
	"mobile": false,
	"siteName": "Radio Angulo",
	"locale": "es-ES",
	"direction": "ltr"
};

//-->
</script>
	<script src="/media/com_komento/scripts/site-3.0.12.min.js"></script>
	<meta property="og:url" content="http://www.radioangulo.cu/holguin/241292-balance-de-la-ctc-en-holguin-hechos-mas-que-palabras" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Balance de la CTC en Holguín: hechos más que palabras" />
	<meta property="og:description" content="Por primera vez una mujer resulta electa para el cargo de secretaria general de la Central de Trabajadores de Cuba (CTC) en la provincia de Holguín, cuya r..." />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2020/03_marzo/Holguín/asamblea-balance-ctc-holgui.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                				
				
				<!-- Matomo --> <script type="text/javascript">   var _paq = _paq || [];   /* tracker methods like "setCustomDimension" should be called before "trackPageView" */   _paq.push(['trackPageView']);   _paq.push(['enableLinkTracking']);   (function() {     var u="https://piwik.rsa.icrt.cu/";     _paq.push(['setTrackerUrl', u+'piwik.php']);     _paq.push(['setSiteId', '29']);     var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];     g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);   })(); </script> <!-- End Matomo Code --> 
				
				
				<!-- Global site tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113730322-1"></script>
				<script>
				  window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());

				  gtag('config', 'UA-113730322-1');
				</script>
				
				<script data-ad-client="ca-pub-7264836172051353" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"b5f85b1817f265ab0da4cfdfd47afc09"})});</script>
				
                </head>
                <body class="site com-content view-article no-layout no-task itemid-474 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-date-time" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="datetime" id="datetime_93">
<div class="date gregorian"> <span>lunes, 09 de Marzo de 2020</span></div></div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search"><div class="sp-module-content"><div class="searchmy_search">
	<form action="/holguin" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="474" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.radioangulo.cu/holguin/241292-balance-de-la-ctc-en-holguin-hechos-mas-que-palabras">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="Youtube Radio Angulo" width="30" id="youtube_social_icon" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="Twitter Radio Angulo" width="30" id="twitter_social_icon" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="Facebook Radio Angulo" width="30" id="facebook_social_icon" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div id="jf_mm_menu" class=" jf_hidden"><nav><h2><i class="fa fa-times"></i>Radio Angulo</h2><ul>
<li class="item-488 default current active"><a href="/" >Inicio</a><h2><i></i>Inicio</h2></li><li class="item-474"><a href="/holguin" >Holguín</a><h2><i></i>Holguín</h2></li><li class="item-475"><a href="/cuba" >Cuba</a><h2><i></i>Cuba</h2></li><li class="item-476"><a href="/el-mundo" >El mundo</a><h2><i></i>El mundo</h2></li><li class="item-485"><a href="/salud" >Salud</a><h2><i></i>Salud</h2></li><li class="item-486"><a href="/deporte" >Deporte</a><h2><i></i>Deporte</h2></li><li class="item-487"><a href="/cultura" >Cultura</a><h2><i></i>Cultura</h2></li><li class="item-482"><a href="/fidel-en-el-pueblo" >Fidel en el pueblo</a><h2><i></i>Fidel en el pueblo</h2></li><li class="item-757"><a href="/programacion" >Programación</a><h2><i></i>Programación</h2></li><li class="item-678"><a href="/audios" >Audios</a><h2><i></i>Audios</h2></li><li class="item-737"><a href="/videos" >Videos</a><h2><i></i>Videos</h2></li><li class="item-738"><a href="/ventas" >Ventas</a><h2><i></i>Ventas</h2></li></ul></nav></div><div class="jf_mm_trigger"><i class="fa fa-bars"></i></div><div class="jf_mm_backout"></div>
</div></div>			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item current-item active"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="La asamblea de balance de la CTC en la provincia de Holguín analizó el trabajo de la central durante el año 2019, y la necesidad de ser más creativos dentro de la organización sindical. Foto: Vargas"	 src="/images/stories/2020/03_marzo/Holguín/asamblea-balance-ctc-holgui.jpg" alt="Asamblea de balance de la CTC en Holguín" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Arnaldo Vargas Castro</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-03-09T01:00:00-04:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		09 Marzo 2020	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Balance de la CTC en Holguín: hechos más que palabras							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radioangulo.cu/holguin/241292-balance-de-la-ctc-en-holguin-hechos-mas-que-palabras"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radioangulo.cu%2Fholguin%2F241292-balance-de-la-ctc-en-holguin-hechos-mas-que-palabras','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Compartir</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Balance de la CTC en Holgu&iacute;n: hechos m&aacute;s que palabras" data-count="horizontal" data-via="radioangulo" data-url="http://www.radioangulo.cu/holguin/241292-balance-de-la-ctc-en-holguin-hechos-mas-que-palabras" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radioangulo.cu/holguin/241292-balance-de-la-ctc-en-holguin-hechos-mas-que-palabras'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radioangulo.cu/holguin/241292-balance-de-la-ctc-en-holguin-hechos-mas-que-palabras' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radioangulo.cu/holguin/241292-balance-de-la-ctc-en-holguin-hechos-mas-que-palabras" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>Por primera vez una mujer resulta electa para el cargo de secretaria general de la Central de Trabajadores de Cuba (CTC) en la provincia de Holguín, cuya responsabilidad recayó en Idalmis Serrano Gómez, con amplia trayectoria en la dirección del movimiento obrero, en la que basaron su decisión los 58 delegados a la asamblea provincial de balance de esa organización sindical.</p>
 
<p><br />Con amplia presencia femenina, la asamblea, presidida por el miembro del Buró Político del Comité Central del Partido Comunista de Cuba (PCC) y máximo dirigente obrero del país, Ulises Guilarte de Nacimiento, aceptó el cese en el cargo, en cumplimiento de la política de funcionarios del país, de George Batista Pérez, a quien se le hizo un merecido reconocimiento por su entrega al movimiento obrero durante casi 20 años, 10 de ellos como secretario general en la provincia, y se informó que le serán asignadas nuevas responsabilidades.<br /><br />A tono con los tiempos tan difíciles que viven los cubanos, como consecuencia directa de la intensificación de las medidas adoptadas por el Gobierno de Estados Unidos América con la absurda intención de doblegar por hambre a este pueblo martiano y fidelista, los delegados dejaron a un lado las frases demagógicas, altisonantes, cargadas de cifras y compromisos, conscientes de que hay que acortar el trecho que separa al dicho del hecho.<br /><br />En ese sentido, Guilarte de Nacimiento precisó que las reuniones del movimiento obrero tienen que parecerse más a los tiempos que corren, que generen acciones a favor de lo que necesita el pueblo y cuando eso sucede, se eleva el liderazgo de los dirigentes sindicales, ante quienes están en permanente cuestionamiento por el desempeño en la economía y los servicios.<br /><br />“Y en las gestiones productivas y económicas hay que optimizarlo todo para lograr la prosperidad y sostenibilidad que necesitamos y nos proponemos en medio de tantas dificultades”, acotó el secretario general de la CTC, quien añadió la importancia de la diversificación, en buscar del valor agregado que tanta incidencia tiene en los trabajadores. <br /><br />“Lo mismo sucede con el ahorro de todo cuanto se pueda, y eso no presupone dejar de hacer lo que nos toca para ahorrar, sino lograrlo con la elevación de la eficiencia en todos los órdenes”.<br /><br />Significó que este año 2020 el país tiene que mover su economía, definir prioridades, que se incremente la iniciativa empresarial y buscar cómo ingresar más al presupuesto. En ese sentido, hay que fortalecer también las esencias de la vida orgánica de los sindicatos y sus estructuras de base, unirse más a los colectivos, ganarse el liderazgo necesario para avanzar unidos.<br /><br />Elogió las cosas que se logran con un buen encadenamiento productivo como ocurre en dependencias del Ministerio de Turismo con la industria alimentaria y la agricultura, aunque queda mucho por hacer, de acuerdo con las potencialidades existentes en el territorio.<br /><br />Sobre el particular explicó José Expósito, secretario del buró sindical especial de Guardalavaca, que en 2019 decenas de miles de visitantes extranjeros previstos, no pudieron disfrutar las opciones de ese polo turístico debido al recrudecimiento del bloqueo económico, financiero y comercial de EE.UU. contra Cuba, pero nadie se cruzó de brazos.<br /><br />“El encadenamiento productivo propició la recepción de diversos productos de calidad; fue notable el mejoramiento de las condiciones de trabajo y el empleo de la fuerza no productiva en la extensión de servicios de alimentación y recreación hacia cuatro comunidades mediante un mejor aprovechamiento de los recursos. Esas gestiones, aunque a precios más asequibles a los pobladores, generan ingresos”, precisó.<br /><br />Por su parte, Delia Rosa Cardona, dirigente sindical en la Fábrica de Tabaco torcido del municipio de Banes, significó que todo es posible cuando se direcciona bien la labor sindical. El ejemplo está en los avances productivos de su entidad a raíz de la implementación de una mejor estrategia sindical para la atención al hombre.<br /><br />“…Los dirigentes sindicales debemos ser los mejores amigos de los trabajadores, los padres regañones cuando es necesario, los hermanos confidentes y trabajar junto a la administración para que todo se haga bien, pues considero que la administración y el sindicato deben actuar como dos enamorados y juntos mirar hacia el mismo lugar. De esto se deduce que todo anda bien cuando se trabaja unidos y se prioriza en su sentido más amplio, la atención al trabajador”, concluyó.<br /><br /><img src="/images/stories/2020/03_marzo/Holguín/idalmis-serrano-gomez-secre.jpg" alt="idalmis serrano gomez secre" title="Idalmis Serrano Gómez, la nueva secretaria general de la Central de Trabajadores de Cuba (CTC) en la provincia de Holguín. Foto: Vargas" style="float: left;" />Hubo acertadas intervenciones sobre las acciones que deben concretarse para lograr un buen fin de zafra, a pesar de las insuficiencias actuales, como precisó Eribel Ávila, quien explicó lo que representa el plan de azúcar debido a compromisos que no se pueden incumplir. En esta actividad económica todo comienza por la cantidad y calidad de la caña, que se cumplan los programas de corte y tiro al central, y que estos no detengan las molidas.<br /><br />En lo que respecta a la mecanización, significó el mejoramiento tecnológico progresivo de las combinadas de corte, dos de las cuales, diseñadas por el Centro de Desarrollo de la Maquinaria Agrícola (CEDEMA), fabricadas en China y listas para el ensamblaje en la Fábrica de Combinadas Cañeras 60 Aniversario de la Revolución de Octubre, para su puesta a prueba en los campos cañeros.<br /><br />El hacer está acompañado por nuestras secciones sindicales y los trabajadores, cuyos conocimientos son esenciales para todo cuanto se hace o puede ejecutarse, con un criterio de factibilidad económica, precisó Ávila.<br /><br />“De esa manera, aparejado al cumplimiento de nuestro objeto social, aportamos al programa de sustitución de importaciones con la producción de alimentos para los trabajadores y el consumo animal; optimizamos el uso de las máquinas de riego para elevar los rendimientos cañeros y agrícolas; y se están usando como fertilizantes, la cachaza y cenizas del central, que antes se desechaban”.</p>
<p>Otros ejemplos concretos de alianza sindical, enunció María de los Ángeles Mora, reconocida en la asamblea como ejemplo de mujer y dirigente sindical en la Fábrica ´KTP´.</p>
<p>Ángeles dijo que con las medidas adoptadas y el protagonismo sindical, ha mejorado el clima laboral y político, nadie duda sobre el cumplimiento de los compromisos para este 2020, con la comprensión de que entre las 12 prioridades hay que prestar especial atención a las exportaciones, la sustitución de importaciones, el ahorro y el encadenamiento productivo.</p>
<p>Otro de los aspectos positivos fue la recepción en KTP, de unos 70 jóvenes egresados de escuelas politécnicas, que estaban desvinculados del trabajo, y ahora se forman como soldadores, paileros y otros oficios.<br /><br />Con la misma premisa de que hacer es mejor que decir, intervino Jorge Ricardo Ruiz, líder sindical en la Unidad Poligráfica “José Miró Argenter”, “Centro proeza laboral” y ratificado en 2019 como ´Vanguardia Nacional´. Ese colectivo es el que más aportes hizo a la Feria del Libro del pasado año, con logros palpables en la optimización de los recursos y la disminución de importaciones, pues todos los materiales que utilizan la poligrafía proceden del exterior.<br /><br />“Nosotros aseguramos el 36 por ciento de las libretas del curso escolar en el país. Cada tonelada de papel cuesta más de mil 300 dólares y a ese mismo precio está la cartulina para los forros de las libretas escolares. Como no pudimos comprarla, la sustituimos por cartulina de producción nacional, ahorrándole al país casi ocho millones de pesos en moneda convertible”.<br /><br />Guilarte de Nacimiento reconoció la actitud y aportes de los poligráficos holguineros, cuya unidad recibe en estos momentos una reparación general. También dedicó elogiosas palabras para la industria de confecciones textiles, encargada de fabricar los uniformes escolares para todos los niños. Esa es la Revolución socialista que pretende el imperio yanqui arrebatarnos, señaló.<br /><br />El secretario general de la CTC refirió la importancia de trabajar con los Lineamientos Económicos y Sociales, así como las indicaciones sobre la descentralización del modelo económico cubano, en un escenario en el que confluyen actores del sector público o estatal y del privado o no estatal, que requiere de mucha atención y control, porque hay en Cuba más de 617 mil trabajadores por cuenta propia (privados) y más de 300 cooperativas no agropecuarias. <br /><br />Como se trabaja bajo las mismas condiciones y restricciones que el pasado año, hay que tener bien definidas las prioridades y ampliar producciones que generen valores agregados, aclaró de Nacimiento y dijo que todo eso necesita dirigentes sindicales con un pensamiento creativo, capacitados debidamente en tareas de la organización, el objeto social de su entidad, así como en cuestiones jurídicas y económicas. Es importante, dijo, las alianzas con la Asociación de Economistas (Anec), los órganos jurídicos y la dirección de trabajo en cada lugar.<br /><br />En las conclusiones de la asamblea de balance del Comité Provincial de la CTC en Holguín, Arelis Guerrero Marrero, miembro del Comité Central del Partido y del Buró Provincial en Holguín, llamó a trabajar unidos por la eficiencia en cada proceso inversionista, puntualizando en todo cuanto se pueda exportar, en recuperar con producciones lo que se invierte en obras. <br /><br />Para eso, dijo, hay que elevar la efectividad en los encadenamientos productivos y exigir mayor calidad de todo cuanto que se produce. También instó a un mejor aprovechamiento de la jornada laboral y cuando sea preciso interrumpir el proceso productivo, por imperativos mayores, pasar al cambio de labor para aprovechar la jornada en tareas que van quedando en segundo plano.<br /><br />Guerrero consideró que aún quedan muchas reservas por explotar en el encadenamiento productivo y el empleo del potencial científico de la provincia, para enfrentar diferentes problemas del país, sin necesidad de buscar soluciones fuera de frontera.</p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_image_profile"><img src="/images/users/arnaldo_vargas.png" alt="Arnaldo Vargas Castro" /></div><div class="author_infobox_name"><span class="bold">Author:</span> Arnaldo Vargas Castro<span class="bold marginleft">Email:</span> <span id="cloak63f06befb4fb4e2afcd4dacb29a319bc">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak63f06befb4fb4e2afcd4dacb29a319bc').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy63f06befb4fb4e2afcd4dacb29a319bc = '&#97;v&#97;rg&#97;s' + '&#64;';
				addy63f06befb4fb4e2afcd4dacb29a319bc = addy63f06befb4fb4e2afcd4dacb29a319bc + 'r&#97;d&#105;&#111;&#97;ng&#117;l&#111;' + '&#46;' + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_text63f06befb4fb4e2afcd4dacb29a319bc = '&#97;v&#97;rg&#97;s' + '&#64;' + 'r&#97;d&#105;&#111;&#97;ng&#117;l&#111;' + '&#46;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloak63f06befb4fb4e2afcd4dacb29a319bc').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy63f06befb4fb4e2afcd4dacb29a319bc + '\'>'+addy_text63f06befb4fb4e2afcd4dacb29a319bc+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/holguin/241292-balance-de-la-ctc-en-holguin-hechos-mas-que-palabras" title="Balance de la CTC en Holguín: hechos más que palabras">Balance de la CTC en Holguín: hechos más que palabras</a></span></li><li><span class="author_infobox_articles_links"><a href="/especiales/241239-aplaudo-a-la-mujer-que-hace-ver-mas-hermosos-los-astros" title="Adys, la eterna educadora ">Adys, la eterna educadora </a></span></li><li><span class="author_infobox_articles_links"><a href="/historia/241248-vapor-la-coubre-la-memoria-historica-de-un-ataque-terrorista" title="Vapor La Coubre, la memoria histórica de un ataque terrorista">Vapor La Coubre, la memoria histórica de un ataque terrorista</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/241227-confiere-acpa-premio-a-la-excelencia-de-la-mujer-productora" title="Confiere ACPA Premio a la Excelencia de la Mujer Productora">Confiere ACPA Premio a la Excelencia de la Mujer Productora</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/241176-icap-fmc-y-cdr-trabajan-unidos-por-sus-aniversarios-60" title="Icap, FMC y CDR trabajan unidos por sus aniversarios 60">Icap, FMC y CDR trabajan unidos por sus aniversarios 60</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/holguin" class="label label-info" rel="tag">Holguín</a>,																				<a href="/component/tags/tag/central-de-trabajadores-de-cuba-ctc" class="" rel="tag">Central de Trabajadores de Cuba -CTC-</a>						</div>
	
				
	
	<div id="kt" class="kt-frontend theme-wireframe" data-kt-wrapper
	data-component="com_content" data-cid="241292" data-url="L2hvbGd1aW4vMjQxMjkyLWJhbGFuY2UtZGUtbGEtY3RjLWVuLWhvbGd1aW4taGVjaG9zLW1hcy1xdWUtcGFsYWJyYXM="
	data-live="1" data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
		
		
			<div class="kt-comment-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-comments-title">Comentarios (<span class="commentCounter" data-kt-counter>0</span>)</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="is-empty" data-kt-comments-container>
				<div class="kt-comments" data-kt-comments>

									</div>

				<div class="o-empty">
					<div class="o-empty__content">
						<i class="o-empty__icon fa fa-comments-o"></i>
						<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
					</div>
				</div>

							</div>
		
		<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
		
				<div class="formArea kmt-form-area">

			
			<form class="kt-form" data-kt-form-element>
				<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>
				
				<div class="kt-form__title-bar">
					<div class="o-grid">
						<div class="o-grid__cell-auto-size">
							<h3 class="kt-form-title">Deja tus comentarios</h3>
						</div>

						<div class="o-grid__cell t-text--right">
															Posting comment as a guest. 
								
													</div>
					</div>
				</div>

				<div class="kt-form-composer">
					<div class="kt-form-editor-wrap">
						<div class="kt-form-editor ">
	<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Escriba su comentario aquí..." data-kt-editor></textarea>
</div>

						<div class="kt-editor-info"
																				>
							<div class="kt-editor-action">
								
								
								
															</div>

							<div class="kt-editor-data">
								<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
									<div class="kt-editor-data__title">
										Archivos adjuntos (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
								</div>

								<div class="kt-editor-data__location t-hidden" data-kt-location-form>
									<div class="kt-editor-data__title">Share Your Location</div>
									<div class="kt-editor-data__location-input">
										<div class="o-input-group">
											<input type="text" name="address" placeholder="¿Donde estas?" data-kt-location-address class="o-form-control"/>
											<span class="o-input-group__btn">

												<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
												<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
											</span>
										</div>
									</div>
									<input type="hidden" name="latitude" data-kt-location-lat />
									<input type="hidden" name="longitude" data-kt-location-lng />
								</div>
							</div>
						</div>
					</div>
				</div>

								<div class="o-grid o-grid--gutters t-lg-mt--xl">
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-name" class="o-control-label">
								Nombre																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-email" class="o-control-label">
								Email																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email/>
							</div>
						</div>
					</div>
					
									</div>
				
				
				<div class="kt-form-submit">
					<div class="">
						
											</div>

					<div class="">
						<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancelar</button>

						<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Enviar Comentario							<span class="o-loader o-loader--sm"></span>
						</button>
					</div>
				</div>

				<input type="hidden" name="parent_id" value="0" data-kt-parent />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="474" />
			</form>
		</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": false,
		"recaptcha": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="71dfbd9daf8f05e9c2c1373050b55f23" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "241292";
	Komento.contentLink	= "http://www.radioangulo.cu/holguin/241292-balance-de-la-ctc-en-holguin-hechos-mas-que-palabras";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = false;

	});


Komento
.require()
.script(
	'site/comments/wrapper',
	'site/comments/list'
)
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2020-03-09 05:32:07',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script>
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real/22595-emisoras-de-holguin"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/holguin/25-manuel-angulo-farran/2064-manuel-angulo-farran-martir-de-la-radiodifusion-en-cuba"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/infografias"><img src="/images/sidebar/infografia.png" alt="infografia" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="mailto:radioangulo@gmail.com"><img src="/images/sidebar/mejoras_holguin_287x142px.png" alt="mejoras holguin 287x142px" id="mejoras_holguin" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist mobile vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-241292 catid-88 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/241292-balance-de-la-ctc-en-holguin-hechos-mas-que-palabras" class="hasTooltip" title="Balance de la CTC en Holguín: hechos más que palabras"> <span>Balance de la CTC en Holguín: hechos más que palabras</span> </a> </h4> <div class="newsintro"> Por primera vez una mujer resulta electa para el cargo de secretaria general de la Central de Trabajadores de Cuba (CTC) en la provincia de Holguín, cuya responsabilidad recayó en Idalmis Serrano Gómez, con amplia trayectoria en la dirección del movimiento obrero, en la que basaron su decisión los 58 delegados a la asamblea provincial de balance de esa organización sindical. </div> </div> </div> </div> </li> <li class="latestnews-item id-241291 catid-93 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cultura/241291-otorgan-premio-suceso-cultural-del-ano-2019-en-holguin" class="hasTooltip" title="Otorgan Premio Suceso Cultural del año 2019 en Holguín"> <span>Otorgan Premio Suceso Cultural del año 2019 en Holguín</span> </a> </h4> <div class="newsintro"> Cada año el Círculo de Periodismo Cultural, el Centro de Comunicación Cultural La Luz y la Dirección Provincial de Cultura entregan el Premio Suceso Cultural en reconocimiento a la labor de los artistas e intelectuales cuya obra haya generado gran impacto durante el año. </div> </div> </div> </div> </li> <li class="latestnews-item id-241290 catid-90 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/deporte/241290-baguanos-y-mayari-protagonizaran-semifinal-oriental-de-la-serie-provincial-de-beisbol-en-holguin" class="hasTooltip" title="Báguanos y Mayarí protagonizarán semifinal oriental de la Serie Provincial de béisbol"> <span>Báguanos y Mayarí protagonizarán semifinal oriental de la Serie Provincial de béisbol</span> </a> </h4> <div class="newsintro"> Con sus dobles victorias de este sábado los equipos Tigres de Báguano y Alegres de Mayarí se clasificaron, por este orden, para la semifinal del Este en la XLIV Serie Provincial de béisbol en Holguín. </div> </div> </div> </div> </li> <li class="latestnews-item id-241289 catid-104 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/punto-de-vista/241289-cuando-las-cuestiones-culturales-marcan-desigualdades" class="hasTooltip" title="Cuando las cuestiones culturales marcan desigualdades"> <span>Cuando las cuestiones culturales marcan desigualdades</span> </a> </h4> <div class="newsintro"> Más allá de la estadística que muestra el crecimiento personal y profesional de la mujer holguinera, sustentado en su activa participación en la adopción de decisiones en todos los ámbitos, en una mayor autonomía económica y desempeño en cargos de dirección y en oficios no tradicionales, se visibilizan aún algunos problemas sociales reales que afectan sus intereses en múltiples formas. No basta la igualdad desde políticas gubernamentales sino se acepta en la cotidianidad de la actuación ciudadana en cualquier escenario. No se discute que desde hace décadas las condiciones socio-históricas en Cuba son favorables para la mujer. El Estado norma políticas que la ampara y protege su integridad física, psíquica y moral, pero en la práctica, ¿se respetan todos sus derechos?, ¿cuánto la afectan los preceptos conservadores de la herencia patriarcal? «Desde mi experiencia como Psicóloga —revela Yelen Cuesta— existen algunos problemas sociales que constituyen un reto y un llamado de atención. Actualmente la mujer se encuentra en conflicto dual, entre lo heredado y lo aprendido, entre las nuevas formas de visibilizarnos y las creencias transgeneracionales, entre la realidad y los sueños de alcanzar un bienestar psicosocial que le permita liberarse tanto de sus propias creencias limitantes como de aquello que la sociedad supone que debe asumir». En su reflexión alerta sobre las formas sutiles de la violencia contra la mujer en todas sus expresiones desde productos audiovisuales hasta bromas entre amigos y su aceptación inconsciente a partir «de actitudes pasivas y no desarrolladoras y de patrones socioculturales inadecuados del género; se hace necesario la aprehensión de nuevas formas de hacer y nuevas formas de enfatizar en contenidos que muevan nuestros afectos y nos lleven a reflexionar sobre estrategias con una concepción flexible y más abierta de igualdad».La realidad es que cuestiones culturales todavía marcan muchas desigualdades entre el hombre y la mujer como las influencias diferenciadas en la educación en dependencia del sexo desde edades tempranas.Aida Torralbas Fernández, Ms.C en Estudios de Género y profesora de Psicología en la Universidad de Holguín considera que el problema «“está cuando las diferencias implican jerarquías, desventajas, discriminación. El sexo es biológico pero el género es sociocultural». Porque la mujer cubana se reconoce emancipada, independiente, pero al mismo tiempo sigue atada a costumbres y prejuicios de imagen y teme, en ocasiones, defender sus derechos a partir de sus convicciones. Algunas incluso, sin autonomía económica, asumen roles de sumisión y continúan dominadas por conductas machistas.Tropieza en su día a día con disímiles obstáculos que dificultan su proyección individual y social asociados a la sobrecarga de las tareas en el hogar que afronta en contextos muy complejos de carencias materiales y bajos recursos financieros, en ella recae el mayor peso del cuidado y educación de los hijos, que están bajo su tutela casi siempre ante el divorcio cuando muchas veces el hombre abandona sus responsabilidades de padre y se rompe la adecuada distribución de roles en la familia. A la mujer le toca, entonces, con esfuerzo añadido conciliar vida personal y laboral. Aunque en menor porcentaje, y no obstante a las políticas y acciones del Estado dirigidas a la protección de la mujer, en Holguín lamentablemente todavía se registran casos de abuso o acoso sexual, maltrato físico, violencia psicológica y doméstica, prostitución y trata de personas que conlleva a la emigración ilegal. Pocos, pero existen casos de autoagresión e intentos de suicidios por conflictos de pareja. En esta región del Oriente cubano muchas féminas coinciden en que el creciente envejecimiento de la población las afecta directamente porque asumen, en su mayoría, la atención de los adultos mayores que genera situaciones difíciles con alto coste emocional, personal y laboral sobre todo cuando aparece cualquier tipo de enfermedad propia de este grupo etario, principalmente la demencia, y no se cuentan con los necesarios recursos para su manejo. Si bien la mujer tiene el derecho a la elección libre y responsable sobre su fecundidad, ser madre y trabajadora a la vez, en ocasiones, genera limitaciones en su rol social y profesional debido a las pocas capacidades existentes en instituciones educacionales en el territorio para el cuidado de los menores de cinco años.A pesar de los programas de salud dirigidos a la protección y desarrollo biológico y psicológico de las mujeres el embarazo en edades tempranas es un problema social en Holguín que afecta a adolescentes entre 15 y 17 años, y propicia abandono de los estudios, aparición de trastornos emocionales graves y familias disfuncionales.Los patrones socioculturales de conducta y de relaciones de igualdad entre hombres y mujeres son todavía lentos, pero prevalece una positiva valoración sobre las capacidades intelectuales y el protagonismo de la mujer cubana en la sociedad y la familia, que responde a sus conocimientos adquiridos, experiencia práctica y esfuerzos para mantener una adaptación permanente a las exigencias de su entorno; al proceso de mejora continua en la reconceptualización de su acceso y plena participación en todas las esferas de la vida; y a la voluntad política y el compromiso del Gobierno en garantizar sus derechos, respeto y bienestar. </div> </div> </div> </div> </li> <li class="latestnews-item id-241287 catid-92 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/241287-cuba-regresa-al-horario-de-verano-desde-este-domingo" class="hasTooltip" title="Cuba regresa al horario de verano desde este domingo"> <span>Cuba regresa al horario de verano desde este domingo</span> </a> </h4> <div class="newsintro"> Este sábado a las 12 de la noche los relojes en Cuba adelantaron una hora para iniciar el horario de verano y concluir el normal, en lo que constituye una práctica internacional con gran impacto en el ahorro de energía. </div> </div> </div> </div> </li> </ul> </div> 	</div></div><div class="sp-module "><div class="sp-module-content"><div class="advanced_facebook_likebox " style="background: ; width: 287px; height: 220px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="http://www.facebook.com/pages/Radio-Angulo/374499266605" data-width="287" data-height="220" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/pages/Radio-Angulo/374499266605"><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605">Facebook</a></blockquote></div></div>
</div>
</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="&quot;No puedo vivir sin mi celular&quot;" href="/esquina-geek/16763-padecemos-nomofobia">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/3d179fc3a40dd5d8b3e9c1a6bb6757c2-esclavos_smartphones.jpg" alt="&quot;No puedo vivir sin mi celular&quot;"  style="width:350px;" title="&quot;No puedo vivir sin mi celular&quot;" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="&quot;No puedo vivir sin mi celular&quot;"
						href="/esquina-geek/16763-padecemos-nomofobia"> "No puedo vivir sin mi celular" </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La autoestima es necesaria para el crecimiento personal" href="/el-psiquiatra-y-tu/11198-la-autoestima-es-necesaria-para-el-crecimiento-personal">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/f515a10bb8fd22ca517e16533a5dc74f-autoestima-alta-f-archivo.jpg" alt="La autoestima es necesaria para el crecimiento personal"  style="width:350px;" title="La autoestima es necesaria para el crecimiento personal" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La autoestima es necesaria para el crecimiento personal"
						href="/el-psiquiatra-y-tu/11198-la-autoestima-es-necesaria-para-el-crecimiento-personal"> La autoestima es necesaria para el crecimiento personal </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="¿En qué se diferencian los estados de ánimo y las emociones?" href="/el-psiquiatra-y-tu/18166-en-que-se-diferencian-los-estados-de-animo-y-las-emociones">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/2f612ebdf8f2d6e1e62a00ffa2953138-bebe-familia-feliz-f-pixabay.JPG" alt="¿En qué se diferencian los estados de ánimo y las emociones?"  style="width:350px;" title="¿En qué se diferencian los estados de ánimo y las emociones?" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="¿En qué se diferencian los estados de ánimo y las emociones?"
						href="/el-psiquiatra-y-tu/18166-en-que-se-diferencian-los-estados-de-animo-y-las-emociones"> ¿En qué se diferencian los estados de ánimo y las emociones? </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La asertividad, un verdadero acierto en las relaciones interpersonales" href="/el-psiquiatra-y-tu/11706-la-asertividad-un-verdadero-acierto-en-las-relaciones-interpersonales">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/e902ad884e20a98a81285335dc62f505-asertividad-1.JPG" alt="La asertividad, un verdadero acierto en las relaciones interpersonales"  style="width:350px;" title="La asertividad, un verdadero acierto en las relaciones interpersonales" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La asertividad, un verdadero acierto en las relaciones interpersonales"
						href="/el-psiquiatra-y-tu/11706-la-asertividad-un-verdadero-acierto-en-las-relaciones-interpersonales"> La asertividad, un verdadero acierto en las relaciones interpersonales </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil" href="/holguin/20667-aplica-etecsa-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/509ea01a8c7a215b216dead6ab7e08be-telefono-movil-f-archivo.JPG" alt="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil"  style="width:350px;" title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil"
						href="/holguin/20667-aplica-etecsa-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil"> Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Inteligencia Emocional: tomar las riendas de nuestros impulsos" href="/el-psiquiatra-y-tu/9833-inteligencia-emocional-tomar-las-riendas-de-nuestros-impulsos">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/b056c5e8e16070fa4e5ec507819f9f24-inteligencia-emocional-f-archivo.JPG" alt="Inteligencia Emocional: tomar las riendas de nuestros impulsos"  style="width:350px;" title="Inteligencia Emocional: tomar las riendas de nuestros impulsos" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Inteligencia Emocional: tomar las riendas de nuestros impulsos"
						href="/el-psiquiatra-y-tu/9833-inteligencia-emocional-tomar-las-riendas-de-nuestros-impulsos"> Inteligencia Emocional: tomar las riendas de nuestros impulsos </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Sexualidad: mucho más que sexo" href="/el-psiquiatra-y-tu/1199-sexualidad-mucho-mas-que-sexo">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/d73970b4dc839a95885bf684e28a50eb-sexo-pareja.jpg" alt="Sexualidad: mucho más que sexo"  style="width:350px;" title="Sexualidad: mucho más que sexo" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Sexualidad: mucho más que sexo"
						href="/el-psiquiatra-y-tu/1199-sexualidad-mucho-mas-que-sexo"> Sexualidad: mucho más que sexo </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La verdad sobre el ataque de tiburón en Guardalavaca" href="/videos/19767-la-verdad-sobre-el-ataque-de-tiburon-en-guardalavaca">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/20f27cc1f48bd18062958574b39ccacd-guardalavaca_amauris05.jpg" alt="La verdad sobre el ataque de tiburón en Guardalavaca"  style="width:350px;" title="La verdad sobre el ataque de tiburón en Guardalavaca" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La verdad sobre el ataque de tiburón en Guardalavaca"
						href="/videos/19767-la-verdad-sobre-el-ataque-de-tiburon-en-guardalavaca"> La verdad sobre el ataque de tiburón en Guardalavaca </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Sexualidad y sexología en el siglo XX" href="/el-psiquiatra-y-tu/1196-sexualidad-y-sexologia-en-el-siglo-xx">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/ad21325d845a1ed76eb9d51ee6be901e-sexualidad-investigacion-f-archivo.jpg" alt="Sexualidad y sexología en el siglo XX"  style="width:350px;" title="Sexualidad y sexología en el siglo XX" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Sexualidad y sexología en el siglo XX"
						href="/el-psiquiatra-y-tu/1196-sexualidad-y-sexologia-en-el-siglo-xx"> Sexualidad y sexología en el siglo XX </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="¿Eres una persona positiva?" href="/el-psiquiatra-y-tu/1222-eres-una-persona-positiva">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/e25dfbfa86dc8e3548f753165af31680-bienestar-optimismo-f-archivo.jpg.jpg" alt="¿Eres una persona positiva?"  style="width:350px;" title="¿Eres una persona positiva?" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="¿Eres una persona positiva?"
						href="/el-psiquiatra-y-tu/1222-eres-una-persona-positiva"> ¿Eres una persona positiva? </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Para una mejor vida sexual" href="/el-psiquiatra-y-tu/1201-para-una-mejor-vida-sexual">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/bc559e63b3c5a020380a249035c5c659-relacion-sexual-pareja.jpg" alt="Para una mejor vida sexual"  style="width:350px;" title="Para una mejor vida sexual" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Para una mejor vida sexual"
						href="/el-psiquiatra-y-tu/1201-para-una-mejor-vida-sexual"> Para una mejor vida sexual </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín" href="/holguin/20334-fallece-en-accidente-de-transito-la-coordinadora-provincial-de-los-comites-de-defensa-de-la-revolucion-en-holguin">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/74267f1d99f290116c6ffbe73802f353-soraya-igarza-hernandez-f-lacalle-cu.JPG" alt="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín"  style="width:350px;" title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín"
						href="/holguin/20334-fallece-en-accidente-de-transito-la-coordinadora-provincial-de-los-comites-de-defensa-de-la-revolucion-en-holguin"> Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-802"><a href="/galerias" > Galerías</a></li><li class="item-803"><a href="/infografias" > Infografías</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2019 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
