<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.radioangulo.cu/holguin/238318-el-arroz-entre-los-cultivos-priorizados-de-la-empresa-guatemala-en-holguin" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="cultivo del arroz, extensión, provincia de Holguín" />
	<meta name="author" content="Alfredo Carralero Hernández (ACN)" />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2019/Junio/Holguín/cultivo-arroz-holguin-f-archivo.jpg" />
	<meta property="og:title" content="El arroz entre los cultivos priorizados de la empresa Guatemala en Holguín" />
	<meta property="og:description" content="El cultivo de arroz, uno de los renglones en vía de extensión en los últimos tiempos en la provincia de Holguín, figura entre las prioridades de la empresa agropecuaria integral Guatemala, asentada en zonas de los municipios de Mayarí, Cueto y Frank País, en el oriental territorio." />
	<meta name="description" content="El cultivo de arroz, uno de los renglones en vía de extensión en los últimos tiempos en la provincia de Holguín, figura entre las prioridades de la empresa agropecuaria integral Guatemala, asentada en zonas de los municipios de Mayarí, Cueto y Frank País, en el oriental territorio." />
	<link type="text/css" media="all" href="http://www.radioangulo.cu/cache/speedcache-minify/css/sc_f03956e125ccb30be93c1c7bc141d7cd.css" rel="stylesheet" /><title>El arroz entre los cultivos priorizados de la empresa Guatemala en Holguín</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link href="/components/com_sexypolling/generate.css.php?id_poll=2&module_id=300" rel="stylesheet" type="text/css" />
	
	
	
	
	
	
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"fa9f9f2fdc61d08f3654a419166c001f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?4e82d0f553fd8084602811921f771214" type="text/javascript"></script>
	<script src="/media/system/js/core.js?4e82d0f553fd8084602811921f771214" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4e82d0f553fd8084602811921f771214" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_7a80ff0f3ea69f0a96e7335b70e6a8de.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_012f06e9f55428eeea9c5d68ef379cb9.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_881e07bab21622789cc432d8e96e7189.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_4da426d6bcbb58a490d5a04d534c3250.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_b6dc53bec79dd6387cfefb3f115dfe4e.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_9990b32364de8645318924ba5e4d3a49.js"></script>
	<script src="/components/com_sexypolling/assets/js/sexylib.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexylib-ui.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/selectToUISlider.jQuery.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/color.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/countdown.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexypolling.js" type="text/javascript"></script>
	<script src="//www.google.com/jsapi" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';
if (typeof animation_styles === 'undefined') { var animation_styles = new Array();};animation_styles["300_2"] = new Array("#ffffff", "#adaaad", "inset 0px 0px 55px -1px #7a7a7a", "8px", "8px", "8px", "8px","#ffffff","inset","14","#b3b3b3","#7a787a"); if (typeof voting_periods === 'undefined') { var voting_periods = new Array();};voting_periods["300_2"] = "0";if (typeof sexyPolling_words === 'undefined') { var sexyPolling_words = new Array();};sexyPolling_words["0"] = "Votos";sexyPolling_words["1"] = "Votos Totales";sexyPolling_words["2"] = "Primer Voto";sexyPolling_words["3"] = "Ultimo Voto";sexyPolling_words["4"] = "Mostrar Fechas";sexyPolling_words["5"] = "Ocultar Fechas";sexyPolling_words["6"] = "Votar";sexyPolling_words["7"] = "Ver";sexyPolling_words["8"] = "Por favor, seleccione respuesta";sexyPolling_words["9"] = "Ya ha votado en esta encuesta";sexyPolling_words["10"] = "Agregar nueva respuesta";sexyPolling_words["11"] = "Agregar una respuesta...";sexyPolling_words["12"] = "Agregar";sexyPolling_words["13"] = "Su respuesta aparecera despues de ser moderada";sexyPolling_words["14"] = "Escalado";sexyPolling_words["15"] = "Relativo";sexyPolling_words["16"] = "Absoluto";sexyPolling_words["17"] = "Esta encuesta se iniciara el ";sexyPolling_words["18"] = "Esta encuesta acabara el ";sexyPolling_words["19"] = "Volver a respuestas";sexyPolling_words["20"] = "Tiempo estimado puede votar de nuevo ...";sexyPolling_words["21"] = "OK";sexyPolling_words["22"] = "Tiempo estimado ...";sexyPolling_words["23"] = "Numero permitido de opciones marcadas es";sexyPolling_words["24"] = "Por favor, registrarse para votar en esta encuesta";sexyPolling_words["25"] = "Su voto ha sido registrado, puede ver los resultados a partir ";if (typeof multipleAnswersInfoArray === 'undefined') { var multipleAnswersInfoArray = new Array();};multipleAnswersInfoArray["2"] = "0";var newAnswerBarIndex = "3";var sexyIp = "66.249.64.76";var sexyPath = "/";if (typeof sexyPollingIds === 'undefined') { var sexyPollingIds = new Array();};sexyPollingIds.push(Array("polling_select_300_2_1","polling_select_300_2_2"));if (typeof votingPermissions === 'undefined') { var votingPermissions = new Array();};votingPermissions.push("2");votingPermissions["2"]="allow_voting";if (typeof votedIds === 'undefined') { var votedIds = new Array();};if (typeof startDisabledIds === 'undefined') { var startDisabledIds = new Array();};if (typeof endDisabledIds === 'undefined') { var endDisabledIds = new Array();};if (typeof hideResultsIds === 'undefined') { var hideResultsIds = new Array();};if (typeof allowedNumberAnswers === 'undefined') { var allowedNumberAnswers = new Array();};allowedNumberAnswers.push("2");allowedNumberAnswers["2"]="1";if (typeof autoOpenTimeline === 'undefined') { var autoOpenTimeline = new Array();};autoOpenTimeline.push("2");autoOpenTimeline["2"]="1";if (typeof autoAnimate === 'undefined') { var autoAnimate = new Array();};autoAnimate.push("2");autoAnimate["2"]="0";if (typeof sexyAutoPublish === 'undefined') { var sexyAutoPublish = new Array();};sexyAutoPublish.push("2");sexyAutoPublish["2"]="1";if (typeof sexy_dateFormat === 'undefined') { var sexy_dateFormat = new Array();};sexy_dateFormat.push("2");sexy_dateFormat["2"]="digits";if (typeof sexyAnimationTypeBar === 'undefined') { var sexyAnimationTypeBar = new Array();};sexyAnimationTypeBar.push("2");sexyAnimationTypeBar["2"]="linear";if (typeof sexyAnimationTypeContainer === 'undefined') { var sexyAnimationTypeContainer = new Array();};sexyAnimationTypeContainer.push("2");sexyAnimationTypeContainer["2"]="linear";if (typeof sexyAnimationTypeContainerMove === 'undefined') { var sexyAnimationTypeContainerMove = new Array();};sexyAnimationTypeContainerMove.push("2");sexyAnimationTypeContainerMove["2"]="linear";
	</script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "http://www.radioangulo.cu",
	"ajaxUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=474",
	"baseUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=474",
	"token": "fa9f9f2fdc61d08f3654a419166c001f",
	"mobile": true,
	"siteName": "Radio Angulo",
	"locale": "es-ES",
	"direction": "ltr"
};

//-->
</script>
	<script src="/media/com_komento/scripts/site-3.0.12.min.js"></script>
	<meta property="og:url" content="http://www.radioangulo.cu/holguin/238318-el-arroz-entre-los-cultivos-priorizados-de-la-empresa-guatemala-en-holguin" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El arroz entre los cultivos priorizados de la empresa Guatemala en Holguín" />
	<meta property="og:description" content="El cultivo de arroz, uno de los renglones en vía de extensión en los últimos tiempos en la provincia de Holguín, figura entre las prioridades de la empresa..." />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2019/Junio/Holguín/cultivo-arroz-holguin-f-archivo.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                                </head>
                <body class="site com-content view-article no-layout no-task itemid-474 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-date-time" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="datetime" id="datetime_93">
<div class="date gregorian"> <span>martes, 02 de Julio de 2019</span></div></div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search"><div class="sp-module-content"><div class="searchmy_search">
	<form action="/holguin" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="474" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.radioangulo.cu/holguin/238318-el-arroz-entre-los-cultivos-priorizados-de-la-empresa-guatemala-en-holguin">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/holguin">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.icrt.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="" width="30" id="youtube_social_icon" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="" width="30" id="twitter_social_icon" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="" width="30" id="facebook_social_icon" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item current-item active"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="Cultivo de arroz. Foto: Archivo"	 src="/images/stories/2019/Junio/Holguín/cultivo-arroz-holguin-f-archivo.jpg" alt="Cultivo de arroz. Foto: Archivo" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Alfredo Carralero Hernández (ACN)</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2019-07-02T06:00:00-04:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		02 Julio 2019	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									El arroz entre los cultivos priorizados de la empresa Guatemala en Holguín							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radioangulo.cu/holguin/238318-el-arroz-entre-los-cultivos-priorizados-de-la-empresa-guatemala-en-holguin"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radioangulo.cu%2Fholguin%2F238318-el-arroz-entre-los-cultivos-priorizados-de-la-empresa-guatemala-en-holguin','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Compartir</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="El arroz entre los cultivos priorizados de la empresa Guatemala en Holgu&iacute;n" data-count="horizontal" data-via="radioangulo" data-url="http://www.radioangulo.cu/holguin/238318-el-arroz-entre-los-cultivos-priorizados-de-la-empresa-guatemala-en-holguin" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radioangulo.cu/holguin/238318-el-arroz-entre-los-cultivos-priorizados-de-la-empresa-guatemala-en-holguin'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radioangulo.cu/holguin/238318-el-arroz-entre-los-cultivos-priorizados-de-la-empresa-guatemala-en-holguin' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radioangulo.cu/holguin/238318-el-arroz-entre-los-cultivos-priorizados-de-la-empresa-guatemala-en-holguin" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>El cultivo de arroz, uno de los renglones en vía de extensión en los últimos tiempos en la provincia de Holguín, figura entre las prioridades de la empresa agropecuaria integral Guatemala, asentada en zonas de los municipios de Mayarí, Cueto y Frank País, en el oriental territorio.</p>
 
<p><br /><br /> La inserción del grano en el patrimonio agrícola de la entidad responde a los objetivos económicos del país de contribuir desde el surco a elevar las cosechas de aquellas producciones que posibiliten reducir los niveles de importación de alimentos que anualmente asume el Estado cubano.<br /><br /> Abel Sánchez, director de la empresa, destacó en exclusiva a la Agencia Cubana de Noticias que con ese propósito se llevan a cabo en las unidades productivas amplias inversiones en sistemas de riego, aprovechando así las potencialidades que ofrece ya el Trasvase Este-Oeste a través de conductoras y canales que nacen desde la presa Mayarí, principal fuente abastecedora de agua de esas obras hidráulicas en fase aún de construcción.<br /><br /> El programa arrocero en la Agropecuaria Guatemala, la mayor en extensión de la provincia de Holguín, abarcará de acuerdo con los proyectos una superficie cercana a las tres mil hectáreas, propósito factible de lograr, teniendo en cuenta sobre todo la fertilidad de las tierras para este tipo de cultivo y las ventajas de disponer de los medios y tecnologías para el regadío, argumentó Sánchez.<br /><br /> La producción del grano, señaló el directivo, va prendiendo progresivamente en esta zona, donde se concentran las inversiones para convertirlo en el principal polo arrocero de Holguín, con el propósito de cosechar en el futuro no menos de 10 mil toneladas anualmente destinadas al consumo de la población.<br /><br /> Junto al arroz, que se inserta dentro de las estrategias integrales de los cultivos en Holguín, la empresa Guatemala concentra sus áreas en otros renglones alimenticios como el frijol, las viandas, hortalizas, frutales, café y la ganadería.<br /><br />(Con información de Agencia Cubana de Noticias)</p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_image_profile"><img src="/images/users/radio_angulo.png" alt="Radio Angulo" /></div><div class="author_infobox_name"><span class="bold">Author:</span> Radio Angulo<span class="bold marginleft">Email:</span> <span id="cloak364195015ffb88ad73697c588635276e">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak364195015ffb88ad73697c588635276e').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy364195015ffb88ad73697c588635276e = '&#101;d&#105;t&#111;rw&#101;b' + '&#64;';
				addy364195015ffb88ad73697c588635276e = addy364195015ffb88ad73697c588635276e + 'r&#97;d&#105;&#111;&#97;ng&#117;l&#111;' + '&#46;' + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_text364195015ffb88ad73697c588635276e = '&#101;d&#105;t&#111;rw&#101;b' + '&#64;' + 'r&#97;d&#105;&#111;&#97;ng&#117;l&#111;' + '&#46;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloak364195015ffb88ad73697c588635276e').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy364195015ffb88ad73697c588635276e + '\'>'+addy_text364195015ffb88ad73697c588635276e+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/holguin/238318-el-arroz-entre-los-cultivos-priorizados-de-la-empresa-guatemala-en-holguin" title="El arroz entre los cultivos priorizados de la empresa Guatemala en Holguín">El arroz entre los cultivos priorizados de la empresa Guatemala en Holguín</a></span></li><li><span class="author_infobox_articles_links"><a href="/cuba/238317-nuevo-record-de-calor-en-cuba-39-1-grados-celsius" title="Nuevo récord de calor en Cuba: 39.1 grados Celsius">Nuevo récord de calor en Cuba: 39.1 grados Celsius</a></span></li><li><span class="author_infobox_articles_links"><a href="/cultura/238312-diaz-canel-los-intelectuales-y-artistas-acompanaran-siempre-a-la-revolucion-texto-discurso" title="Díaz-Canel: Los intelectuales y artistas acompañarán siempre a la Revolución (+Texto discurso)">Díaz-Canel: Los intelectuales y artistas acompañarán siempre a la Revolución (+Texto discurso)</a></span></li><li><span class="author_infobox_articles_links"><a href="/cuba/238310-amplio-debate-en-cuba-sobre-nueva-ley-electoral" title="Amplio debate sobre nueva Ley Electoral en Cuba">Amplio debate sobre nueva Ley Electoral en Cuba</a></span></li><li><span class="author_infobox_articles_links"><a href="/cuba/238302-aumento-salarial-en-cuba-para-beneficiar-economia-y-los-trabajadores" title="Aumento salarial en Cuba para beneficiar economía y los trabajadores">Aumento salarial en Cuba para beneficiar economía y los trabajadores</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/holguin" class="label label-info" rel="tag">Holguín</a>,																				<a href="/component/tags/tag/economia" class="label label-info" rel="tag">Economía</a>,																				<a href="/component/tags/tag/agricultura" class="label label-info" rel="tag">Agricultura</a>						</div>
	
				
	
	<div id="kt" class="kt-frontend theme-wireframe" data-kt-wrapper
	data-component="com_content" data-cid="238318" data-url="L2hvbGd1aW4vMjM4MzE4LWVsLWFycm96LWVudHJlLWxvcy1jdWx0aXZvcy1wcmlvcml6YWRvcy1kZS1sYS1lbXByZXNhLWd1YXRlbWFsYS1lbi1ob2xndWlu"
	data-live="1" data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
		
		
			<div class="kt-comment-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-comments-title">Comentarios (<span class="commentCounter" data-kt-counter>0</span>)</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="is-empty" data-kt-comments-container>
				<div class="kt-comments" data-kt-comments>

									</div>

				<div class="o-empty">
					<div class="o-empty__content">
						<i class="o-empty__icon fa fa-comments-o"></i>
						<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
					</div>
				</div>

							</div>
		
		<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
		
				<div class="formArea kmt-form-area">

			
			<form class="kt-form" data-kt-form-element>
				<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>
				
				<div class="kt-form__title-bar">
					<div class="o-grid">
						<div class="o-grid__cell-auto-size">
							<h3 class="kt-form-title">Deja tus comentarios</h3>
						</div>

						<div class="o-grid__cell t-text--right">
															Posting comment as a guest. 
								
													</div>
					</div>
				</div>

				<div class="kt-form-composer">
					<div class="kt-form-editor-wrap">
						<div class="kt-form-editor ">
	<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Escriba su comentario aquí..." data-kt-editor></textarea>
</div>

						<div class="kt-editor-info"
																				>
							<div class="kt-editor-action">
								
								
								
															</div>

							<div class="kt-editor-data">
								<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
									<div class="kt-editor-data__title">
										Archivos adjuntos (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
								</div>

								<div class="kt-editor-data__location t-hidden" data-kt-location-form>
									<div class="kt-editor-data__title">Share Your Location</div>
									<div class="kt-editor-data__location-input">
										<div class="o-input-group">
											<input type="text" name="address" placeholder="¿Donde estas?" data-kt-location-address class="o-form-control"/>
											<span class="o-input-group__btn">

												<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
												<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
											</span>
										</div>
									</div>
									<input type="hidden" name="latitude" data-kt-location-lat />
									<input type="hidden" name="longitude" data-kt-location-lng />
								</div>
							</div>
						</div>
					</div>
				</div>

								<div class="o-grid o-grid--gutters t-lg-mt--xl">
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-name" class="o-control-label">
								Nombre																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-email" class="o-control-label">
								Email																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email/>
							</div>
						</div>
					</div>
					
									</div>
				
				
				<div class="kt-form-submit">
					<div class="">
						
											</div>

					<div class="">
						<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancelar</button>

						<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Enviar Comentario							<span class="o-loader o-loader--sm"></span>
						</button>
					</div>
				</div>

				<input type="hidden" name="parent_id" value="0" data-kt-parent />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="474" />
			</form>
		</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": false,
		"recaptcha": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="fa9f9f2fdc61d08f3654a419166c001f" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "238318";
	Komento.contentLink	= "http://www.radioangulo.cu/holguin/238318-el-arroz-entre-los-cultivos-priorizados-de-la-empresa-guatemala-en-holguin";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = false;

	});


Komento
.require()
.script(
	'site/comments/wrapper',
	'site/comments/list'
)
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2019-07-02 10:01:54',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script>
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/manuel-angulo"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Encuesta</h3><div class="sp-module-content"><div class="polling_container_wrapper" id="mod_300_2" roll="300" style="width: 100%;float: none;clear: both;margin: 0px auto 0px;"><div class="polling_container" id="poll_2"><div class="polling_name">¿Considera al piropo en Cuba tradición o acoso sexual?</div><ul class="polling_ul"><li id="answer_6" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="300_6" class="twoglux_label">Tradición<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="300_6" type="radio" class="poll_answer 6 twoglux_styled" value="6" name="2" data-color="black" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_1" id="answer_navigation_6"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_6">Votos: <span id="answer_votes_data_count_6"></span><span id="answer_votes_data_count_val_6" style="display:none"></span> (<span id="answer_votes_data_percent_6">0</span><span style="display:none" id="answer_votes_data_percent_val_6"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_7" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="300_7" class="twoglux_label">Acoso sexual<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="300_7" type="radio" class="poll_answer 7 twoglux_styled" value="7" name="2" data-color="blue" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_2" id="answer_navigation_7"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_7">Votos: <span id="answer_votes_data_count_7"></span><span id="answer_votes_data_count_val_7" style="display:none"></span> (<span id="answer_votes_data_percent_7">0</span><span style="display:none" id="answer_votes_data_percent_val_7"></span>%)</div><div class="sexy_clear"></div></div></li></ul><div class="answer_wrapper opened" ><div style="padding:6px"><div class="add_answer"><input name="answer_name" class="add_ans_name" value="Agregar una respuesta..." />
                    <input type="button" value="Agregar" class="add_ans_submit" /><input type="hidden" value="2" class="poll_id" /><img class="loading_small" src="/components/com_sexypolling/assets/images/loading_small.gif" /></div></div></div><span class="polling_bottom_wrapper1"><img src="/components/com_sexypolling/assets/images/loading_polling.gif" class="polling_loading" /><input type="button" value="Votar" class="polling_submit" id="poll_300_2" /><input type="button" value="Ver" class="polling_result hide_sexy_button" id="res_300_2" /><input type="hidden" name="fa9f9f2fdc61d08f3654a419166c001f" class="sexypolling_token" value="1" /></span><div style="display: none !important;" rell="noanimate" class="polling_info sexy_hidden"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="left_col">Votos Totales:<span class="total_votes_val" style="display:none"></span> </td><td class="total_votes right_col"></td></tr><tr><td class="left_col">Primer Voto: </td><td class="first_vote right_col"></td></tr><tr><td class="left_col">Ultimo Voto: </td><td class="last_vote right_col"></td></tr></table></div><div class="timeline_wrapper"><div style="display: none !important;" rell="noanimate" class="timeline_icon" title="Mostrar Fechas"></div><div style="display: none !important;" rell="noanimate" class="sexyback_icon" title="Volver a respuestas"></div><div style="display: none !important;" rell="noanimate" class="add_answer_icon opened" title="Agregar nueva respuesta"></div><div style="display: none !important;" rell="noanimate" class="scale_icon" title="Escalado"></div><div class="timeline_select_wrapper" style="display: none !important;" rell="noanimate"><div style="padding:5px 6px"><select class="polling_select1" id="polling_select_300_2_1" name="polling_select_300_2_1"><optgroup label="April 2019"><option selected="selected" value="2019-04-09">April 9, 2019</option><option  value="2019-04-10">April 10, 2019</option><option  value="2019-04-11">April 11, 2019</option><option  value="2019-04-12">April 12, 2019</option><option  value="2019-04-13">April 13, 2019</option><option  value="2019-04-14">April 14, 2019</option><option  value="2019-04-15">April 15, 2019</option><option  value="2019-04-16">April 16, 2019</option><option  value="2019-04-17">April 17, 2019</option><option  value="2019-04-18">April 18, 2019</option><option  value="2019-04-19">April 19, 2019</option><option  value="2019-04-20">April 20, 2019</option><option  value="2019-04-21">April 21, 2019</option><option  value="2019-04-22">April 22, 2019</option><option  value="2019-04-23">April 23, 2019</option><option  value="2019-04-24">April 24, 2019</option><option  value="2019-04-25">April 25, 2019</option><option  value="2019-04-26">April 26, 2019</option><option  value="2019-04-27">April 27, 2019</option><option  value="2019-04-28">April 28, 2019</option><option  value="2019-04-29">April 29, 2019</option><option  value="2019-04-30">April 30, 2019</option></optgroup><optgroup label="May 2019"><option  value="2019-05-01">May 1, 2019</option><option  value="2019-05-02">May 2, 2019</option><option  value="2019-05-03">May 3, 2019</option><option  value="2019-05-04">May 4, 2019</option><option  value="2019-05-05">May 5, 2019</option><option  value="2019-05-06">May 6, 2019</option><option  value="2019-05-07">May 7, 2019</option><option  value="2019-05-08">May 8, 2019</option><option  value="2019-05-09">May 9, 2019</option><option  value="2019-05-10">May 10, 2019</option><option  value="2019-05-11">May 11, 2019</option><option  value="2019-05-12">May 12, 2019</option><option  value="2019-05-13">May 13, 2019</option><option  value="2019-05-14">May 14, 2019</option><option  value="2019-05-15">May 15, 2019</option><option  value="2019-05-16">May 16, 2019</option><option  value="2019-05-17">May 17, 2019</option><option  value="2019-05-18">May 18, 2019</option><option  value="2019-05-19">May 19, 2019</option><option  value="2019-05-20">May 20, 2019</option><option  value="2019-05-21">May 21, 2019</option><option  value="2019-05-22">May 22, 2019</option><option  value="2019-05-23">May 23, 2019</option><option  value="2019-05-24">May 24, 2019</option><option  value="2019-05-25">May 25, 2019</option><option  value="2019-05-26">May 26, 2019</option><option  value="2019-05-27">May 27, 2019</option><option  value="2019-05-28">May 28, 2019</option><option  value="2019-05-29">May 29, 2019</option><option  value="2019-05-30">May 30, 2019</option><option  value="2019-05-31">May 31, 2019</option></optgroup><optgroup label="June 2019"><option  value="2019-06-01">June 1, 2019</option><option  value="2019-06-02">June 2, 2019</option><option  value="2019-06-03">June 3, 2019</option><option  value="2019-06-04">June 4, 2019</option><option  value="2019-06-05">June 5, 2019</option><option  value="2019-06-06">June 6, 2019</option><option  value="2019-06-07">June 7, 2019</option><option  value="2019-06-08">June 8, 2019</option><option  value="2019-06-09">June 9, 2019</option><option  value="2019-06-10">June 10, 2019</option><option  value="2019-06-11">June 11, 2019</option><option  value="2019-06-12">June 12, 2019</option><option  value="2019-06-13">June 13, 2019</option><option  value="2019-06-14">June 14, 2019</option><option  value="2019-06-15">June 15, 2019</option><option  value="2019-06-16">June 16, 2019</option><option  value="2019-06-17">June 17, 2019</option><option  value="2019-06-18">June 18, 2019</option><option  value="2019-06-19">June 19, 2019</option><option  value="2019-06-20">June 20, 2019</option><option  value="2019-06-21">June 21, 2019</option><option  value="2019-06-22">June 22, 2019</option><option  value="2019-06-23">June 23, 2019</option><option  value="2019-06-24">June 24, 2019</option><option  value="2019-06-25">June 25, 2019</option><option  value="2019-06-26">June 26, 2019</option><option  value="2019-06-27">June 27, 2019</option><option  value="2019-06-28">June 28, 2019</option><option  value="2019-06-29">June 29, 2019</option><option  value="2019-06-30">June 30, 2019</option></optgroup><optgroup label="July 2019"><option  value="2019-07-01">July 1, 2019</option><option  value="2019-07-02">July 2, 2019</option></select><select class="polling_select2" id="polling_select_300_2_2" name="polling_select_300_2_2"><optgroup label="April 2019"><option  value="2019-04-09">April 9, 2019</option><option  value="2019-04-10">April 10, 2019</option><option  value="2019-04-11">April 11, 2019</option><option  value="2019-04-12">April 12, 2019</option><option  value="2019-04-13">April 13, 2019</option><option  value="2019-04-14">April 14, 2019</option><option  value="2019-04-15">April 15, 2019</option><option  value="2019-04-16">April 16, 2019</option><option  value="2019-04-17">April 17, 2019</option><option  value="2019-04-18">April 18, 2019</option><option  value="2019-04-19">April 19, 2019</option><option  value="2019-04-20">April 20, 2019</option><option  value="2019-04-21">April 21, 2019</option><option  value="2019-04-22">April 22, 2019</option><option  value="2019-04-23">April 23, 2019</option><option  value="2019-04-24">April 24, 2019</option><option  value="2019-04-25">April 25, 2019</option><option  value="2019-04-26">April 26, 2019</option><option  value="2019-04-27">April 27, 2019</option><option  value="2019-04-28">April 28, 2019</option><option  value="2019-04-29">April 29, 2019</option><option  value="2019-04-30">April 30, 2019</option></optgroup><optgroup label="May 2019"><option  value="2019-05-01">May 1, 2019</option><option  value="2019-05-02">May 2, 2019</option><option  value="2019-05-03">May 3, 2019</option><option  value="2019-05-04">May 4, 2019</option><option  value="2019-05-05">May 5, 2019</option><option  value="2019-05-06">May 6, 2019</option><option  value="2019-05-07">May 7, 2019</option><option  value="2019-05-08">May 8, 2019</option><option  value="2019-05-09">May 9, 2019</option><option  value="2019-05-10">May 10, 2019</option><option  value="2019-05-11">May 11, 2019</option><option  value="2019-05-12">May 12, 2019</option><option  value="2019-05-13">May 13, 2019</option><option  value="2019-05-14">May 14, 2019</option><option  value="2019-05-15">May 15, 2019</option><option  value="2019-05-16">May 16, 2019</option><option  value="2019-05-17">May 17, 2019</option><option  value="2019-05-18">May 18, 2019</option><option  value="2019-05-19">May 19, 2019</option><option  value="2019-05-20">May 20, 2019</option><option  value="2019-05-21">May 21, 2019</option><option  value="2019-05-22">May 22, 2019</option><option  value="2019-05-23">May 23, 2019</option><option  value="2019-05-24">May 24, 2019</option><option  value="2019-05-25">May 25, 2019</option><option  value="2019-05-26">May 26, 2019</option><option  value="2019-05-27">May 27, 2019</option><option  value="2019-05-28">May 28, 2019</option><option  value="2019-05-29">May 29, 2019</option><option  value="2019-05-30">May 30, 2019</option><option  value="2019-05-31">May 31, 2019</option></optgroup><optgroup label="June 2019"><option  value="2019-06-01">June 1, 2019</option><option  value="2019-06-02">June 2, 2019</option><option  value="2019-06-03">June 3, 2019</option><option  value="2019-06-04">June 4, 2019</option><option  value="2019-06-05">June 5, 2019</option><option  value="2019-06-06">June 6, 2019</option><option  value="2019-06-07">June 7, 2019</option><option  value="2019-06-08">June 8, 2019</option><option  value="2019-06-09">June 9, 2019</option><option  value="2019-06-10">June 10, 2019</option><option  value="2019-06-11">June 11, 2019</option><option  value="2019-06-12">June 12, 2019</option><option  value="2019-06-13">June 13, 2019</option><option  value="2019-06-14">June 14, 2019</option><option  value="2019-06-15">June 15, 2019</option><option  value="2019-06-16">June 16, 2019</option><option  value="2019-06-17">June 17, 2019</option><option  value="2019-06-18">June 18, 2019</option><option  value="2019-06-19">June 19, 2019</option><option  value="2019-06-20">June 20, 2019</option><option  value="2019-06-21">June 21, 2019</option><option  value="2019-06-22">June 22, 2019</option><option  value="2019-06-23">June 23, 2019</option><option  value="2019-06-24">June 24, 2019</option><option  value="2019-06-25">June 25, 2019</option><option  value="2019-06-26">June 26, 2019</option><option  value="2019-06-27">June 27, 2019</option><option  value="2019-06-28">June 28, 2019</option><option  value="2019-06-29">June 29, 2019</option><option  value="2019-06-30">June 30, 2019</option></optgroup><optgroup label="July 2019"><option  value="2019-07-01">July 1, 2019</option><option selected="selected" value="2019-07-02">July 2, 2019</option></select></div></div></div></div></div></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">El tiempo</h3><div class="sp-module-content"><script type="text/javascript">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</script>
<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_8354ff6c0715ecf41da80fa089fdf9d9.js"></script>
<script type="text/javascript">

	google.load('visualization', '1', {packages: ['corechart']});
	google.setOnLoadCallback(function(){
		jQuery("#weather").weather({
			days: showDays, 
			showall: true
		});
	});

	var curHeightStandardContent = 0;
	var curHeightJseDetail = 0;
	var heightStandard = 0

	function checkDomElementExit()
	{ 
		if(jQuery('#Standard').length == 0)
			return false;
		else
			return true;
	}
	function checkWorkStatus()
	{
		if(checkDomElementExit() == false)
		{
			setTimeout(function()
			{
				checkWorkStatus();
			}, 1000);
		}
		else
		{
			checkScreenResize();
		}
	}

	function checkScreenResize()
	{
		var is480 = false;
		var curWidth = 0;
		curWidth = jQuery('.juxContainer').width();//-32px to 
		// console.log(curWidth);
		if(curWidth <= 320 && is480 == false)
		{
			is480 = true;
			jQuery("#linkUpdate").prop("href", "http://www.radioangulo.cu/modules/mod_jux_weather_forecast/assets/css/update480.css");
			//
			curHeightStandardContent = jQuery(".Standard_content").height();
			curHeightJseDetail = jQuery(".jse-detail").height();
			// heightStandard = curHeightStandardContent + curHeightJseDetail ;
			heightStandard = curHeightStandardContent ;
			if (heightStandard > 200){
				jQuery('#Standard').css({height: heightStandard + "px"});
			}
		}else
		{
			is480 = false;
			jQuery("#linkUpdate").prop("href", "http://www.radioangulo.cu/modules/mod_jux_weather_forecast/assets/css/update_weather.css");
		}

		if(jQuery(".juxContainer").css("opacity") == '0')
		{
			jQuery(".juxContainer").css({'opacity': '1'});
		}
	}

	// for checking resize and update css
	jQuery(document).ready(function()
	{
		// check at the first time
		checkScreenResize();
		checkWorkStatus();
		
		// check with event of screen's resize
		jQuery(window).resize(function()
		{
			checkScreenResize();
			checkWorkStatus();
		});		
	});
</script>
	
		
	
<div class="juxContainer" style="opacity:1;">
	<link id="linkUpdate" href="/" rel="stylesheet"></link>
	<div id="weather" style="max-width: 100%;">
	</div>
</div></div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-238317 catid-92 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/238317-nuevo-record-de-calor-en-cuba-39-1-grados-celsius" class="hasTooltip" title="Nuevo récord de calor en Cuba: 39.1 grados Celsius"> <span>Nuevo récord de calor en Cuba: 39.1 grados Celsius</span> </a> </h4> <div class="newsintro"> El Instituto de Meteorología informó que, en la tarde de ayer, específicamente a las 3:30 p. m., la estación de Veguitas (provincia de Granma) reportó un valor de temperatura máxima de 39.1 grados Celsius, el más notable en Cuba desde que se llevan registros. </div> </div> </div> </div> </li> <li class="latestnews-item id-238316 catid-104 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/punto-de-vista/238316-locura-en-el-verano" class="hasTooltip" title="¿Locura en el verano?"> <span>¿Locura en el verano?</span> </a> </h4> <div class="newsintro"> Casi termina el curso escolar; para muchos niños de la familia ha culminado la etapa lectiva, es entonces que se impone una pregunta ¿Qué puedo hacer durante el verano? </div> </div> </div> </div> </li> <li class="latestnews-item id-238315 catid-93 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cultura/238315-obtienen-estudiantes-holguineros-importantes-premios-en-el-ii-concurso-regional-de-piano-amado-touza" class="hasTooltip" title="Obtienen estudiantes holguineros importantes premios en el II Concurso Regional de Piano Amado Touza"> <span>Obtienen estudiantes holguineros importantes premios en el II Concurso Regional de Piano Amado Touza</span> </a> </h4> <div class="newsintro"> Tres estudiantes holguineros de la especialidad de piano de las escuelas de arte del territorio, obtuvieron premios recientemente en el II Concurso Regional de Piano Amado Touza. </div> </div> </div> </div> </li> <li class="latestnews-item id-238314 catid-88 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/238314-mujer-taxista-si" class="hasTooltip" title="Mujer taxista, sí"> <span>Mujer taxista, sí</span> </a> </h4> <div class="newsintro"> Cuando la oportunidad llegó, Dania Diéguez Pérez apostó por el reto de ejercer un oficio asociado (tradición o prejuicios) a la figura masculina; se convirtió así en la única mujer que conduce hoy un triciclo motorizado por las calles de la ciudad de Holguín. </div> </div> </div> </div> </li> <li class="latestnews-item id-238313 catid-91 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/salud/238313-centenarios-salvando-vidas" class="hasTooltip" title="Centenarios salvando vidas"> <span>Centenarios salvando vidas</span> </a> </h4> <div class="newsintro"> Integrado por 645 miembros, un ejército que salva vidas humanas se encuentra desplegado por todo el municipio de Báguanos. Al ser llamados porque alguien requiere de su solidaridad y humanismo, ellos acuden al banco de sangre, ponen sus brazos y hacen la donación. </div> </div> </div> </div> </li> </ul> </div> 	</div></div><div class="sp-module "><div class="sp-module-content"><div class="advanced_facebook_likebox " style="background: ; width: 287px; height: 220px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="http://www.facebook.com/pages/Radio-Angulo/374499266605" data-width="287" data-height="220" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/pages/Radio-Angulo/374499266605"><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605">Facebook</a></blockquote></div></div>
</div>
</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La autoestima es necesaria para el crecimiento personal" href="/el-psiquiatra-y-tu/11198-la-autoestima-es-necesaria-para-el-crecimiento-personal">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/f515a10bb8fd22ca517e16533a5dc74f-autoestima-alta-f-archivo.jpg" alt="La autoestima es necesaria para el crecimiento personal"  style="width:350px;" title="La autoestima es necesaria para el crecimiento personal" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La autoestima es necesaria para el crecimiento personal"
						href="/el-psiquiatra-y-tu/11198-la-autoestima-es-necesaria-para-el-crecimiento-personal"> La autoestima es necesaria para el crecimiento personal </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La asertividad, un verdadero acierto en las relaciones interpersonales" href="/el-psiquiatra-y-tu/11706-la-asertividad-un-verdadero-acierto-en-las-relaciones-interpersonales">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/e902ad884e20a98a81285335dc62f505-asertividad-1.JPG" alt="La asertividad, un verdadero acierto en las relaciones interpersonales"  style="width:350px;" title="La asertividad, un verdadero acierto en las relaciones interpersonales" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La asertividad, un verdadero acierto en las relaciones interpersonales"
						href="/el-psiquiatra-y-tu/11706-la-asertividad-un-verdadero-acierto-en-las-relaciones-interpersonales"> La asertividad, un verdadero acierto en las relaciones interpersonales </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil" href="/holguin/20667-aplica-etecsa-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/509ea01a8c7a215b216dead6ab7e08be-telefono-movil-f-archivo.JPG" alt="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil"  style="width:350px;" title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil"
						href="/holguin/20667-aplica-etecsa-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil"> Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="¿En qué se diferencian los estados de ánimo y las emociones?" href="/el-psiquiatra-y-tu/18166-en-que-se-diferencian-los-estados-de-animo-y-las-emociones">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/2f612ebdf8f2d6e1e62a00ffa2953138-bebe-familia-feliz-f-pixabay.JPG" alt="¿En qué se diferencian los estados de ánimo y las emociones?"  style="width:350px;" title="¿En qué se diferencian los estados de ánimo y las emociones?" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="¿En qué se diferencian los estados de ánimo y las emociones?"
						href="/el-psiquiatra-y-tu/18166-en-que-se-diferencian-los-estados-de-animo-y-las-emociones"> ¿En qué se diferencian los estados de ánimo y las emociones? </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Inteligencia Emocional: tomar las riendas de nuestros impulsos" href="/el-psiquiatra-y-tu/9833-inteligencia-emocional-tomar-las-riendas-de-nuestros-impulsos">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/b056c5e8e16070fa4e5ec507819f9f24-inteligencia-emocional-f-archivo.JPG" alt="Inteligencia Emocional: tomar las riendas de nuestros impulsos"  style="width:350px;" title="Inteligencia Emocional: tomar las riendas de nuestros impulsos" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Inteligencia Emocional: tomar las riendas de nuestros impulsos"
						href="/el-psiquiatra-y-tu/9833-inteligencia-emocional-tomar-las-riendas-de-nuestros-impulsos"> Inteligencia Emocional: tomar las riendas de nuestros impulsos </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Sexualidad: mucho más que sexo" href="/el-psiquiatra-y-tu/1199-sexualidad-mucho-mas-que-sexo">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/d73970b4dc839a95885bf684e28a50eb-sexo-pareja.jpg" alt="Sexualidad: mucho más que sexo"  style="width:350px;" title="Sexualidad: mucho más que sexo" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Sexualidad: mucho más que sexo"
						href="/el-psiquiatra-y-tu/1199-sexualidad-mucho-mas-que-sexo"> Sexualidad: mucho más que sexo </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Sexualidad y sexología en el siglo XX" href="/el-psiquiatra-y-tu/1196-sexualidad-y-sexologia-en-el-siglo-xx">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/ad21325d845a1ed76eb9d51ee6be901e-sexualidad-investigacion-f-archivo.jpg" alt="Sexualidad y sexología en el siglo XX"  style="width:350px;" title="Sexualidad y sexología en el siglo XX" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Sexualidad y sexología en el siglo XX"
						href="/el-psiquiatra-y-tu/1196-sexualidad-y-sexologia-en-el-siglo-xx"> Sexualidad y sexología en el siglo XX </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La verdad sobre el ataque de tiburón en Guardalavaca" href="/videos/19767-la-verdad-sobre-el-ataque-de-tiburon-en-guardalavaca">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/20f27cc1f48bd18062958574b39ccacd-guardalavaca_amauris05.jpg" alt="La verdad sobre el ataque de tiburón en Guardalavaca"  style="width:350px;" title="La verdad sobre el ataque de tiburón en Guardalavaca" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La verdad sobre el ataque de tiburón en Guardalavaca"
						href="/videos/19767-la-verdad-sobre-el-ataque-de-tiburon-en-guardalavaca"> La verdad sobre el ataque de tiburón en Guardalavaca </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Para una mejor vida sexual" href="/el-psiquiatra-y-tu/1201-para-una-mejor-vida-sexual">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/bc559e63b3c5a020380a249035c5c659-relacion-sexual-pareja.jpg" alt="Para una mejor vida sexual"  style="width:350px;" title="Para una mejor vida sexual" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Para una mejor vida sexual"
						href="/el-psiquiatra-y-tu/1201-para-una-mejor-vida-sexual"> Para una mejor vida sexual </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="¿Eres una persona positiva?" href="/el-psiquiatra-y-tu/1222-eres-una-persona-positiva">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/e25dfbfa86dc8e3548f753165af31680-bienestar-optimismo-f-archivo.jpg.jpg" alt="¿Eres una persona positiva?"  style="width:350px;" title="¿Eres una persona positiva?" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="¿Eres una persona positiva?"
						href="/el-psiquiatra-y-tu/1222-eres-una-persona-positiva"> ¿Eres una persona positiva? </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín" href="/holguin/20334-fallece-en-accidente-de-transito-la-coordinadora-provincial-de-los-comites-de-defensa-de-la-revolucion-en-holguin">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/74267f1d99f290116c6ffbe73802f353-soraya-igarza-hernandez-f-lacalle-cu.JPG" alt="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín"  style="width:350px;" title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín"
						href="/holguin/20334-fallece-en-accidente-de-transito-la-coordinadora-provincial-de-los-comites-de-defensa-de-la-revolucion-en-holguin"> Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Estrategias para mejorar la asertividad" href="/el-psiquiatra-y-tu/13067-estrategias-para-mejorar-la-asertividad">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/47dd86f9954c3deb0e397e03c40ca578-asertividad_f-internet.JPG" alt="Estrategias para mejorar la asertividad"  style="width:350px;" title="Estrategias para mejorar la asertividad" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Estrategias para mejorar la asertividad"
						href="/el-psiquiatra-y-tu/13067-estrategias-para-mejorar-la-asertividad"> Estrategias para mejorar la asertividad </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-477"><a href="/manuel-angulo" > Manuel Angulo</a></li><li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-785"><a href="/podcast" > Podcast</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2019 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
