<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.radioangulo.cu/historia/242667-la-radio-en-cuba-98-anos-y-p-alante" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="radio cubana, historia, Cuba" />
	<meta name="author" content="Roberto Ortiz del Toro" />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2020/01_enero/cultura/programa-Mexico-Canta-Radio-Angulo-f-Ania-Delia.jpg" />
	<meta property="og:title" content="La Radio en Cuba: 98 años y p´alante" />
	<meta property="og:description" content="El 22 de agosto del año 1922 nació en Cuba la primera emisora radial, identificada como la 2LC, de Luis Casas Romero, y desde entonces la Radio Cubana ha crecido a tal punto que actualmente maneja 99 emisoras, entre nacionales, provinciales y locales, además de la internacional Radio Habana Cuba, las cuales llegan a cubrir un 98 por ciento del territorio nacional." />
	<meta name="description" content="El 22 de agosto del año 1922 nació en Cuba la primera emisora radial, identificada como la 2LC, de Luis Casas Romero, y desde entonces la Radio Cubana ha crecido a tal punto que actualmente maneja 99 emisoras, entre nacionales, provinciales y locales, además de la internacional Radio Habana Cuba, las cuales llegan a cubrir un 98 por ciento del territorio nacional." />
	<link type="text/css" media="all" href="http://www.radioangulo.cu/cache/speedcache-minify/css/sc_6ff8940ff2bae57b50f26c58a0229f8a.css" rel="stylesheet" /><title>La Radio en Cuba: 98 años y p´alante</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.radioangulo.cu/historia/242667-la-radio-en-cuba-98-anos-y-p-alante" rel="canonical" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link href="/components/com_sexypolling/generate.css.php?id_poll=8&module_id=327" rel="stylesheet" type="text/css" />
	
	
	
	
	
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"016ebdc23e934d76cf8aaec614348c9f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?131dcf467a11c2d1ea85878c2f976820" type="text/javascript"></script>
	<script src="/media/system/js/core.js?131dcf467a11c2d1ea85878c2f976820" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?131dcf467a11c2d1ea85878c2f976820" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_60a73ab384e475019dd211da16d04cb0.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_b4c589a99249bb54957d690c3ddef9dd.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_33017233cb88c2e597dcbb9b2450b3c6.js"></script>
	<script src="/plugins/system/speedcache/ajax_load_modules/js/modajaxloader.js" type="text/javascript"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_625665d337a6f9c036e4a21482313e45.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_b56331c9ad01ec22e50b8514b4eee355.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_7e89bba0715d2e745b0a7c07e2640487.js"></script>
	<script src="/components/com_sexypolling/assets/js/sexylib.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexylib-ui.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/selectToUISlider.jQuery.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/color.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/countdown.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexypolling.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_jf_mobilemenu/assets/jquery.jf_multilevelpushmenu.min.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_jf_mobilemenu/assets/jf_mm.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

                var speedcache_base_url = 'http://www.radioangulo.cu/';
                var loader_link = 'plugins/system/speedcache/ajax_load_modules/image/modajaxloader.gif';
            if (typeof animation_styles === 'undefined') { var animation_styles = new Array();};animation_styles["327_8"] = new Array("#ffffff", "#adaaad", "inset 0px 0px 55px -1px #7a7a7a", "8px", "8px", "8px", "8px","#ffffff","inset","14","#b3b3b3","#7a787a"); if (typeof voting_periods === 'undefined') { var voting_periods = new Array();};voting_periods["327_8"] = "24";if (typeof sexyPolling_words === 'undefined') { var sexyPolling_words = new Array();};sexyPolling_words["0"] = "Votos";sexyPolling_words["1"] = "Votos Totales";sexyPolling_words["2"] = "Primer Voto";sexyPolling_words["3"] = "Ultimo Voto";sexyPolling_words["4"] = "Mostrar Fechas";sexyPolling_words["5"] = "Ocultar Fechas";sexyPolling_words["6"] = "Votar";sexyPolling_words["7"] = "Ver";sexyPolling_words["8"] = "Por favor, seleccione respuesta";sexyPolling_words["9"] = "Ya ha votado en esta encuesta";sexyPolling_words["10"] = "Agregar nueva respuesta";sexyPolling_words["11"] = "Agregar una respuesta...";sexyPolling_words["12"] = "Agregar";sexyPolling_words["13"] = "Su respuesta aparecera despues de ser moderada";sexyPolling_words["14"] = "Escalado";sexyPolling_words["15"] = "Relativo";sexyPolling_words["16"] = "Absoluto";sexyPolling_words["17"] = "Esta encuesta se iniciara el ";sexyPolling_words["18"] = "Esta encuesta acabara el ";sexyPolling_words["19"] = "Volver a respuestas";sexyPolling_words["20"] = "Tiempo estimado puede votar de nuevo ...";sexyPolling_words["21"] = "OK";sexyPolling_words["22"] = "Tiempo estimado ...";sexyPolling_words["23"] = "Numero permitido de opciones marcadas es";sexyPolling_words["24"] = "Por favor, registrarse para votar en esta encuesta";sexyPolling_words["25"] = "Su voto ha sido registrado, puede ver los resultados a partir ";if (typeof multipleAnswersInfoArray === 'undefined') { var multipleAnswersInfoArray = new Array();};multipleAnswersInfoArray["8"] = "0";var newAnswerBarIndex = "6";var sexyIp = "178.33.169.233";var sexyPath = "/";if (typeof sexyPollingIds === 'undefined') { var sexyPollingIds = new Array();};sexyPollingIds.push(Array("polling_select_327_8_1","polling_select_327_8_2"));if (typeof votingPermissions === 'undefined') { var votingPermissions = new Array();};votingPermissions.push("8");votingPermissions["8"]="allow_voting";if (typeof votedIds === 'undefined') { var votedIds = new Array();};if (typeof startDisabledIds === 'undefined') { var startDisabledIds = new Array();};if (typeof endDisabledIds === 'undefined') { var endDisabledIds = new Array();};if (typeof hideResultsIds === 'undefined') { var hideResultsIds = new Array();};if (typeof allowedNumberAnswers === 'undefined') { var allowedNumberAnswers = new Array();};allowedNumberAnswers.push("8");allowedNumberAnswers["8"]="0";if (typeof autoOpenTimeline === 'undefined') { var autoOpenTimeline = new Array();};autoOpenTimeline.push("8");autoOpenTimeline["8"]="1";if (typeof autoAnimate === 'undefined') { var autoAnimate = new Array();};autoAnimate.push("8");autoAnimate["8"]="0";if (typeof sexyAutoPublish === 'undefined') { var sexyAutoPublish = new Array();};sexyAutoPublish.push("8");sexyAutoPublish["8"]="1";if (typeof sexy_dateFormat === 'undefined') { var sexy_dateFormat = new Array();};sexy_dateFormat.push("8");sexy_dateFormat["8"]="digits";if (typeof sexyAnimationTypeBar === 'undefined') { var sexyAnimationTypeBar = new Array();};sexyAnimationTypeBar.push("8");sexyAnimationTypeBar["8"]="linear";if (typeof sexyAnimationTypeContainer === 'undefined') { var sexyAnimationTypeContainer = new Array();};sexyAnimationTypeContainer.push("8");sexyAnimationTypeContainer["8"]="linear";if (typeof sexyAnimationTypeContainerMove === 'undefined') { var sexyAnimationTypeContainerMove = new Array();};sexyAnimationTypeContainerMove.push("8");sexyAnimationTypeContainerMove["8"]="linear";
				var jf_mm_icons = [ 
					{itemID:"-"+"",fa_icon:"",img:"",style:""}
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
				];
				jQuery(document).ready(function($){$("#jf_mm_menu").jf_mm_menu()});
			var jf_mm_direction = "rtl";jQuery(document).ready(function($){$("#jf_mm_menu,.jf_mm_trigger").addClass("jf_mm_rtl")});var jf_mm_backBtnTxt = "Back";!function(n){n(window).load(function(){n("#jf_mm_menu").removeClass("jf_hidden")})}(jQuery);
	</script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "http://www.radioangulo.cu",
	"ajaxUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=770",
	"baseUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=770",
	"token": "016ebdc23e934d76cf8aaec614348c9f",
	"mobile": false,
	"siteName": "Radio Angulo",
	"locale": "es-ES",
	"direction": "ltr"
};

//-->
</script>
	<script src="/media/com_komento/scripts/site-3.0.12.min.js"></script>
	<meta property="og:url" content="http://www.radioangulo.cu/historia/242667-la-radio-en-cuba-98-anos-y-p-alante" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Radio en Cuba: 98 años y p´alante" />
	<meta property="og:description" content="El 22 de agosto del año 1922 nació en Cuba la primera emisora radial, identificada como la 2LC, de Luis Casas Romero, y desde entonces la Radio Cubana ha c..." />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2020/01_enero/cultura/programa-Mexico-Canta-Radio-Angulo-f-Ania-Delia.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                				
				
				<!-- Matomo --> <script type="text/javascript">   var _paq = _paq || [];   /* tracker methods like "setCustomDimension" should be called before "trackPageView" */   _paq.push(['trackPageView']);   _paq.push(['enableLinkTracking']);   (function() {     var u="https://piwik.rsa.icrt.cu/";     _paq.push(['setTrackerUrl', u+'piwik.php']);     _paq.push(['setSiteId', '29']);     var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];     g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);   })(); </script> <!-- End Matomo Code --> 
				
				
				<!-- Global site tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113730322-1"></script>
				<script>
				  window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());

				  gtag('config', 'UA-113730322-1');
				</script>
				
				<script data-ad-client="ca-pub-7264836172051353" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"b5f85b1817f265ab0da4cfdfd47afc09"})});</script>
				
                </head>
                <body class="site com-content view-article no-layout no-task itemid-770 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-date-time" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="datetime" id="datetime_93">
<div class="date gregorian"> <span>jueves, 20 de Agosto de 2020</span></div></div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search"><div class="sp-module-content"><div class="searchmy_search">
	<form action="/historia" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="770" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.radioangulo.cu/historia/242667-la-radio-en-cuba-98-anos-y-p-alante">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="Youtube Radio Angulo" width="30" id="youtube_social_icon" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="Twitter Radio Angulo" width="30" id="twitter_social_icon" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="Facebook Radio Angulo" width="30" id="facebook_social_icon" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div id="jf_mm_menu" class=" jf_hidden"><nav><h2><i class="fa fa-times"></i>Radio Angulo</h2><ul>
<li class="item-488 default current active"><a href="/" >Inicio</a><h2><i></i>Inicio</h2></li><li class="item-474"><a href="/holguin" >Holguín</a><h2><i></i>Holguín</h2></li><li class="item-475"><a href="/cuba" >Cuba</a><h2><i></i>Cuba</h2></li><li class="item-476"><a href="/el-mundo" >El mundo</a><h2><i></i>El mundo</h2></li><li class="item-485"><a href="/salud" >Salud</a><h2><i></i>Salud</h2></li><li class="item-486"><a href="/deporte" >Deporte</a><h2><i></i>Deporte</h2></li><li class="item-487"><a href="/cultura" >Cultura</a><h2><i></i>Cultura</h2></li><li class="item-482"><a href="/fidel-en-el-pueblo" >Fidel en el pueblo</a><h2><i></i>Fidel en el pueblo</h2></li><li class="item-757"><a href="/programacion" >Programación</a><h2><i></i>Programación</h2></li><li class="item-678"><a href="/audios" >Audios</a><h2><i></i>Audios</h2></li><li class="item-737"><a href="/videos" >Videos</a><h2><i></i>Videos</h2></li><li class="item-738"><a href="/ventas" >Ventas</a><h2><i></i>Ventas</h2></li></ul></nav></div><div class="jf_mm_trigger"><i class="fa fa-bars"></i></div><div class="jf_mm_backout"></div>
</div></div>			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
			 src="/images/stories/2020/01_enero/cultura/programa-Mexico-Canta-Radio-Angulo-f-Ania-Delia.jpg" alt="" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Roberto Ortiz del Toro</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-08-20T01:06:00-04:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		20 Agosto 2020	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									La Radio en Cuba: 98 años y p´alante							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radioangulo.cu/historia/242667-la-radio-en-cuba-98-anos-y-p-alante"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radioangulo.cu%2Fhistoria%2F242667-la-radio-en-cuba-98-anos-y-p-alante','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Compartir</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="La Radio en Cuba: 98 a&ntilde;os y p&acute;alante" data-count="horizontal" data-via="radioangulo" data-url="http://www.radioangulo.cu/historia/242667-la-radio-en-cuba-98-anos-y-p-alante" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radioangulo.cu/historia/242667-la-radio-en-cuba-98-anos-y-p-alante'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radioangulo.cu/historia/242667-la-radio-en-cuba-98-anos-y-p-alante' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radioangulo.cu/historia/242667-la-radio-en-cuba-98-anos-y-p-alante" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>El 22 de agosto del año 1922 nació en Cuba la primera emisora radial, identificada como la 2LC, de Luis Casas Romero, y desde entonces la Radio Cubana ha crecido a tal punto que actualmente maneja 99 emisoras, entre nacionales, provinciales y locales, además de la internacional Radio Habana Cuba, las cuales llegan a cubrir un 98 por ciento del territorio nacional.</p>
 
<p><br />A manera de reconocimiento y homenaje se recuerda, alrededor de esa fecha, la figura de Luis Casas Romero, el pionero en la transmisión del mensaje a través de este popular medio de comunicación masiva en nuestro país. <br /><br />Entre los trabajadores de la Radiodifusión prevalece el criterio de que la Radio es como un bichito que se mete en el cuerpo y ya no es posible sacarlo. Y ciertamente es así. Su magia, su poder de alcance, los laberintos intrincados de su realización técnica y artística, así lo evidencian. Pruebe y ya verá el resultado. <br /><br />Como Medio de Comunicación Masiva (MCM), la Radio rompe fronteras, no admite zonas de silencio y es capaz de llegar hasta los más apartados rincones; en eso estriba su magia y su eficacia comunicativa.</p>
<p>En la historia de la Radiodifusión Cubana, merece un párrafo especial el rol desempeñado en la última gesta de liberación nacional. Recuérdese el surgimiento de Radio Rebelde, emisora fundada el 24 de febrero de 1958, en plena Sierra Maestra por el Comandante Ernesto Che Guevara, sabedor de la importancia de ese medio para materializar la victoria conquistada el Primero de Enero de 1959.</p>
<p>Al cumplirse este 22 de agosto 98 años de la primera emisora radial que transmitió en Cuba, la 2LC de Luis Casas Romero, corresponde ratificar el compromiso de seguir adelante con una trayectoria consolidada en el presente y proyectada hacia el futuro.<br /><br />Ese es el reto que asumen los periodistas, escritores, locutores, directores de programas, artistas, técnicos, en fin, todos aquellos picados por ese bichito que se lleva tan dentro con legítimo orgullo y plena satisfacción.</p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_image_profile"><img src="/images/users/roberto_ortiz.png" alt="Roberto Ortiz del Toro" /></div><div class="author_infobox_name"><span class="bold">Author:</span> Roberto Ortiz del Toro<span class="bold marginleft">Email:</span> <span id="cloak0ae85e1d0cc1fa5a4706084ac2c1d1ac">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak0ae85e1d0cc1fa5a4706084ac2c1d1ac').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy0ae85e1d0cc1fa5a4706084ac2c1d1ac = 'r&#111;b&#101;rt&#111;.&#111;rt&#105;z' + '&#64;';
				addy0ae85e1d0cc1fa5a4706084ac2c1d1ac = addy0ae85e1d0cc1fa5a4706084ac2c1d1ac + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_text0ae85e1d0cc1fa5a4706084ac2c1d1ac = 'r&#111;b&#101;rt&#111;.&#111;rt&#105;z' + '&#64;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloak0ae85e1d0cc1fa5a4706084ac2c1d1ac').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy0ae85e1d0cc1fa5a4706084ac2c1d1ac + '\'>'+addy_text0ae85e1d0cc1fa5a4706084ac2c1d1ac+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/historia/242667-la-radio-en-cuba-98-anos-y-p-alante" title="La Radio en Cuba: 98 años y p´alante">La Radio en Cuba: 98 años y p´alante</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/242652-renace-biofabrica-holguinera" title="Renace Biofábrica holguinera">Renace Biofábrica holguinera</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/242645-implementa-holguin-estrategia-para-avanzar-hacia-la-soberania-alimentaria" title="Implementa Holguín estrategia para avanzar hacia la soberanía alimentaria">Implementa Holguín estrategia para avanzar hacia la soberanía alimentaria</a></span></li><li><span class="author_infobox_articles_links"><a href="/historia/242635-la-guerrita-de-gibara" title="La Guerrita de Gibara">La Guerrita de Gibara</a></span></li><li><span class="author_infobox_articles_links"><a href="/historia/242629-el-primer-partido-marxista-leninista-de-cuba" title="El Primer Partido Marxista Leninista de Cuba">El Primer Partido Marxista Leninista de Cuba</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/cuba" class="label label-info" rel="tag">Cuba</a>,																				<a href="/component/tags/tag/salud" class="label label-info" rel="tag">Salud</a>,																				<a href="/component/tags/tag/covid-19" class="" rel="tag">Covid-19</a>,																				<a href="/component/tags/tag/vacuna-contra-covid-19" class="" rel="tag">Vacuna contra Covid-19</a>						</div>
	
				
	
	<div id="kt" class="kt-frontend theme-wireframe" data-kt-wrapper
	data-component="com_content" data-cid="242667" data-url="L2hpc3RvcmlhLzI0MjY2Ny1sYS1yYWRpby1lbi1jdWJhLTk4LWFub3MteS1wLWFsYW50ZQ=="
	data-live="1" data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
		
		
			<div class="kt-comment-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-comments-title">Comentarios (<span class="commentCounter" data-kt-counter>0</span>)</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="is-empty" data-kt-comments-container>
				<div class="kt-comments" data-kt-comments>

									</div>

				<div class="o-empty">
					<div class="o-empty__content">
						<i class="o-empty__icon fa fa-comments-o"></i>
						<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
					</div>
				</div>

							</div>
		
		<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
		
				<div class="formArea kmt-form-area">

			
			<form class="kt-form" data-kt-form-element>
				<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>
				
				<div class="kt-form__title-bar">
					<div class="o-grid">
						<div class="o-grid__cell-auto-size">
							<h3 class="kt-form-title">Deja tus comentarios</h3>
						</div>

						<div class="o-grid__cell t-text--right">
															Posting comment as a guest. 
								
													</div>
					</div>
				</div>

				<div class="kt-form-composer">
					<div class="kt-form-editor-wrap">
						<div class="kt-form-editor ">
	<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Escriba su comentario aquí..." data-kt-editor></textarea>
</div>

						<div class="kt-editor-info"
																				>
							<div class="kt-editor-action">
								
								
								
															</div>

							<div class="kt-editor-data">
								<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
									<div class="kt-editor-data__title">
										Archivos adjuntos (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
								</div>

								<div class="kt-editor-data__location t-hidden" data-kt-location-form>
									<div class="kt-editor-data__title">Share Your Location</div>
									<div class="kt-editor-data__location-input">
										<div class="o-input-group">
											<input type="text" name="address" placeholder="¿Donde estas?" data-kt-location-address class="o-form-control"/>
											<span class="o-input-group__btn">

												<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
												<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
											</span>
										</div>
									</div>
									<input type="hidden" name="latitude" data-kt-location-lat />
									<input type="hidden" name="longitude" data-kt-location-lng />
								</div>
							</div>
						</div>
					</div>
				</div>

								<div class="o-grid o-grid--gutters t-lg-mt--xl">
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-name" class="o-control-label">
								Nombre																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-email" class="o-control-label">
								Email																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email/>
							</div>
						</div>
					</div>
					
									</div>
				
				
				<div class="kt-form-submit">
					<div class="">
						
											</div>

					<div class="">
						<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancelar</button>

						<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Enviar Comentario							<span class="o-loader o-loader--sm"></span>
						</button>
					</div>
				</div>

				<input type="hidden" name="parent_id" value="0" data-kt-parent />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="770" />
			</form>
		</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": false,
		"recaptcha": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="f84ccd3b555af844dae417ad44bd7640" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "242667";
	Komento.contentLink	= "http://www.radioangulo.cu/historia/242667-la-radio-en-cuba-98-anos-y-p-alante";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = false;

	});


Komento
.require()
.script(
	'site/comments/wrapper',
	'site/comments/list'
)
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2020-08-20 08:10:53',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script>
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real/22595-emisoras-de-holguin"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/historia/25-manuel-angulo-farran/2064-manuel-angulo-farran-martir-de-la-radiodifusion-en-cuba"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/infografias"><img src="/images/sidebar/infografia.png" alt="infografia" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content"><div class="polling_container_wrapper" id="mod_327_8" roll="327" style="width: 100%;float: none;clear: both;margin: 5px auto 5px;"><div class="polling_container" id="poll_8"><div class="polling_name">¿Cómo considera la programación de verano de Radio Angulo?</div><ul class="polling_ul"><li id="answer_9" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="327_9" class="twoglux_label">Muy atractiva<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="327_9" type="radio" class="poll_answer 9 twoglux_styled" value="9" name="8" data-color="black" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_1" id="answer_navigation_9"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_9">Votos: <span id="answer_votes_data_count_9"></span><span id="answer_votes_data_count_val_9" style="display:none"></span> (<span id="answer_votes_data_percent_9">0</span><span style="display:none" id="answer_votes_data_percent_val_9"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_10" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="327_10" class="twoglux_label">Bastante atractiva<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="327_10" type="radio" class="poll_answer 10 twoglux_styled" value="10" name="8" data-color="blue" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_2" id="answer_navigation_10"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_10">Votos: <span id="answer_votes_data_count_10"></span><span id="answer_votes_data_count_val_10" style="display:none"></span> (<span id="answer_votes_data_percent_10">0</span><span style="display:none" id="answer_votes_data_percent_val_10"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_11" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="327_11" class="twoglux_label">Algo atractiva<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="327_11" type="radio" class="poll_answer 11 twoglux_styled" value="11" name="8" data-color="red" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_3" id="answer_navigation_11"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_11">Votos: <span id="answer_votes_data_count_11"></span><span id="answer_votes_data_count_val_11" style="display:none"></span> (<span id="answer_votes_data_percent_11">0</span><span style="display:none" id="answer_votes_data_percent_val_11"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_12" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="327_12" class="twoglux_label">Poco atractiva<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="327_12" type="radio" class="poll_answer 12 twoglux_styled" value="12" name="8" data-color="litegreen" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_4" id="answer_navigation_12"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_12">Votos: <span id="answer_votes_data_count_12"></span><span id="answer_votes_data_count_val_12" style="display:none"></span> (<span id="answer_votes_data_percent_12">0</span><span style="display:none" id="answer_votes_data_percent_val_12"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_13" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="327_13" class="twoglux_label">Nada atractiva<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="327_13" type="radio" class="poll_answer 13 twoglux_styled" value="13" name="8" data-color="yellow" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_5" id="answer_navigation_13"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_13">Votos: <span id="answer_votes_data_count_13"></span><span id="answer_votes_data_count_val_13" style="display:none"></span> (<span id="answer_votes_data_percent_13">0</span><span style="display:none" id="answer_votes_data_percent_val_13"></span>%)</div><div class="sexy_clear"></div></div></li></ul><div class="answer_wrapper opened" ><div style="padding:6px"><div class="add_answer"><input name="answer_name" class="add_ans_name" value="Agregar una respuesta..." />
                    <input type="button" value="Agregar" class="add_ans_submit" /><input type="hidden" value="8" class="poll_id" /><img class="loading_small" src="/components/com_sexypolling/assets/images/loading_small.gif" /></div></div></div><span class="polling_bottom_wrapper1"><img src="/components/com_sexypolling/assets/images/loading_polling.gif" class="polling_loading" /><input type="button" value="Votar" class="polling_submit" id="poll_327_8" /><input type="button" value="Ver" class="polling_result hide_sexy_button" id="res_327_8" /><input type="hidden" name="016ebdc23e934d76cf8aaec614348c9f" class="sexypolling_token" value="1" /></span><div style="display: none !important;" rell="noanimate" class="polling_info sexy_hidden"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="left_col">Votos Totales:<span class="total_votes_val" style="display:none"></span> </td><td class="total_votes right_col"></td></tr><tr><td class="left_col">Primer Voto: </td><td class="first_vote right_col"></td></tr><tr><td class="left_col">Ultimo Voto: </td><td class="last_vote right_col"></td></tr></table></div><div class="timeline_wrapper"><div style="display: none !important;" rell="noanimate" class="timeline_icon" title="Mostrar Fechas"></div><div style="display: none !important;" rell="noanimate" class="sexyback_icon" title="Volver a respuestas"></div><div style="display: none !important;" rell="noanimate" class="add_answer_icon opened" title="Agregar nueva respuesta"></div><div style="display: none !important;" rell="noanimate" class="scale_icon" title="Escalado"></div><div class="timeline_select_wrapper" style="display: none !important;" rell="noanimate"><div style="padding:5px 6px"><select class="polling_select1" id="polling_select_327_8_1" name="polling_select_327_8_1">31<optgroup label="July 2019"><option  value="2019-07-05">July 5, 2019</option><option  value="2019-07-06">July 6, 2019</option><option  value="2019-07-07">July 7, 2019</option><option  value="2019-07-08">July 8, 2019</option><option  value="2019-07-09">July 9, 2019</option><option  value="2019-07-10">July 10, 2019</option><option  value="2019-07-11">July 11, 2019</option><option  value="2019-07-12">July 12, 2019</option><option  value="2019-07-13">July 13, 2019</option><option  value="2019-07-14">July 14, 2019</option><option  value="2019-07-15">July 15, 2019</option><option  value="2019-07-16">July 16, 2019</option><option  value="2019-07-17">July 17, 2019</option><option  value="2019-07-18">July 18, 2019</option><option  value="2019-07-19">July 19, 2019</option><option  value="2019-07-20">July 20, 2019</option><option  value="2019-07-21">July 21, 2019</option><option  value="2019-07-22">July 22, 2019</option><option  value="2019-07-23">July 23, 2019</option><option  value="2019-07-24">July 24, 2019</option><option  value="2019-07-25">July 25, 2019</option><option  value="2019-07-26">July 26, 2019</option><option  value="2019-07-27">July 27, 2019</option><option  value="2019-07-28">July 28, 2019</option><option  value="2019-07-29">July 29, 2019</option><option  value="2019-07-30">July 30, 2019</option><option  value="2019-07-31">July 31, 2019</option></optgroup><optgroup label="August 2019"><option  value="2019-08-01">August 1, 2019</option><option  value="2019-08-02">August 2, 2019</option><option  value="2019-08-03">August 3, 2019</option><option  value="2019-08-04">August 4, 2019</option><option  value="2019-08-05">August 5, 2019</option><option  value="2019-08-06">August 6, 2019</option><option  value="2019-08-07">August 7, 2019</option><option  value="2019-08-08">August 8, 2019</option><option  value="2019-08-09">August 9, 2019</option><option  value="2019-08-10">August 10, 2019</option><option  value="2019-08-11">August 11, 2019</option><option  value="2019-08-12">August 12, 2019</option><option  value="2019-08-13">August 13, 2019</option><option  value="2019-08-14">August 14, 2019</option><option  value="2019-08-15">August 15, 2019</option><option  value="2019-08-16">August 16, 2019</option><option  value="2019-08-17">August 17, 2019</option><option  value="2019-08-18">August 18, 2019</option><option  value="2019-08-19">August 19, 2019</option><option  value="2019-08-20">August 20, 2019</option><option  value="2019-08-21">August 21, 2019</option><option  value="2019-08-22">August 22, 2019</option><option  value="2019-08-23">August 23, 2019</option><option  value="2019-08-24">August 24, 2019</option><option  value="2019-08-25">August 25, 2019</option><option  value="2019-08-26">August 26, 2019</option><option  value="2019-08-27">August 27, 2019</option><option  value="2019-08-28">August 28, 2019</option><option  value="2019-08-29">August 29, 2019</option><option  value="2019-08-30">August 30, 2019</option><option  value="2019-08-31">August 31, 2019</option></optgroup><optgroup label="September 2019"><option  value="2019-09-01">September 1, 2019</option><option  value="2019-09-02">September 2, 2019</option><option  value="2019-09-03">September 3, 2019</option><option  value="2019-09-04">September 4, 2019</option><option  value="2019-09-05">September 5, 2019</option><option  value="2019-09-06">September 6, 2019</option><option  value="2019-09-07">September 7, 2019</option><option  value="2019-09-08">September 8, 2019</option><option  value="2019-09-09">September 9, 2019</option><option  value="2019-09-10">September 10, 2019</option><option  value="2019-09-11">September 11, 2019</option><option  value="2019-09-12">September 12, 2019</option><option  value="2019-09-13">September 13, 2019</option><option  value="2019-09-14">September 14, 2019</option><option  value="2019-09-15">September 15, 2019</option><option  value="2019-09-16">September 16, 2019</option><option  value="2019-09-17">September 17, 2019</option><option  value="2019-09-18">September 18, 2019</option><option  value="2019-09-19">September 19, 2019</option><option  value="2019-09-20">September 20, 2019</option><option  value="2019-09-21">September 21, 2019</option><option  value="2019-09-22">September 22, 2019</option><option  value="2019-09-23">September 23, 2019</option><option  value="2019-09-24">September 24, 2019</option><option  value="2019-09-25">September 25, 2019</option><option  value="2019-09-26">September 26, 2019</option><option  value="2019-09-27">September 27, 2019</option><option  value="2019-09-28">September 28, 2019</option><option  value="2019-09-29">September 29, 2019</option><option  value="2019-09-30">September 30, 2019</option></optgroup><optgroup label="October 2019"><option  value="2019-10-01">October 1, 2019</option><option  value="2019-10-02">October 2, 2019</option><option  value="2019-10-03">October 3, 2019</option><option  value="2019-10-04">October 4, 2019</option><option  value="2019-10-05">October 5, 2019</option><option  value="2019-10-06">October 6, 2019</option><option  value="2019-10-07">October 7, 2019</option><option  value="2019-10-08">October 8, 2019</option><option  value="2019-10-09">October 9, 2019</option><option  value="2019-10-10">October 10, 2019</option><option  value="2019-10-11">October 11, 2019</option><option  value="2019-10-12">October 12, 2019</option><option  value="2019-10-13">October 13, 2019</option><option  value="2019-10-14">October 14, 2019</option><option  value="2019-10-15">October 15, 2019</option><option  value="2019-10-16">October 16, 2019</option><option  value="2019-10-17">October 17, 2019</option><option  value="2019-10-18">October 18, 2019</option><option  value="2019-10-19">October 19, 2019</option><option  value="2019-10-20">October 20, 2019</option><option  value="2019-10-21">October 21, 2019</option><option  value="2019-10-22">October 22, 2019</option><option  value="2019-10-23">October 23, 2019</option><option  value="2019-10-24">October 24, 2019</option><option  value="2019-10-25">October 25, 2019</option><option  value="2019-10-26">October 26, 2019</option><option  value="2019-10-27">October 27, 2019</option><option  value="2019-10-28">October 28, 2019</option><option  value="2019-10-29">October 29, 2019</option><option  value="2019-10-30">October 30, 2019</option><option  value="2019-10-31">October 31, 2019</option></optgroup><optgroup label="November 2019"><option  value="2019-11-01">November 1, 2019</option><option  value="2019-11-02">November 2, 2019</option><option  value="2019-11-03">November 3, 2019</option><option  value="2019-11-04">November 4, 2019</option><option  value="2019-11-05">November 5, 2019</option><option  value="2019-11-06">November 6, 2019</option><option  value="2019-11-07">November 7, 2019</option><option  value="2019-11-08">November 8, 2019</option><option  value="2019-11-09">November 9, 2019</option><option  value="2019-11-10">November 10, 2019</option><option  value="2019-11-11">November 11, 2019</option><option  value="2019-11-12">November 12, 2019</option><option  value="2019-11-13">November 13, 2019</option><option  value="2019-11-14">November 14, 2019</option><option  value="2019-11-15">November 15, 2019</option><option  value="2019-11-16">November 16, 2019</option><option  value="2019-11-17">November 17, 2019</option><option  value="2019-11-18">November 18, 2019</option><option  value="2019-11-19">November 19, 2019</option><option  value="2019-11-20">November 20, 2019</option><option  value="2019-11-21">November 21, 2019</option><option  value="2019-11-22">November 22, 2019</option><option  value="2019-11-23">November 23, 2019</option><option  value="2019-11-24">November 24, 2019</option><option  value="2019-11-25">November 25, 2019</option><option  value="2019-11-26">November 26, 2019</option><option  value="2019-11-27">November 27, 2019</option><option  value="2019-11-28">November 28, 2019</option><option  value="2019-11-29">November 29, 2019</option><option  value="2019-11-30">November 30, 2019</option></optgroup><optgroup label="December 2019"><option  value="2019-12-01">December 1, 2019</option><option  value="2019-12-02">December 2, 2019</option><option  value="2019-12-03">December 3, 2019</option><option  value="2019-12-04">December 4, 2019</option><option  value="2019-12-05">December 5, 2019</option><option  value="2019-12-06">December 6, 2019</option><option  value="2019-12-07">December 7, 2019</option><option  value="2019-12-08">December 8, 2019</option><option  value="2019-12-09">December 9, 2019</option><option  value="2019-12-10">December 10, 2019</option><option  value="2019-12-11">December 11, 2019</option><option  value="2019-12-12">December 12, 2019</option><option  value="2019-12-13">December 13, 2019</option><option  value="2019-12-14">December 14, 2019</option><option  value="2019-12-15">December 15, 2019</option><option  value="2019-12-16">December 16, 2019</option><option  value="2019-12-17">December 17, 2019</option><option  value="2019-12-18">December 18, 2019</option><option  value="2019-12-19">December 19, 2019</option><option  value="2019-12-20">December 20, 2019</option><option  value="2019-12-21">December 21, 2019</option><option  value="2019-12-22">December 22, 2019</option><option  value="2019-12-23">December 23, 2019</option><option  value="2019-12-24">December 24, 2019</option><option  value="2019-12-25">December 25, 2019</option><option  value="2019-12-26">December 26, 2019</option><option  value="2019-12-27">December 27, 2019</option><option  value="2019-12-28">December 28, 2019</option><option  value="2019-12-29">December 29, 2019</option><option  value="2019-12-30">December 30, 2019</option><option  value="2019-12-31">December 31, 2019</option></optgroup><optgroup label="January 2020"><option  value="2020-01-01">January 1, 2020</option><option  value="2020-01-02">January 2, 2020</option><option  value="2020-01-03">January 3, 2020</option><option  value="2020-01-04">January 4, 2020</option><option  value="2020-01-05">January 5, 2020</option><option  value="2020-01-06">January 6, 2020</option><option  value="2020-01-07">January 7, 2020</option><option  value="2020-01-08">January 8, 2020</option><option  value="2020-01-09">January 9, 2020</option><option  value="2020-01-10">January 10, 2020</option><option  value="2020-01-11">January 11, 2020</option><option  value="2020-01-12">January 12, 2020</option><option  value="2020-01-13">January 13, 2020</option><option  value="2020-01-14">January 14, 2020</option><option  value="2020-01-15">January 15, 2020</option><option  value="2020-01-16">January 16, 2020</option><option  value="2020-01-17">January 17, 2020</option><option  value="2020-01-18">January 18, 2020</option><option  value="2020-01-19">January 19, 2020</option><option  value="2020-01-20">January 20, 2020</option><option  value="2020-01-21">January 21, 2020</option><option  value="2020-01-22">January 22, 2020</option><option  value="2020-01-23">January 23, 2020</option><option  value="2020-01-24">January 24, 2020</option><option  value="2020-01-25">January 25, 2020</option><option  value="2020-01-26">January 26, 2020</option><option  value="2020-01-27">January 27, 2020</option><option  value="2020-01-28">January 28, 2020</option><option  value="2020-01-29">January 29, 2020</option><option  value="2020-01-30">January 30, 2020</option><option  value="2020-01-31">January 31, 2020</option></optgroup><optgroup label="February 2020"><option  value="2020-02-01">February 1, 2020</option><option  value="2020-02-02">February 2, 2020</option><option  value="2020-02-03">February 3, 2020</option><option  value="2020-02-04">February 4, 2020</option><option  value="2020-02-05">February 5, 2020</option><option  value="2020-02-06">February 6, 2020</option><option  value="2020-02-07">February 7, 2020</option><option  value="2020-02-08">February 8, 2020</option><option  value="2020-02-09">February 9, 2020</option><option  value="2020-02-10">February 10, 2020</option><option  value="2020-02-11">February 11, 2020</option><option  value="2020-02-12">February 12, 2020</option><option  value="2020-02-13">February 13, 2020</option><option  value="2020-02-14">February 14, 2020</option><option  value="2020-02-15">February 15, 2020</option><option  value="2020-02-16">February 16, 2020</option><option  value="2020-02-17">February 17, 2020</option><option  value="2020-02-18">February 18, 2020</option><option  value="2020-02-19">February 19, 2020</option><option  value="2020-02-20">February 20, 2020</option><option  value="2020-02-21">February 21, 2020</option><option  value="2020-02-22">February 22, 2020</option><option  value="2020-02-23">February 23, 2020</option><option  value="2020-02-24">February 24, 2020</option><option  value="2020-02-25">February 25, 2020</option><option  value="2020-02-26">February 26, 2020</option><option  value="2020-02-27">February 27, 2020</option><option  value="2020-02-28">February 28, 2020</option><option  value="2020-02-29">February 29, 2020</option></optgroup><optgroup label="March 2020"><option  value="2020-03-01">March 1, 2020</option><option  value="2020-03-02">March 2, 2020</option><option  value="2020-03-03">March 3, 2020</option><option  value="2020-03-04">March 4, 2020</option><option  value="2020-03-05">March 5, 2020</option><option  value="2020-03-06">March 6, 2020</option><option  value="2020-03-07">March 7, 2020</option><option  value="2020-03-08">March 8, 2020</option><option  value="2020-03-09">March 9, 2020</option><option  value="2020-03-10">March 10, 2020</option><option  value="2020-03-11">March 11, 2020</option><option  value="2020-03-12">March 12, 2020</option><option  value="2020-03-13">March 13, 2020</option><option  value="2020-03-14">March 14, 2020</option><option  value="2020-03-15">March 15, 2020</option><option  value="2020-03-16">March 16, 2020</option><option  value="2020-03-17">March 17, 2020</option><option  value="2020-03-18">March 18, 2020</option><option  value="2020-03-19">March 19, 2020</option><option  value="2020-03-20">March 20, 2020</option><option  value="2020-03-21">March 21, 2020</option><option  value="2020-03-22">March 22, 2020</option><option  value="2020-03-23">March 23, 2020</option><option  value="2020-03-24">March 24, 2020</option><option  value="2020-03-25">March 25, 2020</option><option  value="2020-03-26">March 26, 2020</option><option  value="2020-03-27">March 27, 2020</option><option  value="2020-03-28">March 28, 2020</option><option  value="2020-03-29">March 29, 2020</option><option  value="2020-03-30">March 30, 2020</option><option  value="2020-03-31">March 31, 2020</option></optgroup><optgroup label="April 2020"><option  value="2020-04-01">April 1, 2020</option><option  value="2020-04-02">April 2, 2020</option><option  value="2020-04-03">April 3, 2020</option><option  value="2020-04-04">April 4, 2020</option><option  value="2020-04-05">April 5, 2020</option><option  value="2020-04-06">April 6, 2020</option><option  value="2020-04-07">April 7, 2020</option><option  value="2020-04-08">April 8, 2020</option><option  value="2020-04-09">April 9, 2020</option><option  value="2020-04-10">April 10, 2020</option><option  value="2020-04-11">April 11, 2020</option><option  value="2020-04-12">April 12, 2020</option><option  value="2020-04-13">April 13, 2020</option><option  value="2020-04-14">April 14, 2020</option><option  value="2020-04-15">April 15, 2020</option><option  value="2020-04-16">April 16, 2020</option><option  value="2020-04-17">April 17, 2020</option><option  value="2020-04-18">April 18, 2020</option><option  value="2020-04-19">April 19, 2020</option><option  value="2020-04-20">April 20, 2020</option><option  value="2020-04-21">April 21, 2020</option><option  value="2020-04-22">April 22, 2020</option><option  value="2020-04-23">April 23, 2020</option><option  value="2020-04-24">April 24, 2020</option><option  value="2020-04-25">April 25, 2020</option><option  value="2020-04-26">April 26, 2020</option><option  value="2020-04-27">April 27, 2020</option><option  value="2020-04-28">April 28, 2020</option><option  value="2020-04-29">April 29, 2020</option><option  value="2020-04-30">April 30, 2020</option></optgroup><optgroup label="May 2020"><option  value="2020-05-01">May 1, 2020</option><option  value="2020-05-02">May 2, 2020</option><option  value="2020-05-03">May 3, 2020</option><option  value="2020-05-04">May 4, 2020</option><option  value="2020-05-05">May 5, 2020</option><option  value="2020-05-06">May 6, 2020</option><option  value="2020-05-07">May 7, 2020</option><option  value="2020-05-08">May 8, 2020</option><option  value="2020-05-09">May 9, 2020</option><option  value="2020-05-10">May 10, 2020</option><option  value="2020-05-11">May 11, 2020</option><option  value="2020-05-12">May 12, 2020</option><option  value="2020-05-13">May 13, 2020</option><option  value="2020-05-14">May 14, 2020</option><option  value="2020-05-15">May 15, 2020</option><option  value="2020-05-16">May 16, 2020</option><option  value="2020-05-17">May 17, 2020</option><option  value="2020-05-18">May 18, 2020</option><option  value="2020-05-19">May 19, 2020</option><option  value="2020-05-20">May 20, 2020</option><option  value="2020-05-21">May 21, 2020</option><option  value="2020-05-22">May 22, 2020</option><option  value="2020-05-23">May 23, 2020</option><option  value="2020-05-24">May 24, 2020</option><option  value="2020-05-25">May 25, 2020</option><option  value="2020-05-26">May 26, 2020</option><option  value="2020-05-27">May 27, 2020</option><option  value="2020-05-28">May 28, 2020</option><option  value="2020-05-29">May 29, 2020</option><option  value="2020-05-30">May 30, 2020</option><option  value="2020-05-31">May 31, 2020</option></optgroup><optgroup label="June 2020"><option  value="2020-06-01">June 1, 2020</option><option  value="2020-06-02">June 2, 2020</option><option  value="2020-06-03">June 3, 2020</option><option  value="2020-06-04">June 4, 2020</option><option  value="2020-06-05">June 5, 2020</option><option  value="2020-06-06">June 6, 2020</option><option  value="2020-06-07">June 7, 2020</option><option  value="2020-06-08">June 8, 2020</option><option  value="2020-06-09">June 9, 2020</option><option  value="2020-06-10">June 10, 2020</option><option  value="2020-06-11">June 11, 2020</option><option  value="2020-06-12">June 12, 2020</option><option  value="2020-06-13">June 13, 2020</option><option  value="2020-06-14">June 14, 2020</option><option  value="2020-06-15">June 15, 2020</option><option  value="2020-06-16">June 16, 2020</option><option  value="2020-06-17">June 17, 2020</option><option  value="2020-06-18">June 18, 2020</option><option  value="2020-06-19">June 19, 2020</option><option  value="2020-06-20">June 20, 2020</option><option  value="2020-06-21">June 21, 2020</option><option  value="2020-06-22">June 22, 2020</option><option  value="2020-06-23">June 23, 2020</option><option  value="2020-06-24">June 24, 2020</option><option  value="2020-06-25">June 25, 2020</option><option  value="2020-06-26">June 26, 2020</option><option  value="2020-06-27">June 27, 2020</option><option  value="2020-06-28">June 28, 2020</option><option  value="2020-06-29">June 29, 2020</option><option  value="2020-06-30">June 30, 2020</option></optgroup><optgroup label="July 2020"><option  value="2020-07-01">July 1, 2020</option><option  value="2020-07-02">July 2, 2020</option><option  value="2020-07-03">July 3, 2020</option><option  value="2020-07-04">July 4, 2020</option><option  value="2020-07-05">July 5, 2020</option><option  value="2020-07-06">July 6, 2020</option><option  value="2020-07-07">July 7, 2020</option><option  value="2020-07-08">July 8, 2020</option><option  value="2020-07-09">July 9, 2020</option><option  value="2020-07-10">July 10, 2020</option><option  value="2020-07-11">July 11, 2020</option><option  value="2020-07-12">July 12, 2020</option><option  value="2020-07-13">July 13, 2020</option><option  value="2020-07-14">July 14, 2020</option><option  value="2020-07-15">July 15, 2020</option><option  value="2020-07-16">July 16, 2020</option><option  value="2020-07-17">July 17, 2020</option><option  value="2020-07-18">July 18, 2020</option><option selected="selected" value="2020-07-19">July 19, 2020</option><option  value="2020-07-20">July 20, 2020</option><option  value="2020-07-21">July 21, 2020</option><option  value="2020-07-22">July 22, 2020</option><option  value="2020-07-23">July 23, 2020</option><option  value="2020-07-24">July 24, 2020</option><option  value="2020-07-25">July 25, 2020</option><option  value="2020-07-26">July 26, 2020</option><option  value="2020-07-27">July 27, 2020</option><option  value="2020-07-28">July 28, 2020</option><option  value="2020-07-29">July 29, 2020</option><option  value="2020-07-30">July 30, 2020</option><option  value="2020-07-31">July 31, 2020</option></optgroup><optgroup label="August 2020"><option  value="2020-08-01">August 1, 2020</option><option  value="2020-08-02">August 2, 2020</option><option  value="2020-08-03">August 3, 2020</option><option  value="2020-08-04">August 4, 2020</option><option  value="2020-08-05">August 5, 2020</option><option  value="2020-08-06">August 6, 2020</option><option  value="2020-08-07">August 7, 2020</option><option  value="2020-08-08">August 8, 2020</option><option  value="2020-08-09">August 9, 2020</option><option  value="2020-08-10">August 10, 2020</option><option  value="2020-08-11">August 11, 2020</option><option  value="2020-08-12">August 12, 2020</option><option  value="2020-08-13">August 13, 2020</option><option  value="2020-08-14">August 14, 2020</option><option  value="2020-08-15">August 15, 2020</option><option  value="2020-08-16">August 16, 2020</option><option  value="2020-08-17">August 17, 2020</option><option  value="2020-08-18">August 18, 2020</option><option  value="2020-08-19">August 19, 2020</option></select><select class="polling_select2" id="polling_select_327_8_2" name="polling_select_327_8_2"><optgroup label="July 2019"><option  value="2019-07-05">July 5, 2019</option><option  value="2019-07-06">July 6, 2019</option><option  value="2019-07-07">July 7, 2019</option><option  value="2019-07-08">July 8, 2019</option><option  value="2019-07-09">July 9, 2019</option><option  value="2019-07-10">July 10, 2019</option><option  value="2019-07-11">July 11, 2019</option><option  value="2019-07-12">July 12, 2019</option><option  value="2019-07-13">July 13, 2019</option><option  value="2019-07-14">July 14, 2019</option><option  value="2019-07-15">July 15, 2019</option><option  value="2019-07-16">July 16, 2019</option><option  value="2019-07-17">July 17, 2019</option><option  value="2019-07-18">July 18, 2019</option><option  value="2019-07-19">July 19, 2019</option><option  value="2019-07-20">July 20, 2019</option><option  value="2019-07-21">July 21, 2019</option><option  value="2019-07-22">July 22, 2019</option><option  value="2019-07-23">July 23, 2019</option><option  value="2019-07-24">July 24, 2019</option><option  value="2019-07-25">July 25, 2019</option><option  value="2019-07-26">July 26, 2019</option><option  value="2019-07-27">July 27, 2019</option><option  value="2019-07-28">July 28, 2019</option><option  value="2019-07-29">July 29, 2019</option><option  value="2019-07-30">July 30, 2019</option><option  value="2019-07-31">July 31, 2019</option></optgroup><optgroup label="August 2019"><option  value="2019-08-01">August 1, 2019</option><option  value="2019-08-02">August 2, 2019</option><option  value="2019-08-03">August 3, 2019</option><option  value="2019-08-04">August 4, 2019</option><option  value="2019-08-05">August 5, 2019</option><option  value="2019-08-06">August 6, 2019</option><option  value="2019-08-07">August 7, 2019</option><option  value="2019-08-08">August 8, 2019</option><option  value="2019-08-09">August 9, 2019</option><option  value="2019-08-10">August 10, 2019</option><option  value="2019-08-11">August 11, 2019</option><option  value="2019-08-12">August 12, 2019</option><option  value="2019-08-13">August 13, 2019</option><option  value="2019-08-14">August 14, 2019</option><option  value="2019-08-15">August 15, 2019</option><option  value="2019-08-16">August 16, 2019</option><option  value="2019-08-17">August 17, 2019</option><option  value="2019-08-18">August 18, 2019</option><option  value="2019-08-19">August 19, 2019</option><option  value="2019-08-20">August 20, 2019</option><option  value="2019-08-21">August 21, 2019</option><option  value="2019-08-22">August 22, 2019</option><option  value="2019-08-23">August 23, 2019</option><option  value="2019-08-24">August 24, 2019</option><option  value="2019-08-25">August 25, 2019</option><option  value="2019-08-26">August 26, 2019</option><option  value="2019-08-27">August 27, 2019</option><option  value="2019-08-28">August 28, 2019</option><option  value="2019-08-29">August 29, 2019</option><option  value="2019-08-30">August 30, 2019</option><option  value="2019-08-31">August 31, 2019</option></optgroup><optgroup label="September 2019"><option  value="2019-09-01">September 1, 2019</option><option  value="2019-09-02">September 2, 2019</option><option  value="2019-09-03">September 3, 2019</option><option  value="2019-09-04">September 4, 2019</option><option  value="2019-09-05">September 5, 2019</option><option  value="2019-09-06">September 6, 2019</option><option  value="2019-09-07">September 7, 2019</option><option  value="2019-09-08">September 8, 2019</option><option  value="2019-09-09">September 9, 2019</option><option  value="2019-09-10">September 10, 2019</option><option  value="2019-09-11">September 11, 2019</option><option  value="2019-09-12">September 12, 2019</option><option  value="2019-09-13">September 13, 2019</option><option  value="2019-09-14">September 14, 2019</option><option  value="2019-09-15">September 15, 2019</option><option  value="2019-09-16">September 16, 2019</option><option  value="2019-09-17">September 17, 2019</option><option  value="2019-09-18">September 18, 2019</option><option  value="2019-09-19">September 19, 2019</option><option  value="2019-09-20">September 20, 2019</option><option  value="2019-09-21">September 21, 2019</option><option  value="2019-09-22">September 22, 2019</option><option  value="2019-09-23">September 23, 2019</option><option  value="2019-09-24">September 24, 2019</option><option  value="2019-09-25">September 25, 2019</option><option  value="2019-09-26">September 26, 2019</option><option  value="2019-09-27">September 27, 2019</option><option  value="2019-09-28">September 28, 2019</option><option  value="2019-09-29">September 29, 2019</option><option  value="2019-09-30">September 30, 2019</option></optgroup><optgroup label="October 2019"><option  value="2019-10-01">October 1, 2019</option><option  value="2019-10-02">October 2, 2019</option><option  value="2019-10-03">October 3, 2019</option><option  value="2019-10-04">October 4, 2019</option><option  value="2019-10-05">October 5, 2019</option><option  value="2019-10-06">October 6, 2019</option><option  value="2019-10-07">October 7, 2019</option><option  value="2019-10-08">October 8, 2019</option><option  value="2019-10-09">October 9, 2019</option><option  value="2019-10-10">October 10, 2019</option><option  value="2019-10-11">October 11, 2019</option><option  value="2019-10-12">October 12, 2019</option><option  value="2019-10-13">October 13, 2019</option><option  value="2019-10-14">October 14, 2019</option><option  value="2019-10-15">October 15, 2019</option><option  value="2019-10-16">October 16, 2019</option><option  value="2019-10-17">October 17, 2019</option><option  value="2019-10-18">October 18, 2019</option><option  value="2019-10-19">October 19, 2019</option><option  value="2019-10-20">October 20, 2019</option><option  value="2019-10-21">October 21, 2019</option><option  value="2019-10-22">October 22, 2019</option><option  value="2019-10-23">October 23, 2019</option><option  value="2019-10-24">October 24, 2019</option><option  value="2019-10-25">October 25, 2019</option><option  value="2019-10-26">October 26, 2019</option><option  value="2019-10-27">October 27, 2019</option><option  value="2019-10-28">October 28, 2019</option><option  value="2019-10-29">October 29, 2019</option><option  value="2019-10-30">October 30, 2019</option><option  value="2019-10-31">October 31, 2019</option></optgroup><optgroup label="November 2019"><option  value="2019-11-01">November 1, 2019</option><option  value="2019-11-02">November 2, 2019</option><option  value="2019-11-03">November 3, 2019</option><option  value="2019-11-04">November 4, 2019</option><option  value="2019-11-05">November 5, 2019</option><option  value="2019-11-06">November 6, 2019</option><option  value="2019-11-07">November 7, 2019</option><option  value="2019-11-08">November 8, 2019</option><option  value="2019-11-09">November 9, 2019</option><option  value="2019-11-10">November 10, 2019</option><option  value="2019-11-11">November 11, 2019</option><option  value="2019-11-12">November 12, 2019</option><option  value="2019-11-13">November 13, 2019</option><option  value="2019-11-14">November 14, 2019</option><option  value="2019-11-15">November 15, 2019</option><option  value="2019-11-16">November 16, 2019</option><option  value="2019-11-17">November 17, 2019</option><option  value="2019-11-18">November 18, 2019</option><option  value="2019-11-19">November 19, 2019</option><option  value="2019-11-20">November 20, 2019</option><option  value="2019-11-21">November 21, 2019</option><option  value="2019-11-22">November 22, 2019</option><option  value="2019-11-23">November 23, 2019</option><option  value="2019-11-24">November 24, 2019</option><option  value="2019-11-25">November 25, 2019</option><option  value="2019-11-26">November 26, 2019</option><option  value="2019-11-27">November 27, 2019</option><option  value="2019-11-28">November 28, 2019</option><option  value="2019-11-29">November 29, 2019</option><option  value="2019-11-30">November 30, 2019</option></optgroup><optgroup label="December 2019"><option  value="2019-12-01">December 1, 2019</option><option  value="2019-12-02">December 2, 2019</option><option  value="2019-12-03">December 3, 2019</option><option  value="2019-12-04">December 4, 2019</option><option  value="2019-12-05">December 5, 2019</option><option  value="2019-12-06">December 6, 2019</option><option  value="2019-12-07">December 7, 2019</option><option  value="2019-12-08">December 8, 2019</option><option  value="2019-12-09">December 9, 2019</option><option  value="2019-12-10">December 10, 2019</option><option  value="2019-12-11">December 11, 2019</option><option  value="2019-12-12">December 12, 2019</option><option  value="2019-12-13">December 13, 2019</option><option  value="2019-12-14">December 14, 2019</option><option  value="2019-12-15">December 15, 2019</option><option  value="2019-12-16">December 16, 2019</option><option  value="2019-12-17">December 17, 2019</option><option  value="2019-12-18">December 18, 2019</option><option  value="2019-12-19">December 19, 2019</option><option  value="2019-12-20">December 20, 2019</option><option  value="2019-12-21">December 21, 2019</option><option  value="2019-12-22">December 22, 2019</option><option  value="2019-12-23">December 23, 2019</option><option  value="2019-12-24">December 24, 2019</option><option  value="2019-12-25">December 25, 2019</option><option  value="2019-12-26">December 26, 2019</option><option  value="2019-12-27">December 27, 2019</option><option  value="2019-12-28">December 28, 2019</option><option  value="2019-12-29">December 29, 2019</option><option  value="2019-12-30">December 30, 2019</option><option  value="2019-12-31">December 31, 2019</option></optgroup><optgroup label="January 2020"><option  value="2020-01-01">January 1, 2020</option><option  value="2020-01-02">January 2, 2020</option><option  value="2020-01-03">January 3, 2020</option><option  value="2020-01-04">January 4, 2020</option><option  value="2020-01-05">January 5, 2020</option><option  value="2020-01-06">January 6, 2020</option><option  value="2020-01-07">January 7, 2020</option><option  value="2020-01-08">January 8, 2020</option><option  value="2020-01-09">January 9, 2020</option><option  value="2020-01-10">January 10, 2020</option><option  value="2020-01-11">January 11, 2020</option><option  value="2020-01-12">January 12, 2020</option><option  value="2020-01-13">January 13, 2020</option><option  value="2020-01-14">January 14, 2020</option><option  value="2020-01-15">January 15, 2020</option><option  value="2020-01-16">January 16, 2020</option><option  value="2020-01-17">January 17, 2020</option><option  value="2020-01-18">January 18, 2020</option><option  value="2020-01-19">January 19, 2020</option><option  value="2020-01-20">January 20, 2020</option><option  value="2020-01-21">January 21, 2020</option><option  value="2020-01-22">January 22, 2020</option><option  value="2020-01-23">January 23, 2020</option><option  value="2020-01-24">January 24, 2020</option><option  value="2020-01-25">January 25, 2020</option><option  value="2020-01-26">January 26, 2020</option><option  value="2020-01-27">January 27, 2020</option><option  value="2020-01-28">January 28, 2020</option><option  value="2020-01-29">January 29, 2020</option><option  value="2020-01-30">January 30, 2020</option><option  value="2020-01-31">January 31, 2020</option></optgroup><optgroup label="February 2020"><option  value="2020-02-01">February 1, 2020</option><option  value="2020-02-02">February 2, 2020</option><option  value="2020-02-03">February 3, 2020</option><option  value="2020-02-04">February 4, 2020</option><option  value="2020-02-05">February 5, 2020</option><option  value="2020-02-06">February 6, 2020</option><option  value="2020-02-07">February 7, 2020</option><option  value="2020-02-08">February 8, 2020</option><option  value="2020-02-09">February 9, 2020</option><option  value="2020-02-10">February 10, 2020</option><option  value="2020-02-11">February 11, 2020</option><option  value="2020-02-12">February 12, 2020</option><option  value="2020-02-13">February 13, 2020</option><option  value="2020-02-14">February 14, 2020</option><option  value="2020-02-15">February 15, 2020</option><option  value="2020-02-16">February 16, 2020</option><option  value="2020-02-17">February 17, 2020</option><option  value="2020-02-18">February 18, 2020</option><option  value="2020-02-19">February 19, 2020</option><option  value="2020-02-20">February 20, 2020</option><option  value="2020-02-21">February 21, 2020</option><option  value="2020-02-22">February 22, 2020</option><option  value="2020-02-23">February 23, 2020</option><option  value="2020-02-24">February 24, 2020</option><option  value="2020-02-25">February 25, 2020</option><option  value="2020-02-26">February 26, 2020</option><option  value="2020-02-27">February 27, 2020</option><option  value="2020-02-28">February 28, 2020</option><option  value="2020-02-29">February 29, 2020</option></optgroup><optgroup label="March 2020"><option  value="2020-03-01">March 1, 2020</option><option  value="2020-03-02">March 2, 2020</option><option  value="2020-03-03">March 3, 2020</option><option  value="2020-03-04">March 4, 2020</option><option  value="2020-03-05">March 5, 2020</option><option  value="2020-03-06">March 6, 2020</option><option  value="2020-03-07">March 7, 2020</option><option  value="2020-03-08">March 8, 2020</option><option  value="2020-03-09">March 9, 2020</option><option  value="2020-03-10">March 10, 2020</option><option  value="2020-03-11">March 11, 2020</option><option  value="2020-03-12">March 12, 2020</option><option  value="2020-03-13">March 13, 2020</option><option  value="2020-03-14">March 14, 2020</option><option  value="2020-03-15">March 15, 2020</option><option  value="2020-03-16">March 16, 2020</option><option  value="2020-03-17">March 17, 2020</option><option  value="2020-03-18">March 18, 2020</option><option  value="2020-03-19">March 19, 2020</option><option  value="2020-03-20">March 20, 2020</option><option  value="2020-03-21">March 21, 2020</option><option  value="2020-03-22">March 22, 2020</option><option  value="2020-03-23">March 23, 2020</option><option  value="2020-03-24">March 24, 2020</option><option  value="2020-03-25">March 25, 2020</option><option  value="2020-03-26">March 26, 2020</option><option  value="2020-03-27">March 27, 2020</option><option  value="2020-03-28">March 28, 2020</option><option  value="2020-03-29">March 29, 2020</option><option  value="2020-03-30">March 30, 2020</option><option  value="2020-03-31">March 31, 2020</option></optgroup><optgroup label="April 2020"><option  value="2020-04-01">April 1, 2020</option><option  value="2020-04-02">April 2, 2020</option><option  value="2020-04-03">April 3, 2020</option><option  value="2020-04-04">April 4, 2020</option><option  value="2020-04-05">April 5, 2020</option><option  value="2020-04-06">April 6, 2020</option><option  value="2020-04-07">April 7, 2020</option><option  value="2020-04-08">April 8, 2020</option><option  value="2020-04-09">April 9, 2020</option><option  value="2020-04-10">April 10, 2020</option><option  value="2020-04-11">April 11, 2020</option><option  value="2020-04-12">April 12, 2020</option><option  value="2020-04-13">April 13, 2020</option><option  value="2020-04-14">April 14, 2020</option><option  value="2020-04-15">April 15, 2020</option><option  value="2020-04-16">April 16, 2020</option><option  value="2020-04-17">April 17, 2020</option><option  value="2020-04-18">April 18, 2020</option><option  value="2020-04-19">April 19, 2020</option><option  value="2020-04-20">April 20, 2020</option><option  value="2020-04-21">April 21, 2020</option><option  value="2020-04-22">April 22, 2020</option><option  value="2020-04-23">April 23, 2020</option><option  value="2020-04-24">April 24, 2020</option><option  value="2020-04-25">April 25, 2020</option><option  value="2020-04-26">April 26, 2020</option><option  value="2020-04-27">April 27, 2020</option><option  value="2020-04-28">April 28, 2020</option><option  value="2020-04-29">April 29, 2020</option><option  value="2020-04-30">April 30, 2020</option></optgroup><optgroup label="May 2020"><option  value="2020-05-01">May 1, 2020</option><option  value="2020-05-02">May 2, 2020</option><option  value="2020-05-03">May 3, 2020</option><option  value="2020-05-04">May 4, 2020</option><option  value="2020-05-05">May 5, 2020</option><option  value="2020-05-06">May 6, 2020</option><option  value="2020-05-07">May 7, 2020</option><option  value="2020-05-08">May 8, 2020</option><option  value="2020-05-09">May 9, 2020</option><option  value="2020-05-10">May 10, 2020</option><option  value="2020-05-11">May 11, 2020</option><option  value="2020-05-12">May 12, 2020</option><option  value="2020-05-13">May 13, 2020</option><option  value="2020-05-14">May 14, 2020</option><option  value="2020-05-15">May 15, 2020</option><option  value="2020-05-16">May 16, 2020</option><option  value="2020-05-17">May 17, 2020</option><option  value="2020-05-18">May 18, 2020</option><option  value="2020-05-19">May 19, 2020</option><option  value="2020-05-20">May 20, 2020</option><option  value="2020-05-21">May 21, 2020</option><option  value="2020-05-22">May 22, 2020</option><option  value="2020-05-23">May 23, 2020</option><option  value="2020-05-24">May 24, 2020</option><option  value="2020-05-25">May 25, 2020</option><option  value="2020-05-26">May 26, 2020</option><option  value="2020-05-27">May 27, 2020</option><option  value="2020-05-28">May 28, 2020</option><option  value="2020-05-29">May 29, 2020</option><option  value="2020-05-30">May 30, 2020</option><option  value="2020-05-31">May 31, 2020</option></optgroup><optgroup label="June 2020"><option  value="2020-06-01">June 1, 2020</option><option  value="2020-06-02">June 2, 2020</option><option  value="2020-06-03">June 3, 2020</option><option  value="2020-06-04">June 4, 2020</option><option  value="2020-06-05">June 5, 2020</option><option  value="2020-06-06">June 6, 2020</option><option  value="2020-06-07">June 7, 2020</option><option  value="2020-06-08">June 8, 2020</option><option  value="2020-06-09">June 9, 2020</option><option  value="2020-06-10">June 10, 2020</option><option  value="2020-06-11">June 11, 2020</option><option  value="2020-06-12">June 12, 2020</option><option  value="2020-06-13">June 13, 2020</option><option  value="2020-06-14">June 14, 2020</option><option  value="2020-06-15">June 15, 2020</option><option  value="2020-06-16">June 16, 2020</option><option  value="2020-06-17">June 17, 2020</option><option  value="2020-06-18">June 18, 2020</option><option  value="2020-06-19">June 19, 2020</option><option  value="2020-06-20">June 20, 2020</option><option  value="2020-06-21">June 21, 2020</option><option  value="2020-06-22">June 22, 2020</option><option  value="2020-06-23">June 23, 2020</option><option  value="2020-06-24">June 24, 2020</option><option  value="2020-06-25">June 25, 2020</option><option  value="2020-06-26">June 26, 2020</option><option  value="2020-06-27">June 27, 2020</option><option  value="2020-06-28">June 28, 2020</option><option  value="2020-06-29">June 29, 2020</option><option  value="2020-06-30">June 30, 2020</option></optgroup><optgroup label="July 2020"><option  value="2020-07-01">July 1, 2020</option><option  value="2020-07-02">July 2, 2020</option><option  value="2020-07-03">July 3, 2020</option><option  value="2020-07-04">July 4, 2020</option><option  value="2020-07-05">July 5, 2020</option><option  value="2020-07-06">July 6, 2020</option><option  value="2020-07-07">July 7, 2020</option><option  value="2020-07-08">July 8, 2020</option><option  value="2020-07-09">July 9, 2020</option><option  value="2020-07-10">July 10, 2020</option><option  value="2020-07-11">July 11, 2020</option><option  value="2020-07-12">July 12, 2020</option><option  value="2020-07-13">July 13, 2020</option><option  value="2020-07-14">July 14, 2020</option><option  value="2020-07-15">July 15, 2020</option><option  value="2020-07-16">July 16, 2020</option><option  value="2020-07-17">July 17, 2020</option><option  value="2020-07-18">July 18, 2020</option><option  value="2020-07-19">July 19, 2020</option><option  value="2020-07-20">July 20, 2020</option><option  value="2020-07-21">July 21, 2020</option><option  value="2020-07-22">July 22, 2020</option><option  value="2020-07-23">July 23, 2020</option><option  value="2020-07-24">July 24, 2020</option><option  value="2020-07-25">July 25, 2020</option><option  value="2020-07-26">July 26, 2020</option><option  value="2020-07-27">July 27, 2020</option><option  value="2020-07-28">July 28, 2020</option><option  value="2020-07-29">July 29, 2020</option><option  value="2020-07-30">July 30, 2020</option><option  value="2020-07-31">July 31, 2020</option></optgroup><optgroup label="August 2020"><option  value="2020-08-01">August 1, 2020</option><option  value="2020-08-02">August 2, 2020</option><option  value="2020-08-03">August 3, 2020</option><option  value="2020-08-04">August 4, 2020</option><option  value="2020-08-05">August 5, 2020</option><option  value="2020-08-06">August 6, 2020</option><option  value="2020-08-07">August 7, 2020</option><option  value="2020-08-08">August 8, 2020</option><option  value="2020-08-09">August 9, 2020</option><option  value="2020-08-10">August 10, 2020</option><option  value="2020-08-11">August 11, 2020</option><option  value="2020-08-12">August 12, 2020</option><option  value="2020-08-13">August 13, 2020</option><option  value="2020-08-14">August 14, 2020</option><option  value="2020-08-15">August 15, 2020</option><option  value="2020-08-16">August 16, 2020</option><option  value="2020-08-17">August 17, 2020</option><option  value="2020-08-18">August 18, 2020</option><option selected="selected" value="2020-08-19">August 19, 2020</option></select></div></div></div></div></div></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-242664 catid-89 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/el-mundo/242664-participa-cuba-en-conferencia-virtual-de-presidentes-de-parlamentos-del-mundo" class="hasTooltip" title="Participa Cuba en conferencia virtual de presidentes de parlamentos del mundo"> <span>Participa Cuba en conferencia virtual de presidentes de parlamentos del mundo</span> </a> </h4> <div class="newsintro"> Esteban Lazo Hernández, presidente de la Asamblea Nacional del Poder Popular, encabeza la delegación de Cuba a la primera parte de la V Conferencia Mundial de Presidentes de Parlamento, organizada de forma virtual este miércoles y mañana, por la Unión Interparlamentaria con la cooperación del Parlamento de Austria y las Naciones Unidas. </div> </div> </div> </div> </li> <li class="latestnews-item id-242663 catid-92 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/242663-no-abandonamos-las-bases-de-la-revolucion-afirma-diaz-canel" class="hasTooltip" title="No abandonamos las bases de la Revolución, afirma Díaz-Canel"> <span>No abandonamos las bases de la Revolución, afirma Díaz-Canel</span> </a> </h4> <div class="newsintro"> No abandonamos las bases de la Revolución, ni nos separamos de sus principios, afirmó el presidente de Cuba, Miguel Díaz-Canel, en una reunión reseñada este miércoles por la Presidencia de la República. </div> </div> </div> </div> </li> <li class="latestnews-item id-242662 catid-89 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/el-mundo/242662-joe-biden-oficial-candidato-presidencial-democrata-para-enfrentar-a-trump" class="hasTooltip" title="Joe Biden: Oficial candidato presidencial demócrata para enfrentar a Trump"> <span>Joe Biden: Oficial candidato presidencial demócrata para enfrentar a Trump</span> </a> </h4> <div class="newsintro"> Los demócratas nominaron oficialmente a Joseph Biden como su candidato presidencial a las elecciones del 3 de noviembre en Estados Unidos, una decisión que transcurrió sin dramas, ya era una verdad a voces, destacan hoy medios locales. </div> </div> </div> </div> </li> <li class="latestnews-item id-242661 catid-92 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/242661-reporta-cuba-74-nuevos-casos-de-covid-19-ningun-fallecido-y-69-altas-medicas" class="hasTooltip" title="Reporta Cuba 74 nuevos casos de COVID-19, ningún fallecido y 69 altas médicas "> <span>Reporta Cuba 74 nuevos casos de COVID-19, ningún fallecido y 69 altas médicas </span> </a> </h4> <div class="newsintro"> Al cierre de este martes, Cuba reportó 74 nuevos casos de COVID-19, para un acumulado de tres mil 482 desde marzo último; ningún fallecido y 69 altas médicas, informó este miércoles en conferencia de prensa el Dr. Pablo Feal Cañizares, director de la Unidad de Promoción de Salud y Prevención de Enfermedades del Ministerio de Salud Pública (Minsap). </div> </div> </div> </div> </li> <li class="latestnews-item id-242659 catid-91 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/salud/242659-abanderan-contingente-de-enfermeria-de-holguin-para-apoyar-enfrentamiento-a-la-covid-19-en-la-habana" class="hasTooltip" title="Abanderan contingente de enfermería de Holguín para apoyar enfrentamiento a la Covid-19 en La Habana"> <span>Abanderan contingente de enfermería de Holguín para apoyar enfrentamiento a la Covid-19 en La Habana</span> </a> </h4> <div class="newsintro"> El contingente de enfermería Florence Nightingale de la provincia de Holguín partió hoy hacia La Habana para apoyar la labor médica que se lleva a cabo allí frente a la COVID-19, ante el incremento sostenido de casos positivos desde las últimas semanas. </div> </div> </div> </div> </li> </ul> </div> 	</div></div><div class="sp-module "><div class="sp-module-content"><div class="advanced_facebook_likebox " style="background: ; width: 287px; height: 220px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="http://www.facebook.com/pages/Radio-Angulo/374499266605" data-width="287" data-height="220" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/pages/Radio-Angulo/374499266605"><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605">Facebook</a></blockquote></div></div>
</div>
</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="&quot;No puedo vivir sin mi celular&quot;" href="/esquina-geek/16763-padecemos-nomofobia">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/3d179fc3a40dd5d8b3e9c1a6bb6757c2-esclavos_smartphones.jpg" alt="&quot;No puedo vivir sin mi celular&quot;"  style="width:350px;" title="&quot;No puedo vivir sin mi celular&quot;" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="&quot;No puedo vivir sin mi celular&quot;"
						href="/esquina-geek/16763-padecemos-nomofobia"> "No puedo vivir sin mi celular" </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="¿En qué se diferencian los estados de ánimo y las emociones?" href="/el-psiquiatra-y-tu/18166-en-que-se-diferencian-los-estados-de-animo-y-las-emociones">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/2f612ebdf8f2d6e1e62a00ffa2953138-bebe-familia-feliz-f-pixabay.JPG" alt="¿En qué se diferencian los estados de ánimo y las emociones?"  style="width:350px;" title="¿En qué se diferencian los estados de ánimo y las emociones?" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="¿En qué se diferencian los estados de ánimo y las emociones?"
						href="/el-psiquiatra-y-tu/18166-en-que-se-diferencian-los-estados-de-animo-y-las-emociones"> ¿En qué se diferencian los estados de ánimo y las emociones? </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La autoestima es necesaria para el crecimiento personal" href="/el-psiquiatra-y-tu/11198-la-autoestima-es-necesaria-para-el-crecimiento-personal">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/f515a10bb8fd22ca517e16533a5dc74f-autoestima-alta-f-archivo.jpg" alt="La autoestima es necesaria para el crecimiento personal"  style="width:350px;" title="La autoestima es necesaria para el crecimiento personal" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La autoestima es necesaria para el crecimiento personal"
						href="/el-psiquiatra-y-tu/11198-la-autoestima-es-necesaria-para-el-crecimiento-personal"> La autoestima es necesaria para el crecimiento personal </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La asertividad, un verdadero acierto en las relaciones interpersonales" href="/el-psiquiatra-y-tu/11706-la-asertividad-un-verdadero-acierto-en-las-relaciones-interpersonales">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/e902ad884e20a98a81285335dc62f505-asertividad-1.JPG" alt="La asertividad, un verdadero acierto en las relaciones interpersonales"  style="width:350px;" title="La asertividad, un verdadero acierto en las relaciones interpersonales" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La asertividad, un verdadero acierto en las relaciones interpersonales"
						href="/el-psiquiatra-y-tu/11706-la-asertividad-un-verdadero-acierto-en-las-relaciones-interpersonales"> La asertividad, un verdadero acierto en las relaciones interpersonales </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil" href="/holguin/20667-aplica-etecsa-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/509ea01a8c7a215b216dead6ab7e08be-telefono-movil-f-archivo.JPG" alt="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil"  style="width:350px;" title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil"
						href="/holguin/20667-aplica-etecsa-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil"> Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La verdad sobre el ataque de tiburón en Guardalavaca" href="/videos/19767-la-verdad-sobre-el-ataque-de-tiburon-en-guardalavaca">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/20f27cc1f48bd18062958574b39ccacd-guardalavaca_amauris05.jpg" alt="La verdad sobre el ataque de tiburón en Guardalavaca"  style="width:350px;" title="La verdad sobre el ataque de tiburón en Guardalavaca" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La verdad sobre el ataque de tiburón en Guardalavaca"
						href="/videos/19767-la-verdad-sobre-el-ataque-de-tiburon-en-guardalavaca"> La verdad sobre el ataque de tiburón en Guardalavaca </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Sexualidad y sexología en el siglo XX" href="/el-psiquiatra-y-tu/1196-sexualidad-y-sexologia-en-el-siglo-xx">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/ad21325d845a1ed76eb9d51ee6be901e-sexualidad-investigacion-f-archivo.jpg" alt="Sexualidad y sexología en el siglo XX"  style="width:350px;" title="Sexualidad y sexología en el siglo XX" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Sexualidad y sexología en el siglo XX"
						href="/el-psiquiatra-y-tu/1196-sexualidad-y-sexologia-en-el-siglo-xx"> Sexualidad y sexología en el siglo XX </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Sexualidad: mucho más que sexo" href="/el-psiquiatra-y-tu/1199-sexualidad-mucho-mas-que-sexo">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/d73970b4dc839a95885bf684e28a50eb-sexo-pareja.jpg" alt="Sexualidad: mucho más que sexo"  style="width:350px;" title="Sexualidad: mucho más que sexo" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Sexualidad: mucho más que sexo"
						href="/el-psiquiatra-y-tu/1199-sexualidad-mucho-mas-que-sexo"> Sexualidad: mucho más que sexo </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Inteligencia Emocional: tomar las riendas de nuestros impulsos" href="/el-psiquiatra-y-tu/9833-inteligencia-emocional-tomar-las-riendas-de-nuestros-impulsos">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/b056c5e8e16070fa4e5ec507819f9f24-inteligencia-emocional-f-archivo.JPG" alt="Inteligencia Emocional: tomar las riendas de nuestros impulsos"  style="width:350px;" title="Inteligencia Emocional: tomar las riendas de nuestros impulsos" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Inteligencia Emocional: tomar las riendas de nuestros impulsos"
						href="/el-psiquiatra-y-tu/9833-inteligencia-emocional-tomar-las-riendas-de-nuestros-impulsos"> Inteligencia Emocional: tomar las riendas de nuestros impulsos </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="¿Eres una persona positiva?" href="/el-psiquiatra-y-tu/1222-eres-una-persona-positiva">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/e25dfbfa86dc8e3548f753165af31680-bienestar-optimismo-f-archivo.jpg.jpg" alt="¿Eres una persona positiva?"  style="width:350px;" title="¿Eres una persona positiva?" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="¿Eres una persona positiva?"
						href="/el-psiquiatra-y-tu/1222-eres-una-persona-positiva"> ¿Eres una persona positiva? </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Para una mejor vida sexual" href="/el-psiquiatra-y-tu/1201-para-una-mejor-vida-sexual">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/bc559e63b3c5a020380a249035c5c659-relacion-sexual-pareja.jpg" alt="Para una mejor vida sexual"  style="width:350px;" title="Para una mejor vida sexual" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Para una mejor vida sexual"
						href="/el-psiquiatra-y-tu/1201-para-una-mejor-vida-sexual"> Para una mejor vida sexual </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín" href="/holguin/20334-fallece-en-accidente-de-transito-la-coordinadora-provincial-de-los-comites-de-defensa-de-la-revolucion-en-holguin">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/74267f1d99f290116c6ffbe73802f353-soraya-igarza-hernandez-f-lacalle-cu.JPG" alt="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín"  style="width:350px;" title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín"
						href="/holguin/20334-fallece-en-accidente-de-transito-la-coordinadora-provincial-de-los-comites-de-defensa-de-la-revolucion-en-holguin"> Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-804"><a href="/la-palabra-compartida" > Palabra compartida</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770  current active"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-802"><a href="/galerias" > Galerías</a></li><li class="item-803"><a href="/infografias" > Infografías</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2020 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
