<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.radioangulo.cu/especiales/242137-david-entre-los-primeros-medicos-de-holguin-en-enfrentar-a-la-covid-19" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Holguín, salud, Covid-19" />
	<meta name="author" content="Yamila Pupo Otero" />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2020/06-junio/Especiales/Dr-David-enfrentamiento-covid-en-Holguin-f-yamila-pupo.jpg" />
	<meta property="og:title" content="David y la hermandad contra la Covid-19" />
	<meta property="og:description" content="Como especialista de Medicina Interna el Dr. David Quevedo González integró en representación del Hospital General Universitario “Vladimir Ilich Lenin” el equipo de médicos que asistió a los primeros pacientes diagnosticados con la Covid-19 en la provincia de Holguín. Una inolvidable y aleccionadora vivencia que protagonizó justo cuando en Cuba apenas se conocía esta contagiosa enfermedad que se combate aún desde casi todas las fronteras del mundo." />
	<meta name="description" content="Como especialista de Medicina Interna el Dr. David Quevedo González integró en representación del Hospital General Universitario “Vladimir Ilich Lenin” el equipo de médicos que asistió a los primeros pacientes diagnosticados con la Covid-19 en la provincia de Holguín. Una inolvidable y aleccionadora vivencia que protagonizó justo cuando en Cuba apenas se conocía esta contagiosa enfermedad que se combate aún desde casi todas las fronteras del mundo. " />
	<link type="text/css" media="all" href="http://www.radioangulo.cu/cache/speedcache-minify/css/sc_270b098489a0484085417b3ddda9be51.css" rel="stylesheet" /><title>David y la hermandad contra la Covid-19</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.radioangulo.cu/especiales/242137-david-entre-los-primeros-medicos-de-holguin-en-enfrentar-a-la-covid-19" rel="canonical" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link href="/components/com_sexypolling/generate.css.php?id_poll=7&module_id=327" rel="stylesheet" type="text/css" />
	
	
	
	
	
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"820558aadcee3ee9d8f8dd1110df9863","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?7dd13f17a80b37edd792f942dab4e7cc" type="text/javascript"></script>
	<script src="/media/system/js/core.js?7dd13f17a80b37edd792f942dab4e7cc" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?7dd13f17a80b37edd792f942dab4e7cc" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_7a80ff0f3ea69f0a96e7335b70e6a8de.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_012f06e9f55428eeea9c5d68ef379cb9.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_881e07bab21622789cc432d8e96e7189.js"></script>
	<script src="/plugins/system/speedcache/ajax_load_modules/js/modajaxloader.js" type="text/javascript"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_4da426d6bcbb58a490d5a04d534c3250.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_b6dc53bec79dd6387cfefb3f115dfe4e.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_9990b32364de8645318924ba5e4d3a49.js"></script>
	<script src="/components/com_sexypolling/assets/js/sexylib.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexylib-ui.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/selectToUISlider.jQuery.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/color.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/countdown.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexypolling.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_jf_mobilemenu/assets/jquery.jf_multilevelpushmenu.min.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_jf_mobilemenu/assets/jf_mm.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

                var speedcache_base_url = 'http://www.radioangulo.cu/';
                var loader_link = 'plugins/system/speedcache/ajax_load_modules/image/modajaxloader.gif';
            if (typeof animation_styles === 'undefined') { var animation_styles = new Array();};animation_styles["327_7"] = new Array("#ffffff", "#adaaad", "inset 0px 0px 55px -1px #7a7a7a", "8px", "8px", "8px", "8px","#ffffff","inset","14","#b3b3b3","#7a787a"); if (typeof voting_periods === 'undefined') { var voting_periods = new Array();};voting_periods["327_7"] = "24";if (typeof sexyPolling_words === 'undefined') { var sexyPolling_words = new Array();};sexyPolling_words["0"] = "Votos";sexyPolling_words["1"] = "Votos Totales";sexyPolling_words["2"] = "Primer Voto";sexyPolling_words["3"] = "Ultimo Voto";sexyPolling_words["4"] = "Mostrar Fechas";sexyPolling_words["5"] = "Ocultar Fechas";sexyPolling_words["6"] = "Votar";sexyPolling_words["7"] = "Ver";sexyPolling_words["8"] = "Por favor, seleccione respuesta";sexyPolling_words["9"] = "Ya ha votado en esta encuesta";sexyPolling_words["10"] = "Agregar nueva respuesta";sexyPolling_words["11"] = "Agregar una respuesta...";sexyPolling_words["12"] = "Agregar";sexyPolling_words["13"] = "Su respuesta aparecera despues de ser moderada";sexyPolling_words["14"] = "Escalado";sexyPolling_words["15"] = "Relativo";sexyPolling_words["16"] = "Absoluto";sexyPolling_words["17"] = "Esta encuesta se iniciara el ";sexyPolling_words["18"] = "Esta encuesta acabara el ";sexyPolling_words["19"] = "Volver a respuestas";sexyPolling_words["20"] = "Tiempo estimado puede votar de nuevo ...";sexyPolling_words["21"] = "OK";sexyPolling_words["22"] = "Tiempo estimado ...";sexyPolling_words["23"] = "Numero permitido de opciones marcadas es";sexyPolling_words["24"] = "Por favor, registrarse para votar en esta encuesta";sexyPolling_words["25"] = "Su voto ha sido registrado, puede ver los resultados a partir ";if (typeof multipleAnswersInfoArray === 'undefined') { var multipleAnswersInfoArray = new Array();};multipleAnswersInfoArray["7"] = "0";var newAnswerBarIndex = "6";var sexyIp = "72.30.14.105";var sexyPath = "/";if (typeof sexyPollingIds === 'undefined') { var sexyPollingIds = new Array();};sexyPollingIds.push(Array("polling_select_327_7_1","polling_select_327_7_2"));if (typeof votingPermissions === 'undefined') { var votingPermissions = new Array();};votingPermissions.push("7");votingPermissions["7"]="allow_voting";if (typeof votedIds === 'undefined') { var votedIds = new Array();};if (typeof startDisabledIds === 'undefined') { var startDisabledIds = new Array();};if (typeof endDisabledIds === 'undefined') { var endDisabledIds = new Array();};if (typeof hideResultsIds === 'undefined') { var hideResultsIds = new Array();};if (typeof allowedNumberAnswers === 'undefined') { var allowedNumberAnswers = new Array();};allowedNumberAnswers.push("7");allowedNumberAnswers["7"]="0";if (typeof autoOpenTimeline === 'undefined') { var autoOpenTimeline = new Array();};autoOpenTimeline.push("7");autoOpenTimeline["7"]="1";if (typeof autoAnimate === 'undefined') { var autoAnimate = new Array();};autoAnimate.push("7");autoAnimate["7"]="0";if (typeof sexyAutoPublish === 'undefined') { var sexyAutoPublish = new Array();};sexyAutoPublish.push("7");sexyAutoPublish["7"]="1";if (typeof sexy_dateFormat === 'undefined') { var sexy_dateFormat = new Array();};sexy_dateFormat.push("7");sexy_dateFormat["7"]="digits";if (typeof sexyAnimationTypeBar === 'undefined') { var sexyAnimationTypeBar = new Array();};sexyAnimationTypeBar.push("7");sexyAnimationTypeBar["7"]="linear";if (typeof sexyAnimationTypeContainer === 'undefined') { var sexyAnimationTypeContainer = new Array();};sexyAnimationTypeContainer.push("7");sexyAnimationTypeContainer["7"]="linear";if (typeof sexyAnimationTypeContainerMove === 'undefined') { var sexyAnimationTypeContainerMove = new Array();};sexyAnimationTypeContainerMove.push("7");sexyAnimationTypeContainerMove["7"]="linear";
				var jf_mm_icons = [ 
					{itemID:"-"+"",fa_icon:"",img:"",style:""}
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
				];
				jQuery(document).ready(function($){$("#jf_mm_menu").jf_mm_menu()});
			var jf_mm_direction = "rtl";jQuery(document).ready(function($){$("#jf_mm_menu,.jf_mm_trigger").addClass("jf_mm_rtl")});var jf_mm_backBtnTxt = "Back";!function(n){n(window).load(function(){n("#jf_mm_menu").removeClass("jf_hidden")})}(jQuery);
	</script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "http://www.radioangulo.cu",
	"ajaxUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=756",
	"baseUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=756",
	"token": "820558aadcee3ee9d8f8dd1110df9863",
	"mobile": false,
	"siteName": "Radio Angulo",
	"locale": "es-ES",
	"direction": "ltr"
};

//-->
</script>
	<script src="/media/com_komento/scripts/site-3.0.12.min.js"></script>
	<meta property="og:url" content="http://www.radioangulo.cu/especiales/242137-david-entre-los-primeros-medicos-de-holguin-en-enfrentar-a-la-covid-19" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="David y la hermandad contra la Covid-19" />
	<meta property="og:description" content="Como especialista de Medicina Interna el Dr. David Quevedo González integró en representación del Hospital General Universitario “Vladimir Ilich Lenin” el..." />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2020/06-junio/Especiales/Dr-David-enfrentamiento-covid-en-Holguin-f-yamila-pupo.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                				
				
				<!-- Matomo --> <script type="text/javascript">   var _paq = _paq || [];   /* tracker methods like "setCustomDimension" should be called before "trackPageView" */   _paq.push(['trackPageView']);   _paq.push(['enableLinkTracking']);   (function() {     var u="https://piwik.rsa.icrt.cu/";     _paq.push(['setTrackerUrl', u+'piwik.php']);     _paq.push(['setSiteId', '29']);     var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];     g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);   })(); </script> <!-- End Matomo Code --> 
				
				
				<!-- Global site tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113730322-1"></script>
				<script>
				  window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());

				  gtag('config', 'UA-113730322-1');
				</script>
				
				<script data-ad-client="ca-pub-7264836172051353" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"b5f85b1817f265ab0da4cfdfd47afc09"})});</script>
				
                </head>
                <body class="site com-content view-article no-layout no-task itemid-756 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-date-time" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="datetime" id="datetime_93">
<div class="date gregorian"> <span>jueves, 25 de Junio de 2020</span></div></div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search"><div class="sp-module-content"><div class="searchmy_search">
	<form action="/especiales" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="756" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.radioangulo.cu/especiales/242137-david-entre-los-primeros-medicos-de-holguin-en-enfrentar-a-la-covid-19">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="Youtube Radio Angulo" width="30" id="youtube_social_icon" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="Twitter Radio Angulo" width="30" id="twitter_social_icon" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="Facebook Radio Angulo" width="30" id="facebook_social_icon" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div id="jf_mm_menu" class=" jf_hidden"><nav><h2><i class="fa fa-times"></i>Radio Angulo</h2><ul>
<li class="item-488 default current active"><a href="/" >Inicio</a><h2><i></i>Inicio</h2></li><li class="item-474"><a href="/holguin" >Holguín</a><h2><i></i>Holguín</h2></li><li class="item-475"><a href="/cuba" >Cuba</a><h2><i></i>Cuba</h2></li><li class="item-476"><a href="/el-mundo" >El mundo</a><h2><i></i>El mundo</h2></li><li class="item-485"><a href="/salud" >Salud</a><h2><i></i>Salud</h2></li><li class="item-486"><a href="/deporte" >Deporte</a><h2><i></i>Deporte</h2></li><li class="item-487"><a href="/cultura" >Cultura</a><h2><i></i>Cultura</h2></li><li class="item-482"><a href="/fidel-en-el-pueblo" >Fidel en el pueblo</a><h2><i></i>Fidel en el pueblo</h2></li><li class="item-757"><a href="/programacion" >Programación</a><h2><i></i>Programación</h2></li><li class="item-678"><a href="/audios" >Audios</a><h2><i></i>Audios</h2></li><li class="item-737"><a href="/videos" >Videos</a><h2><i></i>Videos</h2></li><li class="item-738"><a href="/ventas" >Ventas</a><h2><i></i>Ventas</h2></li></ul></nav></div><div class="jf_mm_trigger"><i class="fa fa-bars"></i></div><div class="jf_mm_backout"></div>
</div></div>			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="El Dr. David Quevedo González integró el equipo médico que diagnosticó los primeros casos positivos de la Covid-19  en Holguín. Foto: Yamila Pupo"	 src="/images/stories/2020/06-junio/Especiales/Dr-David-enfrentamiento-covid-en-Holguin-f-yamila-pupo.jpg" alt="Salud, Covid-19" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Yamila Pupo Otero</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-06-25T01:00:00-04:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		25 Junio 2020	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									David y la hermandad contra la Covid-19							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radioangulo.cu/especiales/242137-david-entre-los-primeros-medicos-de-holguin-en-enfrentar-a-la-covid-19"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radioangulo.cu%2Fespeciales%2F242137-david-entre-los-primeros-medicos-de-holguin-en-enfrentar-a-la-covid-19','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Compartir</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="David y la hermandad contra la Covid-19" data-count="horizontal" data-via="radioangulo" data-url="http://www.radioangulo.cu/especiales/242137-david-entre-los-primeros-medicos-de-holguin-en-enfrentar-a-la-covid-19" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radioangulo.cu/especiales/242137-david-entre-los-primeros-medicos-de-holguin-en-enfrentar-a-la-covid-19'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radioangulo.cu/especiales/242137-david-entre-los-primeros-medicos-de-holguin-en-enfrentar-a-la-covid-19' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radioangulo.cu/especiales/242137-david-entre-los-primeros-medicos-de-holguin-en-enfrentar-a-la-covid-19" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>Como especialista de Medicina Interna el Dr. David Quevedo González integró en representación del Hospital General Universitario “Vladimir Ilich Lenin” el equipo de médicos que asistió a los primeros pacientes diagnosticados con la Covid-19 en la provincia de Holguín. Una inolvidable y aleccionadora vivencia que protagonizó justo cuando en Cuba apenas se conocía esta contagiosa enfermedad que se combate aún desde casi todas las fronteras del mundo.</p>
 
<p><br />Ante el llamado para enfrentar a la pandemia en el territorio, a pesar de los riesgos, inmediata fue su disposición y compromiso de salvar vidas; valiente decisión en la que fue esencial su vocación por la Medicina y el incondicional apoyo de su familia, pues cuando asumió esta loable tarea apenas tenía 15 días de nacido su segundo hijo.<br /><br /><img src="/images/stories/2020/06-junio/Especiales/Dr-David-Quevedo-f-Yamila-Pupo.jpg" alt="Dr David Quevedo f Yamila Pupo" title="Con 11 años de experiencia como médico, David Quevedo González se desempeña como especialista de Medicina Interna en el Hospital General Universitario “Vladimir Ilich Lenin” de Holguín. Foto: Yamila Pupo" style="float: right;" />Ese sentido del deber y convicción humanista distinguen a este joven galeno que en gesto solidario ofreció sus conocimientos al centro de aislamiento “Villa El Cocal”, previsto, en ese entonces, para pacientes extranjeros sospechosos de contagio por el nuevo coronavirus.<br /><br />Cuenta que el 18 de marzo el virus SARS CoV-2 se manifestó con sintomatología en el canadiense Michael Glafhestea, a quien, bajo cumplimiento estricto del protocolo de bioseguridad, examinaron y diagnosticaron con acierto, a pesar de la barrera idiomática, de la escasa información científica en ese momento sobre la Covid-19 y también del entendible temor al contagio: <strong>"Ese primer paciente fue la experiencia más intensa, pero nos queda la satisfacción de haberlo atendido adecuadamente, y hoy está en su país muy agradecido de todo el sistema de salud desde nosotros que hicimos su diagnóstico hasta después en el Hospital Militar [Fermín Valdés Domínguez] donde, como enfermo, fue tratado y medicado correctamente"</strong>.<br /><br />Así comenzó en esta oriental región cubana la hazaña de los profesionales de la salud contra tan inusual emergencia sanitaria afrontada durante más de tres meses con eficiente asistencia médica y en la que David es uno de sus protagonistas porque como bien reconoce el esfuerzo es colectivo: "El trabajo en equipo allí era superlativo, era obligatorio porque cada uno tenía que ser observador del otro cuando se hacía cualquier proceder por todos los cuidados que se debían tener, todos nos ayudábamos, se corregían los errores hasta para vestirse o desvestirse (…)<strong> increíble la hermandad que se creó en tan solo 14 días de trabajo. Hemos formado una familia"</strong>. Porque esa adversidad <strong>"nos ha unido a cada cubano mucho más"</strong><br /><br /><img src="/images/stories/2020/06-junio/Especiales/Equipo-medicos-contra-covid-holguin.jpg" alt="Equipo medicos contra covid holguin" title="Equipo médico en el que David Quevedo formó parte durante el enfrentamiento al virus SARS CoV-2 en el centro de aislamiento “Villa El Cocal” en la provincia de Holguín. Foto: Tomada del perfil de Facebook de Karina Fournier, esposa de David Quevedo" style="float: left;" />Consagración, responsabilidad, cooperación y apoyo gubernamental se unieron como fuerza invencible en el éxito de tan humana misión: <strong>"Y no es un mérito solo de los médicos y del personal de enfermería </strong>–insiste–<strong>, hay muchos héroes anónimos detrás de la Covid-19, el personal de servicio, aquellas personas que garantizaban la ropa limpia, que se desinfectaran las salas y las superficies, para ellos también el aplauso"</strong>.<br /><br />"No faltaron nunca los medios de protección (…) Éramos cuatro equipos y cada uno tenía un especialista de Medicina Interna, uno de Medicina General Integral, un Pediatra (o residente en Pediatría) y de tres a cuatro enfermeros. Me acompañaron el Dr. Frank Peña, dos enfermeras con el mismo nombre y primer apellido: Magalis Batista, Deysi Coignet y Juan Miguel Acosta”, todos profesionales muy calificados de distintas instituciones médicas de la provincia. "En esa primera avanzada el hospital Lenin tuvo una representatividad importante".<br /><br />Después de encarar al virus SARS CoV-2 y presenciar directamente sus consecuencias para la salud, David exhorta a tener muy en cuenta sus enseñanzas: "¿Por qué en los últimos meses no ha existido un alza de las enfermedades respiratorias de manera general? Con sencillamente usar nasobuco, lavarnos las manos más frecuente, cumplir el distanciamiento social, evitar los saludos efusivos, han disminuido las infecciones respiratorias; si adoptamos las medidas higiénico-sanitarias elementales los virus respiratorios disminuyen".<br /><br /><img src="/images/stories/2020/06-junio/Especiales/David-medico-enfrentamiento-covid-holguin-yamila-pupo.jpg" alt="David medico enfrentamiento covid holguin yamila pupo" title="El Dr. David Quevedo González integró el equipo médico que diagnosticó los primeros casos positivos de la Covid-19  en Holguín. Foto: Yamila Pupo" /><br />Alerta que <strong>"el coronavirus puede estar en la mano de tu mejor amigo, en la mejilla de tu compañero de trabajo, en las micro gotas de saliva de aquel que te habla a menos de un metro, en cualquier lugar esperando que durante un descuido lo lleves a casa y contagies a los seres más queridos"</strong>.<br /><br /><img src="/images/stories/2020/06-junio/Especiales/David-Quevedo-5-Covid-Holguin-f-Yamila-Pupo.jpg" alt="David Quevedo 5 Covid Holguin f Yamila Pupo" title="Después de su misión contra la Covid-19  el Dr. David Quevedo nuevamente presta su asistencia médica en los Servicios de Urgencias del Hospital General Universitario “Vladimir Ilich Lenin” de la ciudad de Holguín. Foto: Yamila Pupo" style="float: right;" />Una vez concluida su misión médica en el enfrentamiento a la Covid-19 y luego del protocolo epidemiológico de aislamiento requerido con excelente atención, el Dr. Quevedo se reincorporó a los Servicios de Urgencias del hospital “Vladimir I. Lenin” con su siempre ejemplar y dedicado desempeño: "Es un trabajo muy dinámico, hacemos diagnósticos muy rápidos porque muchas veces de eso depende la vida de los pacientes, dentro de la Medicina es uno de los servicios más nobles, te permite ver la respuesta del paciente de forma muy rápida".<br /><br />Porque esa pasión por la Medicina–asegura– es innata; desde niño quería ser “<em>méquido</em>”, ese noble oficio que apenas sabía pronunciar en la infancia y que actualmente lo prestigia: <strong>"Es una profesión en la que la humanidad y la solidaridad lo es todo (…) mi mayor ambición es tener la mayor cantidad de conocimientos por el beneficio del paciente"</strong>.<br /><br />Se graduó en 2008 y cumplió su servicio social en la lejana e intrincada comunidad montañosa Yabagual "a siete pasos de río" –recuerda y sonríe– del municipio de Sagua de Tánamo. "Una de las pocas regiones de Cuba en aquel momento sin corriente eléctrica. Quedaba tan lejos que el consultorio tenía asignado una mula y me movía de un lado a otro cuando quería".<br /><br />No es de extrañar entonces ese espíritu altruista que lo caracteriza: "Allí con más de 400 pacientes trabajábamos en un consultorio que tenía al lado cuatro casas, y solo dos habitadas, las otras quedaban a más de 700, 800 metros, quizás un kilómetro. Era una población bastante sana, (…) para mí las mejores personas del mundo, sencillas con un nivel de vida muy humilde pero verdaderamente sinceros, creo que ha sido el mejor lugar donde he trabajado en todo mi recorrido laboral en 11 años de experiencia".<br /><br />Pero cumplir una misión internacionalista en Venezuela del 2010 al 2013 enriqueció mucho también su trayectoria profesional. En esa nación suramericana fue testigo de trascendentales acontecimientos políticos e históricos que dejaron huellas de solidaridad y de justicia social: "Allí viví el fallecimiento de [Hugo] Chávez, esa primera elección donde [Nicolás] Maduro salió electo, los cacerolazos, todas las patrañas que hizo la oposición, pero cumplimos con nuestro deber".<br /><br />Y no podía ser de otra manera porque el Dr. David Quevedo González pertenece a la generación de nobles y dignos médicos altamente habilitados y formados por la Revolución cubana, al ejército de batas blancas que salva vidas en cualquier circunstancia o escenario dando paso a la esperanza.<br /><img src="/images/stories/2020/06-junio/Especiales/Dr-David-hospital-Lenin-f-Yamila-Pupo.jpg" alt="Dr David hospital Lenin f Yamila Pupo" title="Después de su misión contra la Covid-19  el Dr. David Quevedo nuevamente presta su asistencia médica en los Servicios de Urgencias del Hospital General Universitario “Vladimir Ilich Lenin” de la ciudad de Holguín. Foto: Yamila Pupo" /></p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_image_profile"><img src="/images/users/yamila_pupo.jpg" alt="Yamila Pupo Otero" /></div><div class="author_infobox_name"><span class="bold">Author:</span> Yamila Pupo Otero<span class="bold marginleft">Email:</span> <span id="cloak69373372f7fd61e83cfd29f1030aa36f">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak69373372f7fd61e83cfd29f1030aa36f').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy69373372f7fd61e83cfd29f1030aa36f = 'yp&#117;p&#111;' + '&#64;';
				addy69373372f7fd61e83cfd29f1030aa36f = addy69373372f7fd61e83cfd29f1030aa36f + 'r&#97;d&#105;&#111;&#97;ng&#117;l&#111;' + '&#46;' + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_text69373372f7fd61e83cfd29f1030aa36f = 'yp&#117;p&#111;' + '&#64;' + 'r&#97;d&#105;&#111;&#97;ng&#117;l&#111;' + '&#46;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloak69373372f7fd61e83cfd29f1030aa36f').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy69373372f7fd61e83cfd29f1030aa36f + '\'>'+addy_text69373372f7fd61e83cfd29f1030aa36f+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/especiales/242137-david-entre-los-primeros-medicos-de-holguin-en-enfrentar-a-la-covid-19" title="David y la hermandad contra la Covid-19">David y la hermandad contra la Covid-19</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/242001-afecta-covid-19-actividades-del-sector-privado-en-holguin" title="Afecta la COVID-19 actividades del sector privado en Holguín">Afecta la COVID-19 actividades del sector privado en Holguín</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/241984-inversiones-en-holguin-benefician-a-campismo-popular" title="Inversiones en Holguín benefician a Campismo Popular">Inversiones en Holguín benefician a Campismo Popular</a></span></li><li><span class="author_infobox_articles_links"><a href="/punto-de-vista/241929-medidas-por-las-que-apuestan-los-holguineros-tras-el-paso-de-la-covid-19" title="Medidas por las que apuestan los holguineros tras el paso de la Covid-19 (+audio)">Medidas por las que apuestan los holguineros tras el paso de la Covid-19 (+audio)</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/241900-a-buen-resguardo-holguineros-mayores-de-60-anos" title="A buen resguardo holguineros mayores de 60 años">A buen resguardo holguineros mayores de 60 años</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/holguin" class="label label-info" rel="tag">Holguín</a>,																				<a href="/component/tags/tag/salud" class="label label-info" rel="tag">Salud</a>,																				<a href="/component/tags/tag/covid-19" class="" rel="tag">Covid-19</a>						</div>
	
				
	
	<div id="kt" class="kt-frontend theme-wireframe" data-kt-wrapper
	data-component="com_content" data-cid="242137" data-url="L2VzcGVjaWFsZXMvMjQyMTM3LWRhdmlkLWVudHJlLWxvcy1wcmltZXJvcy1tZWRpY29zLWRlLWhvbGd1aW4tZW4tZW5mcmVudGFyLWEtbGEtY292aWQtMTk="
	data-live="1" data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
		
		
			<div class="kt-comment-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-comments-title">Comentarios (<span class="commentCounter" data-kt-counter>0</span>)</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="is-empty" data-kt-comments-container>
				<div class="kt-comments" data-kt-comments>

									</div>

				<div class="o-empty">
					<div class="o-empty__content">
						<i class="o-empty__icon fa fa-comments-o"></i>
						<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
					</div>
				</div>

							</div>
		
		<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
		
				<div class="formArea kmt-form-area">

			
			<form class="kt-form" data-kt-form-element>
				<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>
				
				<div class="kt-form__title-bar">
					<div class="o-grid">
						<div class="o-grid__cell-auto-size">
							<h3 class="kt-form-title">Deja tus comentarios</h3>
						</div>

						<div class="o-grid__cell t-text--right">
															Posting comment as a guest. 
								
													</div>
					</div>
				</div>

				<div class="kt-form-composer">
					<div class="kt-form-editor-wrap">
						<div class="kt-form-editor ">
	<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Escriba su comentario aquí..." data-kt-editor></textarea>
</div>

						<div class="kt-editor-info"
																				>
							<div class="kt-editor-action">
								
								
								
															</div>

							<div class="kt-editor-data">
								<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
									<div class="kt-editor-data__title">
										Archivos adjuntos (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
								</div>

								<div class="kt-editor-data__location t-hidden" data-kt-location-form>
									<div class="kt-editor-data__title">Share Your Location</div>
									<div class="kt-editor-data__location-input">
										<div class="o-input-group">
											<input type="text" name="address" placeholder="¿Donde estas?" data-kt-location-address class="o-form-control"/>
											<span class="o-input-group__btn">

												<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
												<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
											</span>
										</div>
									</div>
									<input type="hidden" name="latitude" data-kt-location-lat />
									<input type="hidden" name="longitude" data-kt-location-lng />
								</div>
							</div>
						</div>
					</div>
				</div>

								<div class="o-grid o-grid--gutters t-lg-mt--xl">
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-name" class="o-control-label">
								Nombre																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-email" class="o-control-label">
								Email																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email/>
							</div>
						</div>
					</div>
					
									</div>
				
				
				<div class="kt-form-submit">
					<div class="">
						
											</div>

					<div class="">
						<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancelar</button>

						<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Enviar Comentario							<span class="o-loader o-loader--sm"></span>
						</button>
					</div>
				</div>

				<input type="hidden" name="parent_id" value="0" data-kt-parent />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="756" />
			</form>
		</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": false,
		"recaptcha": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="f8d5d867dba06058288bd3ccce5aa074" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "242137";
	Komento.contentLink	= "http://www.radioangulo.cu/especiales/242137-david-entre-los-primeros-medicos-de-holguin-en-enfrentar-a-la-covid-19";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = false;

	});


Komento
.require()
.script(
	'site/comments/wrapper',
	'site/comments/list'
)
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2020-06-25 05:33:53',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script>
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real/22595-emisoras-de-holguin"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/especiales/25-manuel-angulo-farran/2064-manuel-angulo-farran-martir-de-la-radiodifusion-en-cuba"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/infografias"><img src="/images/sidebar/infografia.png" alt="infografia" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content"><div class="polling_container_wrapper" id="mod_327_7" roll="327" style="width: 100%;float: none;clear: both;margin: 5px auto 5px;"><div class="polling_container" id="poll_7"><div class="polling_name">Evalúe el tratamiento del ahorro eléctrico en esta página web</div><ul class="polling_ul"><li id="answer_23" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="327_23" class="twoglux_label">Muy eficaz<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="327_23" type="radio" class="poll_answer 23 twoglux_styled" value="23" name="7" data-color="black" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_1" id="answer_navigation_23"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_23">Votos: <span id="answer_votes_data_count_23"></span><span id="answer_votes_data_count_val_23" style="display:none"></span> (<span id="answer_votes_data_percent_23">0</span><span style="display:none" id="answer_votes_data_percent_val_23"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_24" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="327_24" class="twoglux_label">Eficaz<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="327_24" type="radio" class="poll_answer 24 twoglux_styled" value="24" name="7" data-color="blue" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_2" id="answer_navigation_24"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_24">Votos: <span id="answer_votes_data_count_24"></span><span id="answer_votes_data_count_val_24" style="display:none"></span> (<span id="answer_votes_data_percent_24">0</span><span style="display:none" id="answer_votes_data_percent_val_24"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_25" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="327_25" class="twoglux_label">Medianamente Eficaz<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="327_25" type="radio" class="poll_answer 25 twoglux_styled" value="25" name="7" data-color="red" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_3" id="answer_navigation_25"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_25">Votos: <span id="answer_votes_data_count_25"></span><span id="answer_votes_data_count_val_25" style="display:none"></span> (<span id="answer_votes_data_percent_25">0</span><span style="display:none" id="answer_votes_data_percent_val_25"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_26" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="327_26" class="twoglux_label">Poco eficaz<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="327_26" type="radio" class="poll_answer 26 twoglux_styled" value="26" name="7" data-color="litegreen" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_4" id="answer_navigation_26"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_26">Votos: <span id="answer_votes_data_count_26"></span><span id="answer_votes_data_count_val_26" style="display:none"></span> (<span id="answer_votes_data_percent_26">0</span><span style="display:none" id="answer_votes_data_percent_val_26"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_27" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="327_27" class="twoglux_label">Ineficaz<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="327_27" type="radio" class="poll_answer 27 twoglux_styled" value="27" name="7" data-color="yellow" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_5" id="answer_navigation_27"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_27">Votos: <span id="answer_votes_data_count_27"></span><span id="answer_votes_data_count_val_27" style="display:none"></span> (<span id="answer_votes_data_percent_27">0</span><span style="display:none" id="answer_votes_data_percent_val_27"></span>%)</div><div class="sexy_clear"></div></div></li></ul><div class="answer_wrapper opened" ><div style="padding:6px"><div class="add_answer"><input name="answer_name" class="add_ans_name" value="Agregar una respuesta..." />
                    <input type="button" value="Agregar" class="add_ans_submit" /><input type="hidden" value="7" class="poll_id" /><img class="loading_small" src="/components/com_sexypolling/assets/images/loading_small.gif" /></div></div></div><span class="polling_bottom_wrapper1"><img src="/components/com_sexypolling/assets/images/loading_polling.gif" class="polling_loading" /><input type="button" value="Votar" class="polling_submit" id="poll_327_7" /><input type="button" value="Ver" class="polling_result hide_sexy_button" id="res_327_7" /><input type="hidden" name="820558aadcee3ee9d8f8dd1110df9863" class="sexypolling_token" value="1" /></span><div style="display: none !important;" rell="noanimate" class="polling_info sexy_hidden"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="left_col">Votos Totales:<span class="total_votes_val" style="display:none"></span> </td><td class="total_votes right_col"></td></tr><tr><td class="left_col">Primer Voto: </td><td class="first_vote right_col"></td></tr><tr><td class="left_col">Ultimo Voto: </td><td class="last_vote right_col"></td></tr></table></div><div class="timeline_wrapper"><div style="display: none !important;" rell="noanimate" class="timeline_icon" title="Mostrar Fechas"></div><div style="display: none !important;" rell="noanimate" class="sexyback_icon" title="Volver a respuestas"></div><div style="display: none !important;" rell="noanimate" class="add_answer_icon opened" title="Agregar nueva respuesta"></div><div style="display: none !important;" rell="noanimate" class="scale_icon" title="Escalado"></div><div class="timeline_select_wrapper" style="display: none !important;" rell="noanimate"><div style="padding:5px 6px"><select class="polling_select1" id="polling_select_327_7_1" name="polling_select_327_7_1"><optgroup label="May 2020"><option selected="selected" value="2020-05-01">May 1, 2020</option><option  value="2020-05-02">May 2, 2020</option><option  value="2020-05-03">May 3, 2020</option><option  value="2020-05-04">May 4, 2020</option><option  value="2020-05-05">May 5, 2020</option><option  value="2020-05-06">May 6, 2020</option><option  value="2020-05-07">May 7, 2020</option><option  value="2020-05-08">May 8, 2020</option><option  value="2020-05-09">May 9, 2020</option><option  value="2020-05-10">May 10, 2020</option><option  value="2020-05-11">May 11, 2020</option><option  value="2020-05-12">May 12, 2020</option><option  value="2020-05-13">May 13, 2020</option><option  value="2020-05-14">May 14, 2020</option><option  value="2020-05-15">May 15, 2020</option><option  value="2020-05-16">May 16, 2020</option><option  value="2020-05-17">May 17, 2020</option><option  value="2020-05-18">May 18, 2020</option><option  value="2020-05-19">May 19, 2020</option><option  value="2020-05-20">May 20, 2020</option><option  value="2020-05-21">May 21, 2020</option><option  value="2020-05-22">May 22, 2020</option><option  value="2020-05-23">May 23, 2020</option><option  value="2020-05-24">May 24, 2020</option><option  value="2020-05-25">May 25, 2020</option><option  value="2020-05-26">May 26, 2020</option><option  value="2020-05-27">May 27, 2020</option><option  value="2020-05-28">May 28, 2020</option><option  value="2020-05-29">May 29, 2020</option><option  value="2020-05-30">May 30, 2020</option><option  value="2020-05-31">May 31, 2020</option></optgroup><optgroup label="June 2020"><option  value="2020-06-01">June 1, 2020</option><option  value="2020-06-02">June 2, 2020</option><option  value="2020-06-03">June 3, 2020</option><option  value="2020-06-04">June 4, 2020</option><option  value="2020-06-05">June 5, 2020</option><option  value="2020-06-06">June 6, 2020</option><option  value="2020-06-07">June 7, 2020</option><option  value="2020-06-08">June 8, 2020</option><option  value="2020-06-09">June 9, 2020</option><option  value="2020-06-10">June 10, 2020</option><option  value="2020-06-11">June 11, 2020</option><option  value="2020-06-12">June 12, 2020</option><option  value="2020-06-13">June 13, 2020</option><option  value="2020-06-14">June 14, 2020</option><option  value="2020-06-15">June 15, 2020</option><option  value="2020-06-16">June 16, 2020</option><option  value="2020-06-17">June 17, 2020</option><option  value="2020-06-18">June 18, 2020</option><option  value="2020-06-19">June 19, 2020</option><option  value="2020-06-20">June 20, 2020</option><option  value="2020-06-21">June 21, 2020</option><option  value="2020-06-22">June 22, 2020</option><option  value="2020-06-23">June 23, 2020</option></select><select class="polling_select2" id="polling_select_327_7_2" name="polling_select_327_7_2"><optgroup label="May 2020"><option  value="2020-05-01">May 1, 2020</option><option  value="2020-05-02">May 2, 2020</option><option  value="2020-05-03">May 3, 2020</option><option  value="2020-05-04">May 4, 2020</option><option  value="2020-05-05">May 5, 2020</option><option  value="2020-05-06">May 6, 2020</option><option  value="2020-05-07">May 7, 2020</option><option  value="2020-05-08">May 8, 2020</option><option  value="2020-05-09">May 9, 2020</option><option  value="2020-05-10">May 10, 2020</option><option  value="2020-05-11">May 11, 2020</option><option  value="2020-05-12">May 12, 2020</option><option  value="2020-05-13">May 13, 2020</option><option  value="2020-05-14">May 14, 2020</option><option  value="2020-05-15">May 15, 2020</option><option  value="2020-05-16">May 16, 2020</option><option  value="2020-05-17">May 17, 2020</option><option  value="2020-05-18">May 18, 2020</option><option  value="2020-05-19">May 19, 2020</option><option  value="2020-05-20">May 20, 2020</option><option  value="2020-05-21">May 21, 2020</option><option  value="2020-05-22">May 22, 2020</option><option  value="2020-05-23">May 23, 2020</option><option  value="2020-05-24">May 24, 2020</option><option  value="2020-05-25">May 25, 2020</option><option  value="2020-05-26">May 26, 2020</option><option  value="2020-05-27">May 27, 2020</option><option  value="2020-05-28">May 28, 2020</option><option  value="2020-05-29">May 29, 2020</option><option  value="2020-05-30">May 30, 2020</option><option  value="2020-05-31">May 31, 2020</option></optgroup><optgroup label="June 2020"><option  value="2020-06-01">June 1, 2020</option><option  value="2020-06-02">June 2, 2020</option><option  value="2020-06-03">June 3, 2020</option><option  value="2020-06-04">June 4, 2020</option><option  value="2020-06-05">June 5, 2020</option><option  value="2020-06-06">June 6, 2020</option><option  value="2020-06-07">June 7, 2020</option><option  value="2020-06-08">June 8, 2020</option><option  value="2020-06-09">June 9, 2020</option><option  value="2020-06-10">June 10, 2020</option><option  value="2020-06-11">June 11, 2020</option><option  value="2020-06-12">June 12, 2020</option><option  value="2020-06-13">June 13, 2020</option><option  value="2020-06-14">June 14, 2020</option><option  value="2020-06-15">June 15, 2020</option><option  value="2020-06-16">June 16, 2020</option><option  value="2020-06-17">June 17, 2020</option><option  value="2020-06-18">June 18, 2020</option><option  value="2020-06-19">June 19, 2020</option><option  value="2020-06-20">June 20, 2020</option><option  value="2020-06-21">June 21, 2020</option><option  value="2020-06-22">June 22, 2020</option><option selected="selected" value="2020-06-23">June 23, 2020</option></select></div></div></div></div></div></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-242137 catid-103 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/especiales/242137-david-entre-los-primeros-medicos-de-holguin-en-enfrentar-a-la-covid-19" class="hasTooltip" title="David y la hermandad contra la Covid-19"> <span>David y la hermandad contra la Covid-19</span> </a> </h4> <div class="newsintro"> Como especialista de Medicina Interna el Dr. David Quevedo González integró en representación del Hospital General Universitario “Vladimir Ilich Lenin” el equipo de médicos que asistió a los primeros pacientes diagnosticados con la Covid-19 en la provincia de Holguín. Una inolvidable y aleccionadora vivencia que protagonizó justo cuando en Cuba apenas se conocía esta contagiosa enfermedad que se combate aún desde casi todas las fronteras del mundo. </div> </div> </div> </div> </li> <li class="latestnews-item id-242136 catid-89 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/el-mundo/242136-unesco-resalta-calidad-de-la-educacion-inclusiva-en-cuba" class="hasTooltip" title="Unesco resalta calidad de la educación inclusiva en Cuba"> <span>Unesco resalta calidad de la educación inclusiva en Cuba</span> </a> </h4> <div class="newsintro"> La Unesco reconoció en su Informe Mundial de Seguimiento de la Educación 2020 las políticas de Cuba para garantizar una enseñanza inclusiva y de calidad, texto de más de 400 páginas divulgado hoy en París. </div> </div> </div> </div> </li> <li class="latestnews-item id-242133 catid-103 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/especiales/242133-que-significa-para-la-salud-y-para-el-clima-en-cuba-la-llegada-del-polvo-del-sahara" class="hasTooltip" title="¿Qué significa para la salud y para el clima en Cuba la llegada del polvo del Sahara?"> <span>¿Qué significa para la salud y para el clima en Cuba la llegada del polvo del Sahara?</span> </a> </h4> <div class="newsintro"> Hace unos días el doctor José Rubiera, exdirector del Centro Nacional de Pronósticos del Instituto de Meteorología, aseguró que una nube proveniente del Sahara estaría llegando a Cuba esta semana, trayendo consigo una densa columna de polvo. </div> </div> </div> </div> </li> <li class="latestnews-item id-242132 catid-91 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/salud/242132-llaman-en-holguin-a-mantener-la-disciplina-y-la-percepcion-del-riesgo" class="hasTooltip" title="Llaman en Holguín a mantener la disciplina y la percepción del riesgo"> <span>Llaman en Holguín a mantener la disciplina y la percepción del riesgo</span> </a> </h4> <div class="newsintro"> La doctora Yanelis Calviño, jefa del puesto de mando de la Dirección Provincial de Salud Pública en Holguín, llamó a mantener las medidas higiénico-sanitarias adoptadas en la fase recuperativa por el Ministerio de Salud Pública para evitar rebrotes del nuevo coronavirus causante de la COVID-19, tras 49 días sin reportes de casos autóctonos positivos en el territorio. </div> </div> </div> </div> </li> <li class="latestnews-item id-242131 catid-88 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/242131-aplican-en-holguin-vacunas-a-mascotas-para-prevenir-la-rabia-en-humanos" class="hasTooltip" title="Aplican en Holguín vacunas a mascotas para prevenir la rabia en humanos"> <span>Aplican en Holguín vacunas a mascotas para prevenir la rabia en humanos</span> </a> </h4> <div class="newsintro"> La vacunación de más de cuatro mil 800 perros y gatos en el municipio holguinero de Mayarí, forma parte de las medidas preventivas ante el diagnóstico en mayo último de rabia en humanos en esa localidad, ubicada al este del oriental territorio. </div> </div> </div> </div> </li> </ul> </div> 	</div></div><div class="sp-module "><div class="sp-module-content"><div class="advanced_facebook_likebox " style="background: ; width: 287px; height: 220px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="http://www.facebook.com/pages/Radio-Angulo/374499266605" data-width="287" data-height="220" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/pages/Radio-Angulo/374499266605"><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605">Facebook</a></blockquote></div></div>
</div>
</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="&quot;No puedo vivir sin mi celular&quot;" href="/esquina-geek/16763-padecemos-nomofobia">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/3d179fc3a40dd5d8b3e9c1a6bb6757c2-esclavos_smartphones.jpg" alt="&quot;No puedo vivir sin mi celular&quot;"  style="width:350px;" title="&quot;No puedo vivir sin mi celular&quot;" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="&quot;No puedo vivir sin mi celular&quot;"
						href="/esquina-geek/16763-padecemos-nomofobia"> "No puedo vivir sin mi celular" </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La autoestima es necesaria para el crecimiento personal" href="/el-psiquiatra-y-tu/11198-la-autoestima-es-necesaria-para-el-crecimiento-personal">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/f515a10bb8fd22ca517e16533a5dc74f-autoestima-alta-f-archivo.jpg" alt="La autoestima es necesaria para el crecimiento personal"  style="width:350px;" title="La autoestima es necesaria para el crecimiento personal" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La autoestima es necesaria para el crecimiento personal"
						href="/el-psiquiatra-y-tu/11198-la-autoestima-es-necesaria-para-el-crecimiento-personal"> La autoestima es necesaria para el crecimiento personal </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="¿En qué se diferencian los estados de ánimo y las emociones?" href="/el-psiquiatra-y-tu/18166-en-que-se-diferencian-los-estados-de-animo-y-las-emociones">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/2f612ebdf8f2d6e1e62a00ffa2953138-bebe-familia-feliz-f-pixabay.JPG" alt="¿En qué se diferencian los estados de ánimo y las emociones?"  style="width:350px;" title="¿En qué se diferencian los estados de ánimo y las emociones?" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="¿En qué se diferencian los estados de ánimo y las emociones?"
						href="/el-psiquiatra-y-tu/18166-en-que-se-diferencian-los-estados-de-animo-y-las-emociones"> ¿En qué se diferencian los estados de ánimo y las emociones? </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La asertividad, un verdadero acierto en las relaciones interpersonales" href="/el-psiquiatra-y-tu/11706-la-asertividad-un-verdadero-acierto-en-las-relaciones-interpersonales">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/e902ad884e20a98a81285335dc62f505-asertividad-1.JPG" alt="La asertividad, un verdadero acierto en las relaciones interpersonales"  style="width:350px;" title="La asertividad, un verdadero acierto en las relaciones interpersonales" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La asertividad, un verdadero acierto en las relaciones interpersonales"
						href="/el-psiquiatra-y-tu/11706-la-asertividad-un-verdadero-acierto-en-las-relaciones-interpersonales"> La asertividad, un verdadero acierto en las relaciones interpersonales </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil" href="/holguin/20667-aplica-etecsa-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/509ea01a8c7a215b216dead6ab7e08be-telefono-movil-f-archivo.JPG" alt="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil"  style="width:350px;" title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil"
						href="/holguin/20667-aplica-etecsa-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil"> Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La verdad sobre el ataque de tiburón en Guardalavaca" href="/videos/19767-la-verdad-sobre-el-ataque-de-tiburon-en-guardalavaca">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/20f27cc1f48bd18062958574b39ccacd-guardalavaca_amauris05.jpg" alt="La verdad sobre el ataque de tiburón en Guardalavaca"  style="width:350px;" title="La verdad sobre el ataque de tiburón en Guardalavaca" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La verdad sobre el ataque de tiburón en Guardalavaca"
						href="/videos/19767-la-verdad-sobre-el-ataque-de-tiburon-en-guardalavaca"> La verdad sobre el ataque de tiburón en Guardalavaca </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Sexualidad y sexología en el siglo XX" href="/el-psiquiatra-y-tu/1196-sexualidad-y-sexologia-en-el-siglo-xx">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/ad21325d845a1ed76eb9d51ee6be901e-sexualidad-investigacion-f-archivo.jpg" alt="Sexualidad y sexología en el siglo XX"  style="width:350px;" title="Sexualidad y sexología en el siglo XX" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Sexualidad y sexología en el siglo XX"
						href="/el-psiquiatra-y-tu/1196-sexualidad-y-sexologia-en-el-siglo-xx"> Sexualidad y sexología en el siglo XX </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Sexualidad: mucho más que sexo" href="/el-psiquiatra-y-tu/1199-sexualidad-mucho-mas-que-sexo">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/d73970b4dc839a95885bf684e28a50eb-sexo-pareja.jpg" alt="Sexualidad: mucho más que sexo"  style="width:350px;" title="Sexualidad: mucho más que sexo" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Sexualidad: mucho más que sexo"
						href="/el-psiquiatra-y-tu/1199-sexualidad-mucho-mas-que-sexo"> Sexualidad: mucho más que sexo </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Inteligencia Emocional: tomar las riendas de nuestros impulsos" href="/el-psiquiatra-y-tu/9833-inteligencia-emocional-tomar-las-riendas-de-nuestros-impulsos">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/b056c5e8e16070fa4e5ec507819f9f24-inteligencia-emocional-f-archivo.JPG" alt="Inteligencia Emocional: tomar las riendas de nuestros impulsos"  style="width:350px;" title="Inteligencia Emocional: tomar las riendas de nuestros impulsos" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Inteligencia Emocional: tomar las riendas de nuestros impulsos"
						href="/el-psiquiatra-y-tu/9833-inteligencia-emocional-tomar-las-riendas-de-nuestros-impulsos"> Inteligencia Emocional: tomar las riendas de nuestros impulsos </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="¿Eres una persona positiva?" href="/el-psiquiatra-y-tu/1222-eres-una-persona-positiva">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/e25dfbfa86dc8e3548f753165af31680-bienestar-optimismo-f-archivo.jpg.jpg" alt="¿Eres una persona positiva?"  style="width:350px;" title="¿Eres una persona positiva?" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="¿Eres una persona positiva?"
						href="/el-psiquiatra-y-tu/1222-eres-una-persona-positiva"> ¿Eres una persona positiva? </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Para una mejor vida sexual" href="/el-psiquiatra-y-tu/1201-para-una-mejor-vida-sexual">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/bc559e63b3c5a020380a249035c5c659-relacion-sexual-pareja.jpg" alt="Para una mejor vida sexual"  style="width:350px;" title="Para una mejor vida sexual" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Para una mejor vida sexual"
						href="/el-psiquiatra-y-tu/1201-para-una-mejor-vida-sexual"> Para una mejor vida sexual </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín" href="/holguin/20334-fallece-en-accidente-de-transito-la-coordinadora-provincial-de-los-comites-de-defensa-de-la-revolucion-en-holguin">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/74267f1d99f290116c6ffbe73802f353-soraya-igarza-hernandez-f-lacalle-cu.JPG" alt="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín"  style="width:350px;" title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín"
						href="/holguin/20334-fallece-en-accidente-de-transito-la-coordinadora-provincial-de-los-comites-de-defensa-de-la-revolucion-en-holguin"> Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-756  current active"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-802"><a href="/galerias" > Galerías</a></li><li class="item-803"><a href="/infografias" > Infografías</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2020 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
