<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.radioangulo.cu/cultura/237774-debaten-intelectuales-holguineros-principales-problemas-de-su-organizacion" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Uneac, debate, asamblea provincial, Holguín" />
	<meta name="author" content="Yudit Almeida Pérez" />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2019/mayo/cultura/uneac-asamblea-provincial-f-carlos-rafael-diaz-borges.jpg" />
	<meta property="og:title" content="Debaten intelectuales holguineros principales problemas de su organización" />
	<meta property="og:description" content="La Asamblea Provincial IX Congreso de la Unión de Escritores y Artistas de Cuba (Uneac) se desarrolló este jueves en el recinto ferial ExpoHolguín, como paso previo al evento nacional en La Habana que se efectuará a finales de junio." />
	<meta name="description" content="La Asamblea Provincial IX Congreso de la Unión de Escritores y Artistas de Cuba (Uneac) se desarrolló este jueves en el recinto ferial ExpoHolguín, como paso previo al evento nacional en La Habana que se efectuará a finales de junio." />
	<link type="text/css" media="all" href="http://www.radioangulo.cu/cache/speedcache-minify/css/sc_19ea8f4759cec3a4ec9edb13bfc3b250.css" rel="stylesheet" /><title>Debaten intelectuales holguineros principales problemas de su organización</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.radioangulo.cu/component/search/?Itemid=487&amp;catid=93&amp;id=237774&amp;format=opensearch" rel="search" title="Buscar Radio Angulo" type="application/opensearchdescription+xml" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link href="/components/com_sexypolling/generate.css.php?id_poll=2&module_id=300" rel="stylesheet" type="text/css" />
	
	
	
	
	
	
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"16722f2a46a5a132ffe14ec9105183c2","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?b2b76a59fb5e008294f595de1b820b31" type="text/javascript"></script>
	<script src="/media/system/js/core.js?b2b76a59fb5e008294f595de1b820b31" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b2b76a59fb5e008294f595de1b820b31" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_7a80ff0f3ea69f0a96e7335b70e6a8de.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_012f06e9f55428eeea9c5d68ef379cb9.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_881e07bab21622789cc432d8e96e7189.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_4da426d6bcbb58a490d5a04d534c3250.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_b6dc53bec79dd6387cfefb3f115dfe4e.js"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_9990b32364de8645318924ba5e4d3a49.js"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_6c87137a73e2ba2fc7cb608a95faec45.js"></script>
	<script src="/components/com_sexypolling/assets/js/sexylib.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexylib-ui.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/selectToUISlider.jQuery.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/color.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/countdown.js" type="text/javascript"></script>
	<script src="/components/com_sexypolling/assets/js/sexypolling.js" type="text/javascript"></script>
	<script src="//www.google.com/jsapi" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';
if (typeof animation_styles === 'undefined') { var animation_styles = new Array();};animation_styles["300_2"] = new Array("#ffffff", "#adaaad", "inset 0px 0px 55px -1px #7a7a7a", "8px", "8px", "8px", "8px","#ffffff","inset","14","#b3b3b3","#7a787a"); if (typeof voting_periods === 'undefined') { var voting_periods = new Array();};voting_periods["300_2"] = "0";if (typeof sexyPolling_words === 'undefined') { var sexyPolling_words = new Array();};sexyPolling_words["0"] = "Votos";sexyPolling_words["1"] = "Votos Totales";sexyPolling_words["2"] = "Primer Voto";sexyPolling_words["3"] = "Ultimo Voto";sexyPolling_words["4"] = "Mostrar Fechas";sexyPolling_words["5"] = "Ocultar Fechas";sexyPolling_words["6"] = "Votar";sexyPolling_words["7"] = "Ver";sexyPolling_words["8"] = "Por favor, seleccione respuesta";sexyPolling_words["9"] = "Ya ha votado en esta encuesta";sexyPolling_words["10"] = "Agregar nueva respuesta";sexyPolling_words["11"] = "Agregar una respuesta...";sexyPolling_words["12"] = "Agregar";sexyPolling_words["13"] = "Su respuesta aparecera despues de ser moderada";sexyPolling_words["14"] = "Escalado";sexyPolling_words["15"] = "Relativo";sexyPolling_words["16"] = "Absoluto";sexyPolling_words["17"] = "Esta encuesta se iniciara el ";sexyPolling_words["18"] = "Esta encuesta acabara el ";sexyPolling_words["19"] = "Volver a respuestas";sexyPolling_words["20"] = "Tiempo estimado puede votar de nuevo ...";sexyPolling_words["21"] = "OK";sexyPolling_words["22"] = "Tiempo estimado ...";sexyPolling_words["23"] = "Numero permitido de opciones marcadas es";sexyPolling_words["24"] = "Por favor, registrarse para votar en esta encuesta";sexyPolling_words["25"] = "Su voto ha sido registrado, puede ver los resultados a partir ";if (typeof multipleAnswersInfoArray === 'undefined') { var multipleAnswersInfoArray = new Array();};multipleAnswersInfoArray["2"] = "0";var newAnswerBarIndex = "3";var sexyIp = "173.244.135.66";var sexyPath = "/";if (typeof sexyPollingIds === 'undefined') { var sexyPollingIds = new Array();};sexyPollingIds.push(Array("polling_select_300_2_1","polling_select_300_2_2"));if (typeof votingPermissions === 'undefined') { var votingPermissions = new Array();};votingPermissions.push("2");votingPermissions["2"]="allow_voting";if (typeof votedIds === 'undefined') { var votedIds = new Array();};if (typeof startDisabledIds === 'undefined') { var startDisabledIds = new Array();};if (typeof endDisabledIds === 'undefined') { var endDisabledIds = new Array();};if (typeof hideResultsIds === 'undefined') { var hideResultsIds = new Array();};if (typeof allowedNumberAnswers === 'undefined') { var allowedNumberAnswers = new Array();};allowedNumberAnswers.push("2");allowedNumberAnswers["2"]="1";if (typeof autoOpenTimeline === 'undefined') { var autoOpenTimeline = new Array();};autoOpenTimeline.push("2");autoOpenTimeline["2"]="1";if (typeof autoAnimate === 'undefined') { var autoAnimate = new Array();};autoAnimate.push("2");autoAnimate["2"]="0";if (typeof sexyAutoPublish === 'undefined') { var sexyAutoPublish = new Array();};sexyAutoPublish.push("2");sexyAutoPublish["2"]="1";if (typeof sexy_dateFormat === 'undefined') { var sexy_dateFormat = new Array();};sexy_dateFormat.push("2");sexy_dateFormat["2"]="digits";if (typeof sexyAnimationTypeBar === 'undefined') { var sexyAnimationTypeBar = new Array();};sexyAnimationTypeBar.push("2");sexyAnimationTypeBar["2"]="linear";if (typeof sexyAnimationTypeContainer === 'undefined') { var sexyAnimationTypeContainer = new Array();};sexyAnimationTypeContainer.push("2");sexyAnimationTypeContainer["2"]="linear";if (typeof sexyAnimationTypeContainerMove === 'undefined') { var sexyAnimationTypeContainerMove = new Array();};sexyAnimationTypeContainerMove.push("2");sexyAnimationTypeContainerMove["2"]="linear";
	</script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "http://www.radioangulo.cu",
	"ajaxUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=487",
	"baseUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=487",
	"token": "16722f2a46a5a132ffe14ec9105183c2",
	"mobile": false,
	"siteName": "Radio Angulo",
	"locale": "es-ES",
	"direction": "ltr"
};

//-->
</script>
	<script src="/media/com_komento/scripts/site-3.0.12.min.js"></script>
	<meta property="og:url" content="http://www.radioangulo.cu/cultura/237774-debaten-intelectuales-holguineros-principales-problemas-de-su-organizacion" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Debaten intelectuales holguineros principales problemas de su organización" />
	<meta property="og:description" content="La Asamblea Provincial IX Congreso de la Unión de Escritores y Artistas de Cuba (Uneac) se desarrolló este jueves en el recinto ferial ExpoHolguín, como pa..." />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2019/mayo/cultura/uneac-asamblea-provincial-f-carlos-rafael-diaz-borges.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                                </head>
                <body class="site com-content view-article no-layout no-task itemid-487 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-date-time" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="datetime" id="datetime_93">
<div class="date gregorian"> <span>jueves, 09 de Mayo de 2019</span></div></div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search"><div class="sp-module-content"><div class="searchmy_search">
	<form action="/cultura" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="487" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.radioangulo.cu/cultura/237774-debaten-intelectuales-holguineros-principales-problemas-de-su-organizacion">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/culture">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.icrt.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="" width="30" id="youtube_social_icon" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="" width="30" id="twitter_social_icon" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="" width="30" id="facebook_social_icon" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item current-item active"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="La Asamblea Provincial de la Uneac se efectúo en el recinto ferial ExpoHolguín con la asitencia de la intelectualidad holguinera. Foto: Carlos Rafael Díaz Borges"	 src="/images/stories/2019/mayo/cultura/uneac-asamblea-provincial-f-carlos-rafael-diaz-borges.jpg" alt="La Asamblea Provincial de la Uneac se efectúo en el recinto ferial ExpoHolguín con la asitencia de la intelectualidad holguinera. Foto: Carlos Rafael Díaz Borges" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Yudit Almeida Pérez</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2019-05-09T16:51:44+00:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		09 Mayo 2019	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Debaten intelectuales holguineros principales problemas de su organización							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radioangulo.cu/cultura/237774-debaten-intelectuales-holguineros-principales-problemas-de-su-organizacion"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radioangulo.cu%2Fcultura%2F237774-debaten-intelectuales-holguineros-principales-problemas-de-su-organizacion','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Compartir</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Debaten intelectuales holguineros principales problemas de su organizaci&oacute;n" data-count="horizontal" data-via="radioangulo" data-url="http://www.radioangulo.cu/cultura/237774-debaten-intelectuales-holguineros-principales-problemas-de-su-organizacion" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radioangulo.cu/cultura/237774-debaten-intelectuales-holguineros-principales-problemas-de-su-organizacion'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radioangulo.cu/cultura/237774-debaten-intelectuales-holguineros-principales-problemas-de-su-organizacion' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radioangulo.cu/cultura/237774-debaten-intelectuales-holguineros-principales-problemas-de-su-organizacion" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>La Asamblea Provincial IX Congreso de la Unión de Escritores y Artistas de Cuba (Uneac) se desarrolló este jueves en el recinto ferial ExpoHolguín, como paso previo al evento nacional en La Habana que se efectuará a finales de junio.</p>
 
<p>Con la presencia de Víctor Gauten, miembro del secretariado del Comité Central del Partido Comunista de Cuba (PCC), Fernando Rojas, viceministro de Cultura, Luis Morlote, vicepresidente de la Uneac, así como las máximas autoridades políticas y gubernamentales en la provincia y otros funcionarios, los creadores holguineros realizaron sus intervenciones para abordar el trabajo realizado durante el año 2018.</p>
<p>Una declaración antifacista del Comité Provincial de la Uneac, a 74 años de la victoria sobre esa ideología, el rechazo a sus seguidores y el apoyo irrestricto a la Revolución cubana dio inicio a la jornada.<br /><br />En la plenaria, donde se pasó revista al trabajo de la organización desde el año 2016 hasta la fecha, se reconoció el trabajo de los intelectuales y artistas holguineros.<br /><br />Por su parte, los escritores demandaron la necesidad de que los concursos permitan enviar las obras en formato digital, debido al costo encarecido de las impresiones.<br /><br />Los asistentes también demandaron la presencia en los municipios de las presentaciones de artistas de calidad y de buenos espectáculos culturales.<br />Para el nuevo periodo de trabajo, los artistas de este territorio se proponen constituir la sección de artes plásticas de la Uneac y la búsqueda de espacios para exponer el arte Naif.</p>
<p><img src="/images/stories/2019/mayo/cultura/presidencia-uneac-asamblea-f-carlos-rafael-diaz-borges.jpg" alt="presidencia uneac asamblea f carlos rafael diaz borges" style="float: left;" title="Presidencia de la Asamblea Provincial de la Uneac realizada este jueves nueve de mayo en el recinto ferial ExpoHolguín. Foto: Carlos Rafael Díaz Borges" />En la ocasión Víctor Gauten, miembro del secretariado del Comité Central del PCC expresó que Holguín es buen referente de cuánto más se puede hacer en función de la intelectualidad y el talento.<br /><br />En tanto, Luis Morlote, vicepresidente de la Uneac, llamó la atención sobre el reto de los artistas holguineros para resolver los problemas de la organización.<br /><br />En la jornada fueron elegidos nueve delegados al Congreso de la Uneac, y para la integrar la presidencia de la delegación provincial resultaron electos como vicepresidentes Onelio Escalona Vargas y Eulogio Pino Hernández, como vicepresidente primero Francisco Rubén Batista Álvarez y fue renovado como presidente Julio Méndez Hernández.</p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_image_profile"><img src="/images/users/yudith_almeida.png" alt="Yudit Almeida Pérez" /></div><div class="author_infobox_name"><span class="bold">Author:</span> Yudit Almeida Pérez<span class="bold marginleft">Email:</span> <span id="cloak0e69b9db3e1d2eedce59009a95dcbd5b">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak0e69b9db3e1d2eedce59009a95dcbd5b').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy0e69b9db3e1d2eedce59009a95dcbd5b = 'y&#97;lm&#101;&#105;d&#97;' + '&#64;';
				addy0e69b9db3e1d2eedce59009a95dcbd5b = addy0e69b9db3e1d2eedce59009a95dcbd5b + 'r&#97;d&#105;&#111;&#97;ng&#117;l&#111;' + '&#46;' + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_text0e69b9db3e1d2eedce59009a95dcbd5b = 'y&#97;lm&#101;&#105;d&#97;' + '&#64;' + 'r&#97;d&#105;&#111;&#97;ng&#117;l&#111;' + '&#46;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloak0e69b9db3e1d2eedce59009a95dcbd5b').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy0e69b9db3e1d2eedce59009a95dcbd5b + '\'>'+addy_text0e69b9db3e1d2eedce59009a95dcbd5b+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/cultura/237774-debaten-intelectuales-holguineros-principales-problemas-de-su-organizacion" title="Debaten intelectuales holguineros principales problemas de su organización">Debaten intelectuales holguineros principales problemas de su organización</a></span></li><li><span class="author_infobox_articles_links"><a href="/cultura/237751-clausurada-la-xxvi-edicion-de-las-romerias-de-mayo" title="Clausurada la XXVI edición de las Romerías de Mayo">Clausurada la XXVI edición de las Romerías de Mayo</a></span></li><li><span class="author_infobox_articles_links"><a href="/cultura/237749-cronicas-de-romerias" title="Crónicas de Romerías">Crónicas de Romerías</a></span></li><li><span class="author_infobox_articles_links"><a href="/cultura/237743-pianista-chileno-dice-que-cuba-es-un-semillero-de-grandes-artistas" title="Pianista chileno dice que Cuba es un semillero de grandes artistas">Pianista chileno dice que Cuba es un semillero de grandes artistas</a></span></li><li><span class="author_infobox_articles_links"><a href="/cultura/237722-desde-holguin-gran-abrazo-contra-el-bloqueo" title="Desde Holguín gran abrazo contra el bloqueo">Desde Holguín gran abrazo contra el bloqueo</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/holguin" class="label label-info" rel="tag">Holguín</a>,																				<a href="/component/tags/tag/cultura" class="label label-info" rel="tag">Cultura</a>,																				<a href="/component/tags/tag/union-nacional-de-escritores-y-artistas-de-cuba-uneac" class="" rel="tag">Unión Nacional de Escritores y Artistas de Cuba-UNEAC</a>						</div>
	
				
	
	<div id="kt" class="kt-frontend theme-wireframe" data-kt-wrapper
	data-component="com_content" data-cid="237774" data-url="L2N1bHR1cmEvMjM3Nzc0LWRlYmF0ZW4taW50ZWxlY3R1YWxlcy1ob2xndWluZXJvcy1wcmluY2lwYWxlcy1wcm9ibGVtYXMtZGUtc3Utb3JnYW5pemFjaW9u"
	data-live="1" data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
		
		
			<div class="kt-comment-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-comments-title">Comentarios (<span class="commentCounter" data-kt-counter>0</span>)</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="is-empty" data-kt-comments-container>
				<div class="kt-comments" data-kt-comments>

									</div>

				<div class="o-empty">
					<div class="o-empty__content">
						<i class="o-empty__icon fa fa-comments-o"></i>
						<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
					</div>
				</div>

							</div>
		
		<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
		
				<div class="formArea kmt-form-area">

			
			<form class="kt-form" data-kt-form-element>
				<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>
				
				<div class="kt-form__title-bar">
					<div class="o-grid">
						<div class="o-grid__cell-auto-size">
							<h3 class="kt-form-title">Deja tus comentarios</h3>
						</div>

						<div class="o-grid__cell t-text--right">
															Posting comment as a guest. 
								
													</div>
					</div>
				</div>

				<div class="kt-form-composer">
					<div class="kt-form-editor-wrap">
						<div class="kt-form-editor ">
	<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Escriba su comentario aquí..." data-kt-editor></textarea>
</div>

						<div class="kt-editor-info"
																				>
							<div class="kt-editor-action">
								
								
								
															</div>

							<div class="kt-editor-data">
								<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
									<div class="kt-editor-data__title">
										Archivos adjuntos (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
								</div>

								<div class="kt-editor-data__location t-hidden" data-kt-location-form>
									<div class="kt-editor-data__title">Share Your Location</div>
									<div class="kt-editor-data__location-input">
										<div class="o-input-group">
											<input type="text" name="address" placeholder="¿Donde estas?" data-kt-location-address class="o-form-control"/>
											<span class="o-input-group__btn">

												<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
												<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
											</span>
										</div>
									</div>
									<input type="hidden" name="latitude" data-kt-location-lat />
									<input type="hidden" name="longitude" data-kt-location-lng />
								</div>
							</div>
						</div>
					</div>
				</div>

								<div class="o-grid o-grid--gutters t-lg-mt--xl">
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-name" class="o-control-label">
								Nombre																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-email" class="o-control-label">
								Email																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email/>
							</div>
						</div>
					</div>
					
									</div>
				
				
				<div class="kt-form-submit">
					<div class="">
						
											</div>

					<div class="">
						<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancelar</button>

						<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Enviar Comentario							<span class="o-loader o-loader--sm"></span>
						</button>
					</div>
				</div>

				<input type="hidden" name="parent_id" value="0" data-kt-parent />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="487" />
			</form>
		</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": false,
		"recaptcha": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="16722f2a46a5a132ffe14ec9105183c2" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "237774";
	Komento.contentLink	= "http://www.radioangulo.cu/cultura/237774-debaten-intelectuales-holguineros-principales-problemas-de-su-organizacion";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = false;

	});


Komento
.require()
.script(
	'site/comments/wrapper',
	'site/comments/list'
)
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2019-05-09 22:02:13',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script>
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">
<div style="border: 0px !important;">
<div id="djslider-loader182" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"182","slider_type":"0","slide_size":250,"visible_slides":"2","direction":"left","show_buttons":"0","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider182" class="djslider djslider-default" style="height: 180px; width: 490px; max-width: 490px !important;">
        <div id="slider-container182" class="slider-container">
        	<ul id="slider182" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/holguin/80-audio-real/22596-emisora-radio-angulo" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_angulo_compress.png" alt="Radio Angulo"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/holguin/80-audio-real/22596-emisora-radio-angulo" target="_self" >										Radio Angulo									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/holguin/80-audio-real/22602-emisora-radio-holguin" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_holguin_compress.png" alt="Radio Holguín"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/holguin/80-audio-real/22602-emisora-radio-holguin" target="_self" >										Radio Holguín									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/holguin/80-audio-real/228911-emisora-radio-banes" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_banes_compress.png" alt="Radio Banes"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/holguin/80-audio-real/228911-emisora-radio-banes" target="_self" >										Radio Banes									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/holguin/80-audio-real/22600-emisora-radio-sg" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_sg_compress.png" alt="Radio SG"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/holguin/80-audio-real/22600-emisora-radio-sg" target="_self" >										Radio SG									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/holguin/80-audio-real/22893-emisora-radio-juvenil" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_juvenil_compress.png" alt="Radio Juvenil"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/holguin/80-audio-real/22893-emisora-radio-juvenil" target="_self" >										Radio Juvenil									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/holguin/80-audio-real/22601-emisora-radio-gibara" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_gibara_la_voz_del_atlantico_compress.png" alt="La Voz del Atlántico"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/holguin/80-audio-real/22601-emisora-radio-gibara" target="_self" >										La Voz del Atlántico									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/holguin/80-audio-real/22604-emisora-radio-la-voz-del-niquel" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_la_voz_del_niquel_compress.png" alt="La Voz del Níquel"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/holguin/80-audio-real/22604-emisora-radio-la-voz-del-niquel" target="_self" >										La Voz del Níquel									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/holguin/80-audio-real/22603-emisora-radio-mayari" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_mayari_compress.png" alt="Radio Mayarí"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/holguin/80-audio-real/22603-emisora-radio-mayari" target="_self" >										Radio Mayarí									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/holguin/80-audio-real/228921-emisora-radio-ecos-de-sagua" target="_self">
															<img class="dj-image" src="/images/emisoras/compress/radio_ecos_de_sagua_compress.png" alt="Ecos de Sagua"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/holguin/80-audio-real/228921-emisora-radio-ecos-de-sagua" target="_self" >										Ecos de Sagua									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                <div id="navigation182" class="navigation-container" style="top: 22.222222222222%; margin: 0 2.0408163265306%;">
        	        	<img id="prev182" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Anterior" tabindex="0" />
			<img id="next182" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Siguiente" tabindex="0" />
						        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/manuel-angulo"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Encuesta</h3><div class="sp-module-content"><div class="polling_container_wrapper" id="mod_300_2" roll="300" style="width: 100%;float: none;clear: both;margin: 0px auto 0px;"><div class="polling_container" id="poll_2"><div class="polling_name">¿Considera al piropo en Cuba tradición o acoso sexual?</div><ul class="polling_ul"><li id="answer_6" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="300_6" class="twoglux_label">Tradición<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="300_6" type="radio" class="poll_answer 6 twoglux_styled" value="6" name="2" data-color="black" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_1" id="answer_navigation_6"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_6">Votos: <span id="answer_votes_data_count_6"></span><span id="answer_votes_data_count_val_6" style="display:none"></span> (<span id="answer_votes_data_percent_6">0</span><span style="display:none" id="answer_votes_data_percent_val_6"></span>%)</div><div class="sexy_clear"></div></div></li><li id="answer_7" class="polling_li"><div class="animation_block"></div><div class="answer_name"><label uniq_index="300_7" class="twoglux_label">Acoso sexual<div class="sexy_clear"></div></label></div><div class="answer_input"><input  id="300_7" type="radio" class="poll_answer 7 twoglux_styled" value="7" name="2" data-color="blue" /></div><div class="sexy_clear"></div><div class="answer_result"><div class="answer_navigation polling_bar_2" id="answer_navigation_7"><div class="grad"></div></div><div class="answer_votes_data" id="answer_votes_data_7">Votos: <span id="answer_votes_data_count_7"></span><span id="answer_votes_data_count_val_7" style="display:none"></span> (<span id="answer_votes_data_percent_7">0</span><span style="display:none" id="answer_votes_data_percent_val_7"></span>%)</div><div class="sexy_clear"></div></div></li></ul><div class="answer_wrapper opened" ><div style="padding:6px"><div class="add_answer"><input name="answer_name" class="add_ans_name" value="Agregar una respuesta..." />
                    <input type="button" value="Agregar" class="add_ans_submit" /><input type="hidden" value="2" class="poll_id" /><img class="loading_small" src="/components/com_sexypolling/assets/images/loading_small.gif" /></div></div></div><span class="polling_bottom_wrapper1"><img src="/components/com_sexypolling/assets/images/loading_polling.gif" class="polling_loading" /><input type="button" value="Votar" class="polling_submit" id="poll_300_2" /><input type="button" value="Ver" class="polling_result hide_sexy_button" id="res_300_2" /><input type="hidden" name="16722f2a46a5a132ffe14ec9105183c2" class="sexypolling_token" value="1" /></span><div style="display: none !important;" rell="noanimate" class="polling_info sexy_hidden"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="left_col">Votos Totales:<span class="total_votes_val" style="display:none"></span> </td><td class="total_votes right_col"></td></tr><tr><td class="left_col">Primer Voto: </td><td class="first_vote right_col"></td></tr><tr><td class="left_col">Ultimo Voto: </td><td class="last_vote right_col"></td></tr></table></div><div class="timeline_wrapper"><div style="display: none !important;" rell="noanimate" class="timeline_icon" title="Mostrar Fechas"></div><div style="display: none !important;" rell="noanimate" class="sexyback_icon" title="Volver a respuestas"></div><div style="display: none !important;" rell="noanimate" class="add_answer_icon opened" title="Agregar nueva respuesta"></div><div style="display: none !important;" rell="noanimate" class="scale_icon" title="Escalado"></div><div class="timeline_select_wrapper" style="display: none !important;" rell="noanimate"><div style="padding:5px 6px"><select class="polling_select1" id="polling_select_300_2_1" name="polling_select_300_2_1">30<optgroup label="April 2019"><option selected="selected" value="2019-04-09">April 9, 2019</option><option  value="2019-04-10">April 10, 2019</option><option  value="2019-04-11">April 11, 2019</option><option  value="2019-04-12">April 12, 2019</option><option  value="2019-04-13">April 13, 2019</option><option  value="2019-04-14">April 14, 2019</option><option  value="2019-04-15">April 15, 2019</option><option  value="2019-04-16">April 16, 2019</option><option  value="2019-04-17">April 17, 2019</option><option  value="2019-04-18">April 18, 2019</option><option  value="2019-04-19">April 19, 2019</option><option  value="2019-04-20">April 20, 2019</option><option  value="2019-04-21">April 21, 2019</option><option  value="2019-04-22">April 22, 2019</option><option  value="2019-04-23">April 23, 2019</option><option  value="2019-04-24">April 24, 2019</option><option  value="2019-04-25">April 25, 2019</option><option  value="2019-04-26">April 26, 2019</option><option  value="2019-04-27">April 27, 2019</option><option  value="2019-04-28">April 28, 2019</option><option  value="2019-04-29">April 29, 2019</option><option  value="2019-04-30">April 30, 2019</option></optgroup><optgroup label="May 2019"><option  value="2019-05-01">May 1, 2019</option><option  value="2019-05-02">May 2, 2019</option><option  value="2019-05-03">May 3, 2019</option><option  value="2019-05-04">May 4, 2019</option><option  value="2019-05-05">May 5, 2019</option><option  value="2019-05-06">May 6, 2019</option><option  value="2019-05-07">May 7, 2019</option><option  value="2019-05-08">May 8, 2019</option><option  value="2019-05-09">May 9, 2019</option></select><select class="polling_select2" id="polling_select_300_2_2" name="polling_select_300_2_2"><optgroup label="April 2019"><option  value="2019-04-09">April 9, 2019</option><option  value="2019-04-10">April 10, 2019</option><option  value="2019-04-11">April 11, 2019</option><option  value="2019-04-12">April 12, 2019</option><option  value="2019-04-13">April 13, 2019</option><option  value="2019-04-14">April 14, 2019</option><option  value="2019-04-15">April 15, 2019</option><option  value="2019-04-16">April 16, 2019</option><option  value="2019-04-17">April 17, 2019</option><option  value="2019-04-18">April 18, 2019</option><option  value="2019-04-19">April 19, 2019</option><option  value="2019-04-20">April 20, 2019</option><option  value="2019-04-21">April 21, 2019</option><option  value="2019-04-22">April 22, 2019</option><option  value="2019-04-23">April 23, 2019</option><option  value="2019-04-24">April 24, 2019</option><option  value="2019-04-25">April 25, 2019</option><option  value="2019-04-26">April 26, 2019</option><option  value="2019-04-27">April 27, 2019</option><option  value="2019-04-28">April 28, 2019</option><option  value="2019-04-29">April 29, 2019</option><option  value="2019-04-30">April 30, 2019</option></optgroup><optgroup label="May 2019"><option  value="2019-05-01">May 1, 2019</option><option  value="2019-05-02">May 2, 2019</option><option  value="2019-05-03">May 3, 2019</option><option  value="2019-05-04">May 4, 2019</option><option  value="2019-05-05">May 5, 2019</option><option  value="2019-05-06">May 6, 2019</option><option  value="2019-05-07">May 7, 2019</option><option  value="2019-05-08">May 8, 2019</option><option selected="selected" value="2019-05-09">May 9, 2019</option></select></div></div></div></div></div></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">El tiempo</h3><div class="sp-module-content"><script type="text/javascript">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</script>
<script type="text/javascript" src="http://www.radioangulo.cu/cache/speedcache-minify/js/sc_8354ff6c0715ecf41da80fa089fdf9d9.js"></script>
<script type="text/javascript">

	google.load('visualization', '1', {packages: ['corechart']});
	google.setOnLoadCallback(function(){
		jQuery("#weather").weather({
			days: showDays, 
			showall: true
		});
	});

	var curHeightStandardContent = 0;
	var curHeightJseDetail = 0;
	var heightStandard = 0

	function checkDomElementExit()
	{ 
		if(jQuery('#Standard').length == 0)
			return false;
		else
			return true;
	}
	function checkWorkStatus()
	{
		if(checkDomElementExit() == false)
		{
			setTimeout(function()
			{
				checkWorkStatus();
			}, 1000);
		}
		else
		{
			checkScreenResize();
		}
	}

	function checkScreenResize()
	{
		var is480 = false;
		var curWidth = 0;
		curWidth = jQuery('.juxContainer').width();//-32px to 
		// console.log(curWidth);
		if(curWidth <= 320 && is480 == false)
		{
			is480 = true;
			jQuery("#linkUpdate").prop("href", "http://www.radioangulo.cu/modules/mod_jux_weather_forecast/assets/css/update480.css");
			//
			curHeightStandardContent = jQuery(".Standard_content").height();
			curHeightJseDetail = jQuery(".jse-detail").height();
			// heightStandard = curHeightStandardContent + curHeightJseDetail ;
			heightStandard = curHeightStandardContent ;
			if (heightStandard > 200){
				jQuery('#Standard').css({height: heightStandard + "px"});
			}
		}else
		{
			is480 = false;
			jQuery("#linkUpdate").prop("href", "http://www.radioangulo.cu/modules/mod_jux_weather_forecast/assets/css/update_weather.css");
		}

		if(jQuery(".juxContainer").css("opacity") == '0')
		{
			jQuery(".juxContainer").css({'opacity': '1'});
		}
	}

	// for checking resize and update css
	jQuery(document).ready(function()
	{
		// check at the first time
		checkScreenResize();
		checkWorkStatus();
		
		// check with event of screen's resize
		jQuery(window).resize(function()
		{
			checkScreenResize();
			checkWorkStatus();
		});		
	});
</script>
	
		
	
<div class="juxContainer" style="opacity:1;">
	<link id="linkUpdate" href="/" rel="stylesheet"></link>
	<div id="weather" style="max-width: 100%;">
	</div>
</div></div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-237774 catid-93 active featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cultura/237774-debaten-intelectuales-holguineros-principales-problemas-de-su-organizacion" class="hasTooltip" title="Debaten intelectuales holguineros principales problemas de su organización"> <span>Debaten intelectuales holguineros principales problemas de su organización</span> </a> </h4> <div class="newsintro"> La Asamblea Provincial IX Congreso de la Unión de Escritores y Artistas de Cuba (Uneac) se desarrolló este jueves en el recinto ferial ExpoHolguín, como paso previo al evento nacional en La Habana que se efectuará a finales de junio. </div> </div> </div> </div> </li> <li class="latestnews-item id-237772 catid-103 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/especiales/237772-cuba-regresara-al-periodo-especial" class="hasTooltip" title="¿Cuba regresará al Periodo Especial?"> <span>¿Cuba regresará al Periodo Especial?</span> </a> </h4> <div class="newsintro"> Cubadebate abordó hoy la situación de la economía cubana, que transita por una compleja coyuntura, según ratificó el presidente Miguel Díaz-Canel, en la última reunión de la Asamblea Nacional del Poder Popular y por su importancia Radio Angulo Digital la reproduce. </div> </div> </div> </div> </li> <li class="latestnews-item id-237771 catid-88 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/237771-propone-atelier-holguinera-opciones-comerciales-por-el-dia-de-las-madres" class="hasTooltip" title="Propone atelier holguinera opciones comerciales por el Día de las Madres"> <span>Propone atelier holguinera opciones comerciales por el Día de las Madres</span> </a> </h4> <div class="newsintro"> A propósito el Día de las Madres la Empresa de Servicios Técnicos y Personales de Holguín y en específico la Atelier Nueva Imagen de la ciudad cubana de los parques realiza diferentes prestaciones dirigidas fundamentalmente a homenajear a las progenitoras. </div> </div> </div> </div> </li> <li class="latestnews-item id-237769 catid-90 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/deporte/237769-holguin-va-segundo-del-oriente-en-serie-nacional-de-boxeo" class="hasTooltip" title="Holguín va segundo del oriente en Serie Nacional de boxeo"> <span>Holguín va segundo del oriente en Serie Nacional de boxeo</span> </a> </h4> <div class="newsintro"> Con 303 puntos la escuadra de boxeo de Holguín marcha en la segunda posición del Oriente de la Serie Nacional, pero tiene difícil su clasificación para la etapa final. </div> </div> </div> </div> </li> <li class="latestnews-item id-237768 catid-92 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/237768-proximos-a-su-llegada-a-cuba-primeros-coches-de-transporte-ferroviario" class="hasTooltip" title="Próximos a su llegada a Cuba primeros coches de transporte ferroviario"> <span>Próximos a su llegada a Cuba primeros coches de transporte ferroviario</span> </a> </h4> <div class="newsintro"> Los primeros 80 coches de transporte ferroviario de pasajeros comprados por Cuba como parte del programa de rehabilitación del ferrocarril, llegarán a la Isla a mediados de este mes de mayo, informaron fuentes de la Unión de Ferrocarriles de Cuba (UFC). </div> </div> </div> </div> </li> </ul> </div> 	</div></div><div class="sp-module "><div class="sp-module-content"><div class="advanced_facebook_likebox " style="background: ; width: 287px; height: 220px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="http://www.facebook.com/pages/Radio-Angulo/374499266605" data-width="287" data-height="220" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/pages/Radio-Angulo/374499266605"><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605">Facebook</a></blockquote></div></div>
</div>
</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La autoestima es necesaria para el crecimiento personal" href="/el-psiquiatra-y-tu/11198-la-autoestima-es-necesaria-para-el-crecimiento-personal">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/f515a10bb8fd22ca517e16533a5dc74f-autoestima-alta-f-archivo.jpg" alt="La autoestima es necesaria para el crecimiento personal"  style="width:350px;" title="La autoestima es necesaria para el crecimiento personal" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La autoestima es necesaria para el crecimiento personal"
						href="/el-psiquiatra-y-tu/11198-la-autoestima-es-necesaria-para-el-crecimiento-personal"> La autoestima es necesaria para el crecimiento personal </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La asertividad, un verdadero acierto en las relaciones interpersonales" href="/el-psiquiatra-y-tu/11706-la-asertividad-un-verdadero-acierto-en-las-relaciones-interpersonales">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/e902ad884e20a98a81285335dc62f505-asertividad-1.JPG" alt="La asertividad, un verdadero acierto en las relaciones interpersonales"  style="width:350px;" title="La asertividad, un verdadero acierto en las relaciones interpersonales" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La asertividad, un verdadero acierto en las relaciones interpersonales"
						href="/el-psiquiatra-y-tu/11706-la-asertividad-un-verdadero-acierto-en-las-relaciones-interpersonales"> La asertividad, un verdadero acierto en las relaciones interpersonales </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil" href="/holguin/20667-aplica-etecsa-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/509ea01a8c7a215b216dead6ab7e08be-telefono-movil-f-archivo.JPG" alt="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil"  style="width:350px;" title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil"
						href="/holguin/20667-aplica-etecsa-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil"> Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Inteligencia Emocional: tomar las riendas de nuestros impulsos" href="/el-psiquiatra-y-tu/9833-inteligencia-emocional-tomar-las-riendas-de-nuestros-impulsos">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/b056c5e8e16070fa4e5ec507819f9f24-inteligencia-emocional-f-archivo.JPG" alt="Inteligencia Emocional: tomar las riendas de nuestros impulsos"  style="width:350px;" title="Inteligencia Emocional: tomar las riendas de nuestros impulsos" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Inteligencia Emocional: tomar las riendas de nuestros impulsos"
						href="/el-psiquiatra-y-tu/9833-inteligencia-emocional-tomar-las-riendas-de-nuestros-impulsos"> Inteligencia Emocional: tomar las riendas de nuestros impulsos </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="¿En qué se diferencian los estados de ánimo y las emociones?" href="/el-psiquiatra-y-tu/18166-en-que-se-diferencian-los-estados-de-animo-y-las-emociones">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/2f612ebdf8f2d6e1e62a00ffa2953138-bebe-familia-feliz-f-pixabay.JPG" alt="¿En qué se diferencian los estados de ánimo y las emociones?"  style="width:350px;" title="¿En qué se diferencian los estados de ánimo y las emociones?" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="¿En qué se diferencian los estados de ánimo y las emociones?"
						href="/el-psiquiatra-y-tu/18166-en-que-se-diferencian-los-estados-de-animo-y-las-emociones"> ¿En qué se diferencian los estados de ánimo y las emociones? </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Sexualidad: mucho más que sexo" href="/el-psiquiatra-y-tu/1199-sexualidad-mucho-mas-que-sexo">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/d73970b4dc839a95885bf684e28a50eb-sexo-pareja.jpg" alt="Sexualidad: mucho más que sexo"  style="width:350px;" title="Sexualidad: mucho más que sexo" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Sexualidad: mucho más que sexo"
						href="/el-psiquiatra-y-tu/1199-sexualidad-mucho-mas-que-sexo"> Sexualidad: mucho más que sexo </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Sexualidad y sexología en el siglo XX" href="/el-psiquiatra-y-tu/1196-sexualidad-y-sexologia-en-el-siglo-xx">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/ad21325d845a1ed76eb9d51ee6be901e-sexualidad-investigacion-f-archivo.jpg" alt="Sexualidad y sexología en el siglo XX"  style="width:350px;" title="Sexualidad y sexología en el siglo XX" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Sexualidad y sexología en el siglo XX"
						href="/el-psiquiatra-y-tu/1196-sexualidad-y-sexologia-en-el-siglo-xx"> Sexualidad y sexología en el siglo XX </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La verdad sobre el ataque de tiburón en Guardalavaca" href="/videos/19767-la-verdad-sobre-el-ataque-de-tiburon-en-guardalavaca">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/20f27cc1f48bd18062958574b39ccacd-guardalavaca_amauris05.jpg" alt="La verdad sobre el ataque de tiburón en Guardalavaca"  style="width:350px;" title="La verdad sobre el ataque de tiburón en Guardalavaca" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La verdad sobre el ataque de tiburón en Guardalavaca"
						href="/videos/19767-la-verdad-sobre-el-ataque-de-tiburon-en-guardalavaca"> La verdad sobre el ataque de tiburón en Guardalavaca </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Para una mejor vida sexual" href="/el-psiquiatra-y-tu/1201-para-una-mejor-vida-sexual">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/bc559e63b3c5a020380a249035c5c659-relacion-sexual-pareja.jpg" alt="Para una mejor vida sexual"  style="width:350px;" title="Para una mejor vida sexual" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Para una mejor vida sexual"
						href="/el-psiquiatra-y-tu/1201-para-una-mejor-vida-sexual"> Para una mejor vida sexual </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín" href="/holguin/20334-fallece-en-accidente-de-transito-la-coordinadora-provincial-de-los-comites-de-defensa-de-la-revolucion-en-holguin">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/74267f1d99f290116c6ffbe73802f353-soraya-igarza-hernandez-f-lacalle-cu.JPG" alt="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín"  style="width:350px;" title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín"
						href="/holguin/20334-fallece-en-accidente-de-transito-la-coordinadora-provincial-de-los-comites-de-defensa-de-la-revolucion-en-holguin"> Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="¿Eres una persona positiva?" href="/el-psiquiatra-y-tu/1222-eres-una-persona-positiva">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/e25dfbfa86dc8e3548f753165af31680-bienestar-optimismo-f-archivo.jpg.jpg" alt="¿Eres una persona positiva?"  style="width:350px;" title="¿Eres una persona positiva?" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="¿Eres una persona positiva?"
						href="/el-psiquiatra-y-tu/1222-eres-una-persona-positiva"> ¿Eres una persona positiva? </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Estrategias para mejorar la asertividad" href="/el-psiquiatra-y-tu/13067-estrategias-para-mejorar-la-asertividad">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/47dd86f9954c3deb0e397e03c40ca578-asertividad_f-internet.JPG" alt="Estrategias para mejorar la asertividad"  style="width:350px;" title="Estrategias para mejorar la asertividad" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Estrategias para mejorar la asertividad"
						href="/el-psiquiatra-y-tu/13067-estrategias-para-mejorar-la-asertividad"> Estrategias para mejorar la asertividad </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-477"><a href="/manuel-angulo" > Manuel Angulo</a></li><li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-785"><a href="/podcast" > Podcast</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2019 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
