<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.radioangulo.cu/cultura/234900-virgen-de-la-caridad-del-cobre-patrona-de-cuba" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Cuba Historia Sociedad Cultura Virgen de la Caridad del Cobre" />
	<meta name="author" content="Flavia L. Dotres y Ana Bárbara Moraga" />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2018/septiembre/ilustraciones/virgen-f-granma.jpg" />
	<meta property="og:title" content="Virgen de la Caridad del Cobre, Patrona de Cuba (+ Video)" />
	<meta property="og:description" content="Un pueblo es su cultura, su gente, su historia, sus creencias. Cuba es un país rico en todas esas cosas y aunque a muchos no le guste reconocerlo, es un país de gente que cree. Hoy ocho de septiembre millones de cubanos celebran el día de la Patrona de Cuba, la Virgen de la Caridad del Cobre. Tal y como hace más de cien años lo pidieron los Veteranos de las Guerras de Independencia." />
	<meta name="description" content="Un pueblo es su cultura, su gente, su historia, sus creencias. Cuba es un país rico en todas esas cosas y aunque a muchos no le guste reconocerlo, es un país de gente que cree. Hoy ocho de septiembre millones de cubanos celebran el día de la Patrona de Cuba, la Virgen de la Caridad del Cobre. Tal y como hace más de cien años lo pidieron los Veteranos de las Guerras de Independencia." />
	<title>Virgen de la Caridad del Cobre, Patrona de Cuba (+ Video)</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.radioangulo.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/authorinfobox/authorinfobox.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_komento/themes/wireframe/styles/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radioangulo.cu/modules/mod_jux_weather_forecast/assets/css/weather.css?ver=2.0.2" rel="stylesheet" type="text/css" />
	<link href="http://www.radioangulo.cu/modules/mod_jux_weather_forecast/assets/css/hideChart_AllContentList.css" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_262.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?4ed280f76b19d55705373d9d91e287fd" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8ea21a88adbb018c668a83f5c2891f1c","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?4ed280f76b19d55705373d9d91e287fd" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4ed280f76b19d55705373d9d91e287fd" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4ed280f76b19d55705373d9d91e287fd" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?4ed280f76b19d55705373d9d91e287fd" type="text/javascript"></script>
	<script src="/media/system/js/core.js?4ed280f76b19d55705373d9d91e287fd" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=3.2.3" type="text/javascript" defer="defer"></script>
	<script src="//www.google.com/jsapi" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_jux_weather_forecast/assets/js/jquery-noconflict.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "http://www.radioangulo.cu",
	"ajaxUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=487",
	"baseUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=487",
	"token": "8ea21a88adbb018c668a83f5c2891f1c",
	"mobile": false,
	"siteName": "Radio Angulo",
	"locale": "es-ES",
	"direction": "ltr"
};

//-->
</script>
	<script src="/media/com_komento/scripts/site-3.0.12.min.js"></script>
	<meta property="og:url" content="http://www.radioangulo.cu/cultura/234900-virgen-de-la-caridad-del-cobre-patrona-de-cuba" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Virgen de la Caridad del Cobre, Patrona de Cuba (+ Video)" />
	<meta property="og:description" content="Un pueblo es su cultura, su gente, su historia, sus creencias. Cuba es un país rico en todas esas cosas y aunque a muchos no le guste reconocerlo, es un pa..." />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2018/septiembre/ilustraciones/virgen-f-granma.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                                </head>
                <body class="site com-content view-article no-layout no-task itemid-487 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-date-time" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="datetime" id="datetime_93">
<div class="date gregorian"> <span>sábado, 08 de Septiembre de 2018</span></div></div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search"><div class="sp-module-content"><div class="searchmy_search">
	<form action="/cultura" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="487" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/cultura">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li dir="ltr">
			<a href="/en/culture">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.icrt.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="" width="30" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="" width="30" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="" width="30" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item current-item active"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="La Virgen de la Caridad del Cobre forma parte de la historia de nuestro país. Foto: Granma"	 src="/images/stories/2018/septiembre/ilustraciones/virgen-f-granma.jpg" alt="La Virgen de la Caridad del Cobre forma parte de la historia de nuestro país. Foto: Granma" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Flavia L. Dotres y Ana Bárbara Moraga</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2018-09-08T10:40:25+00:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		08 Septiembre 2018	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Virgen de la Caridad del Cobre, Patrona de Cuba (+ Video)							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radioangulo.cu/cultura/234900-virgen-de-la-caridad-del-cobre-patrona-de-cuba"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radioangulo.cu%2Fcultura%2F234900-virgen-de-la-caridad-del-cobre-patrona-de-cuba','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Compartir</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Virgen de la Caridad del Cobre, Patrona de Cuba (+ Video)" data-count="horizontal" data-via="radioangulo" data-url="http://www.radioangulo.cu/cultura/234900-virgen-de-la-caridad-del-cobre-patrona-de-cuba" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radioangulo.cu/cultura/234900-virgen-de-la-caridad-del-cobre-patrona-de-cuba'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radioangulo.cu/cultura/234900-virgen-de-la-caridad-del-cobre-patrona-de-cuba' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radioangulo.cu/cultura/234900-virgen-de-la-caridad-del-cobre-patrona-de-cuba" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>Un pueblo es su cultura, su gente, su historia, sus creencias. Cuba es un país rico en todas esas cosas y aunque a muchos no le guste reconocerlo, es un país de gente que cree. Hoy ocho de septiembre millones de cubanos celebran el día de la Patrona de Cuba, la Virgen de la Caridad del Cobre. Tal y como hace más de 100 años lo pidieron los Veteranos de las Guerras de Independencia.</p>
 
<p>Aunque Cuba es un país laico, es decir, la Iglesia está separada del Estado, el pueblo cubano ha mantenido a lo largo de su historia un vínculo especial con la religiosidad. Ya sea desde las diferentes denominaciones eclesiales hasta las tradiciones traídas por los esclavos negros y que, fusionadas con las tradiciones españolas, formaron una buena parte de la idiosincrasia criolla.</p>
<p><br />El 24 de septiembre de 1915, un grupo de Veteranos de las Guerras por la Independencia de Cuba, escribía a su Santidad el Papa Benedicto XV, en representación del pueblo cubano. La misiva reflejaba el deseo de conceder a la Virgen de la Caridad del Cobre el epíteto de “Patrona de Cuba”.</p>
<p><br />Entre los firmantes de la misiva se encontraba el Mayor General Jesús Rabí, los Generales de Brigada Tomás Padró, Vicente Miniet y Bernando Camacho. Además de los Tenientes Coroneles Rafael Gutiérrez y José Dolores Vicente, los Comandantes Ramón Garrigas y Antonio Pacheco entre otros más.</p>
<p><img src="/images/stories/2018/septiembre/ilustraciones/carta-mambises-f-adelante.jpg" alt="carta mambises f adelante" title="Fragmento de la carta de los Veteranos a Benedicto XV. Foto:Periódico Adelante" style="float: left;" /></p>
<p><br />Ahora bien, qué era exactamente lo que solicitaban los cubanos al pedirle al Papa que hiciera Patrona de Cuba a la imagen encontrada por tres hombres llamados con el mismo nombre, Juan. Habría que entender primero que “Patrono” es una palabra que proviene del Derecho Romano. En la antigua Roma el patrono desempeñaba el mismo papel que el “abogado defensor” de nuestros días.</p>
<p><br />Según exigían las normas, debía ser un hombre libre, influyente y con medios para defender a los más débiles. Por tanto, se trataba de una persona importante a la que acudían los necesitados para conseguir su favor en los tribunales o ante la autoridad.</p>
<p><br />Era entonces esa la función que buscaban los cubanos al solicitar el patronazgo de la Virgen. De esta forma el Papa accedió a esta solicitud el 10 de mayo de 1916. Desde ese momento, decir Patrona de Cuba era igual que decir Virgen de la Caridad.</p>
<p><br />Desde entonces millones de personalidades se han acercado hasta su Santuario, ubicado en el poblado de El Cobre, de Santiago de Cuba. Hasta allí llegan de todas partes del país y del mundo, quienes esperan que ella interceda por algún favor en especial o simplemente en agradecimiento.</p>
<p><img src="/images/stories/2018/septiembre/ilustraciones/santuario-cobre-f-cnc.jpg" alt="santuario cobre f cnc" title="Santuario del Cobre. Foto: CNC" style="float: left;" /></p>
<p><br />Quienes visiten este lugar considerado sagrado, podrán ver desde medallas de algunos de los deportistas más importantes del país, hasta el distinción otorgada al escritor Ernest Hemingway al ser condecorado como Premio Nobel de Literatura.</p>
<p><br />El ocho de septiembre es siempre un día especial para la mayoría de los cubanos. No importa si eres practicante o solo crees en ella cuando necesitan resolver algún apuro. Lo cierto es que hasta le más incrédulo alguna que otra vez se ha llevado las manos a la cabeza y ha dicho con su mejor cara de lástima: ¡ay virgencita, ayúdame! Desde el más perdido de lo estudiantes ante una prueba de matemática para la que no ha estudiado nada, hasta el más ilustre médico que sale a cumplir misión y le pide a todos los Santos que lo proteja y ampare de todo lo malo.</p>
<p><img src="/images/stories/2018/septiembre/ilustraciones/virgen-de-la-Caridad-del-Cobre-y-Papa-Francisco-f-venceremos.jpg" alt="virgen de la Caridad del Cobre y Papa Francisco f venceremos" title="El Papa Francisco en su Visita al Santuario. Foto: Periódico Venceremos" style="float: left;" /><br />Practicantes o no, creyentes o no, lo cierto es que la Virgen de la Caridad del Cobre forma parte de la historia de nuestro país. Nombres importantes de la cultura nacional han dedicado obras a ella como los son José Martí, José María Heredia, Gertrudis Gómez de Avellaneda, José Martí, Fina García, José Lezama Lima, Ernesto Lecuona, Dulce María Loynaz, Juan Manuel Nápoles Fajardo, Rita Longa, José María Vitier, por solo mencionar algunos. Sin olvidar al maestro Cosme Proenza, genio de las artes plásticas y holguinero por excelencia.</p>
<p><br />Entre los eventos más significativos que marcan la historia del país y que están relacionados con la Virgen destaca Mariana Grajales, quien puso a su hijo con el nombre de Antonio de la Caridad Maceo y Grajales; los soldados de la Independencia la llamaban “Virgen mambisa”; el eminente Dr. Carlos Juan Finlay escribió que tuvo la intuición de que un mosquito era el agente trasmisor de la fiebre amarilla “mientras rezaba el rosario”; Carlos Manuel de Céspedes rezara de rodillas ante la imagen en su santuario; en 1898, el Mayor General Calixto García ordenó a su Estado Mayor ir hasta El Cobre y celebrar allí una Misa ante el altar de la Virgen de la Caridad, para proclamar “el triunfo de Cuba sobre España”, en lo que se conoce como la Declaración Mambisa de la Independencia de Cuba. Así lo declara Monseñor Wilfredo Pino Estévez, obispo de Camagüey, en ocasión de la visita del representante de la Santa Sede a nuestro país en el 2015, en el sitio <a href="http://www.cubaminrex.cu">www.cubaminrex.cu</a> </p>
<p><br />Demos gracias entonces por tener una Patrona que intercede por nosotros, por este pueblo cubano que sueña y construye una sociedad mejor, tal y como desearon los mártires de nuestra historia.</p>
<p><iframe width="873" height="480" style="float: left;" src="https://www.youtube.com/embed/rBHK9oN71PM" allowfullscreen="allowfullscreen" frameborder="0" class="mce-item-media mce-item-iframe"></iframe></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675311; display: none; cursor: pointer; top: 2046px; left: 15px;">Guardar</span></p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_image_profile"><img src="/images/users/radio_angulo.png" alt="Radio Angulo" /></div><div class="author_infobox_name"><span class="bold">Author:</span> Radio Angulo<span class="bold marginleft">Email:</span> <span id="cloak65267a0f876a27feb43319c14ee3ec9d">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak65267a0f876a27feb43319c14ee3ec9d').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy65267a0f876a27feb43319c14ee3ec9d = '&#101;d&#105;t&#111;rw&#101;b' + '&#64;';
				addy65267a0f876a27feb43319c14ee3ec9d = addy65267a0f876a27feb43319c14ee3ec9d + 'r&#97;d&#105;&#111;&#97;ng&#117;l&#111;' + '&#46;' + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_text65267a0f876a27feb43319c14ee3ec9d = '&#101;d&#105;t&#111;rw&#101;b' + '&#64;' + 'r&#97;d&#105;&#111;&#97;ng&#117;l&#111;' + '&#46;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloak65267a0f876a27feb43319c14ee3ec9d').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy65267a0f876a27feb43319c14ee3ec9d + '\'>'+addy_text65267a0f876a27feb43319c14ee3ec9d+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/cultura/234900-virgen-de-la-caridad-del-cobre-patrona-de-cuba" title="Virgen de la Caridad del Cobre, Patrona de Cuba (+ Video)">Virgen de la Caridad del Cobre, Patrona de Cuba (+ Video)</a></span></li><li><span class="author_infobox_articles_links"><a href="/cuba/234891-etecsa-ofrece-tercera-prueba-gratis-para-navegacion-por-moviles" title="Etecsa ofrece tercera prueba gratis para navegación por móviles">Etecsa ofrece tercera prueba gratis para navegación por móviles</a></span></li><li><span class="author_infobox_articles_links"><a href="/holguin/234877-debaten-reforma-de-constitucion-profesores-del-centro-universitario-urbano-noris" title="Profesores universitarios en Urbano Noris debaten sobre reforma de la Constitución">Profesores universitarios en Urbano Noris debaten sobre reforma de la Constitución</a></span></li><li><span class="author_infobox_articles_links"><a href="/deporte/234875-inicia-hoy-en-holguin-torneo-provincial-de-ajedrez" title="Inicia hoy en Holguín torneo provincial de ajedrez">Inicia hoy en Holguín torneo provincial de ajedrez</a></span></li><li><span class="author_infobox_articles_links"><a href="/salud/234866-reconocen-a-raul-castro-por-su-apoyo-a-la-medicina-natural-y-tradicional" title="Reconocen a Raúl Castro por su apoyo a la Medicina Natural y Tradicional">Reconocen a Raúl Castro por su apoyo a la Medicina Natural y Tradicional</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/holguin" class="" rel="tag">Holguín</a>,																				<a href="/component/tags/tag/cuba" class="" rel="tag">Cuba</a>,																				<a href="/component/tags/tag/cultura" class="label label-info" rel="tag">Cultura</a>,																				<a href="/component/tags/tag/historia" class="" rel="tag">Historia</a>,																				<a href="/component/tags/tag/virgen-del-cobre" class="" rel="tag">Virgen del Cobre</a>						</div>
	
				
	
	<div id="kt" class="kt-frontend theme-wireframe" data-kt-wrapper
	data-component="com_content" data-cid="234900" data-url="L2N1bHR1cmEvMjM0OTAwLXZpcmdlbi1kZS1sYS1jYXJpZGFkLWRlbC1jb2JyZS1wYXRyb25hLWRlLWN1YmE="
	data-live="1" data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
		
		
			<div class="kt-comment-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-comments-title">Comentarios (<span class="commentCounter" data-kt-counter>0</span>)</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="is-empty" data-kt-comments-container>
				<div class="kt-comments" data-kt-comments>

									</div>

				<div class="o-empty">
					<div class="o-empty__content">
						<i class="o-empty__icon fa fa-comments-o"></i>
						<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
					</div>
				</div>

							</div>
		
		<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
		
				<div class="formArea kmt-form-area">

			
			<form class="kt-form" data-kt-form-element>
				<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>
				
				<div class="kt-form__title-bar">
					<div class="o-grid">
						<div class="o-grid__cell-auto-size">
							<h3 class="kt-form-title">Deja tus comentarios</h3>
						</div>

						<div class="o-grid__cell t-text--right">
															Posting comment as a guest. 
								
													</div>
					</div>
				</div>

				<div class="kt-form-composer">
					<div class="kt-form-editor-wrap">
						<div class="kt-form-editor ">
	<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Escriba su comentario aquí..." data-kt-editor></textarea>
</div>

						<div class="kt-editor-info"
																				>
							<div class="kt-editor-action">
								
								
								
															</div>

							<div class="kt-editor-data">
								<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
									<div class="kt-editor-data__title">
										Archivos adjuntos (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
								</div>

								<div class="kt-editor-data__location t-hidden" data-kt-location-form>
									<div class="kt-editor-data__title">Share Your Location</div>
									<div class="kt-editor-data__location-input">
										<div class="o-input-group">
											<input type="text" name="address" placeholder="¿Donde estas?" data-kt-location-address class="o-form-control"/>
											<span class="o-input-group__btn">

												<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
												<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
											</span>
										</div>
									</div>
									<input type="hidden" name="latitude" data-kt-location-lat />
									<input type="hidden" name="longitude" data-kt-location-lng />
								</div>
							</div>
						</div>
					</div>
				</div>

								<div class="o-grid o-grid--gutters t-lg-mt--xl">
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-name" class="o-control-label">
								Nombre																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-email" class="o-control-label">
								Email																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email/>
							</div>
						</div>
					</div>
					
									</div>
				
				
				<div class="kt-form-submit">
					<div class="">
						
											</div>

					<div class="">
						<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancelar</button>

						<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Enviar Comentario							<span class="o-loader o-loader--sm"></span>
						</button>
					</div>
				</div>

				<input type="hidden" name="parent_id" value="0" data-kt-parent />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="487" />
			</form>
		</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": false,
		"recaptcha": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="8ea21a88adbb018c668a83f5c2891f1c" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "234900";
	Komento.contentLink	= "http://www.radioangulo.cu/cultura/234900-virgen-de-la-caridad-del-cobre-patrona-de-cuba";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = false;

	});


Komento
.require()
.script(
	'site/comments/wrapper',
	'site/comments/list'
)
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2018-09-08 11:41:29',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script>
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">
<div style="border: 0px !important;">
<div id="djslider-loader182" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":3400}' data-djslider='{"id":"182","slider_type":"0","slide_size":250,"visible_slides":"3","direction":"left","show_buttons":"0","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider182" class="djslider djslider-default" style="height: 180px; width: 740px; max-width: 740px !important;">
        <div id="slider-container182" class="slider-container">
        	<ul id="slider182" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/cultura/80-audio-real/22596-emisora-radio-angulo" target="_self">
															<img class="dj-image" src="/images/emisoras/radio_angulo.png" alt="Radio Angulo"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/cultura/80-audio-real/22596-emisora-radio-angulo" target="_self" >										Radio Angulo									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/cultura/80-audio-real/22602-emisora-radio-holguin" target="_self">
															<img class="dj-image" src="/images/emisoras/radio_holguin.png" alt="Radio Holguín"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/cultura/80-audio-real/22602-emisora-radio-holguin" target="_self" >										Radio Holguín									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/cultura/80-audio-real/228911-emisora-radio-banes" target="_self">
															<img class="dj-image" src="/images/emisoras/radio_banes.png" alt="Radio Banes"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/cultura/80-audio-real/228911-emisora-radio-banes" target="_self" >										Radio Banes									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/cultura/80-audio-real/22600-emisora-radio-sg" target="_self">
															<img class="dj-image" src="/images/emisoras/radio_sg.png" alt="Radio SG"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/cultura/80-audio-real/22600-emisora-radio-sg" target="_self" >										Radio SG									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/cultura/80-audio-real/22893-emisora-radio-juvenil" target="_self">
															<img class="dj-image" src="/images/emisoras/radio_juvenil.png" alt="Radio Juvenil"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/cultura/80-audio-real/22893-emisora-radio-juvenil" target="_self" >										Radio Juvenil									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/cultura/80-audio-real/22601-emisora-radio-gibara" target="_self">
															<img class="dj-image" src="/images/emisoras/radio_gibara_la_voz_del_atlántico.png" alt="La Voz del Atlántico"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/cultura/80-audio-real/22601-emisora-radio-gibara" target="_self" >										La Voz del Atlántico									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/cultura/80-audio-real/22604-emisora-radio-la-voz-del-niquel" target="_self">
															<img class="dj-image" src="/images/emisoras/radio_la_voz_del_niquel.png" alt="La Voz del Níquel"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/cultura/80-audio-real/22604-emisora-radio-la-voz-del-niquel" target="_self" >										La Voz del Níquel									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 180px; width: 240px;">
          					            											<a  href="/cultura/80-audio-real/22603-emisora-radio-mayari" target="_self">
															<img class="dj-image" src="/images/emisoras/radio_mayari.png" alt="Radio Mayarí"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="/cultura/80-audio-real/22603-emisora-radio-mayari" target="_self" >										Radio Mayarí									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                <div id="navigation182" class="navigation-container" style="top: 22.222222222222%; margin: 0 1.3513513513514%;">
        	        	<img id="prev182" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Anterior" tabindex="0" />
			<img id="next182" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Siguiente" tabindex="0" />
						        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/manuel-angulo"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x140px.png" alt="entrada reforma constitucional 287x140px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/2018_07_25-21_10-Tabloide-Constitución-sin-precio-BN.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/entrada_reforma_constitucional_287x50px.png" alt="entrada reforma constitucional 287x50px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/podcast"><img src="/images/sidebar/entrada_podcast_287x50px.png" alt="entrada podcast 287x50px" id="entrada_podcast" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">El tiempo</h3><div class="sp-module-content"><script type="text/javascript">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</script>
<script type="text/javascript" src="/modules/mod_jux_weather_forecast/assets/js/weather.js"></script>
<script type="text/javascript">
	jQuery.noConflict();
	google.load('visualization', '1', {packages: ['corechart']});
	google.setOnLoadCallback(function(){
		jQuery("#weather").weather({
			days: showDays, 
			showall: true
		});
	});

	var curHeightStandardContent = 0;
	var curHeightJseDetail = 0;
	var heightStandard = 0

	function checkDomElementExit()
	{ 
		if(jQuery('#Standard').length == 0)
			return false;
		else
			return true;
	}
	function checkWorkStatus()
	{
		if(checkDomElementExit() == false)
		{
			setTimeout(function()
			{
				checkWorkStatus();
			}, 1000);
		}
		else
		{
			checkScreenResize();
		}
	}

	function checkScreenResize()
	{
		var is480 = false;
		var curWidth = 0;
		curWidth = jQuery('.juxContainer').width();//-32px to 
		// console.log(curWidth);
		if(curWidth <= 320 && is480 == false)
		{
			is480 = true;
			jQuery("#linkUpdate").prop("href", "http://www.radioangulo.cu/modules/mod_jux_weather_forecast/assets/css/update480.css");
			//
			curHeightStandardContent = jQuery(".Standard_content").height();
			curHeightJseDetail = jQuery(".jse-detail").height();
			// heightStandard = curHeightStandardContent + curHeightJseDetail ;
			heightStandard = curHeightStandardContent ;
			if (heightStandard > 200){
				jQuery('#Standard').css({height: heightStandard + "px"});
			}
		}else
		{
			is480 = false;
			jQuery("#linkUpdate").prop("href", "http://www.radioangulo.cu/modules/mod_jux_weather_forecast/assets/css/update_weather.css");
		}

		if(jQuery(".juxContainer").css("opacity") == '0')
		{
			jQuery(".juxContainer").css({'opacity': '1'});
		}
	}

	// for checking resize and update css
	jQuery(document).ready(function()
	{
		// check at the first time
		checkScreenResize();
		checkWorkStatus();
		
		// check with event of screen's resize
		jQuery(window).resize(function()
		{
			checkScreenResize();
			checkWorkStatus();
		});		
	});
</script>
	<style>
		.skg-weather #chart1 {
			display: none;
		}
		.skg-weather #vooruitzichten {
			margin: 0px;
		}
		#weather .skg-weather {
			min-height: 0px !important;
		}
	</style>
		<style>
		.skg-weather #vooruitzichten {
			display: none;
			margin: 0px;
		}
		#weather .skg-weather {
			min-height: 0px !important;
		}
	</style>
	<style>
	
	
</style>
<div class="juxContainer" style="opacity:1;">
	<link id="linkUpdate" href="/" rel="stylesheet"></link>
	<div id="weather" style="max-width: 100%;">
	</div>
</div></div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-234900 catid-93 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cultura/234900-virgen-de-la-caridad-del-cobre-patrona-de-cuba" class="hasTooltip" title="Virgen de la Caridad del Cobre, Patrona de Cuba (+ Video)"> <span>Virgen de la Caridad del Cobre, Patrona de Cuba (+ Video)</span> </a> </h4> <div class="newsintro"> Un pueblo es su cultura, su gente, su historia, sus creencias. Cuba es un país rico en todas esas cosas y aunque a muchos no le guste reconocerlo, es un país de gente que cree. Hoy ocho de septiembre millones de cubanos celebran el día de la Patrona de Cuba, la Virgen de la Caridad del Cobre. Tal y como hace más de 100 años lo pidieron los Veteranos de las Guerras de Independencia. </div> </div> </div> </div> </li> <li class="latestnews-item id-234898 catid-88 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/234898-van-al-detalle-en-las-reparaciones-industriales-azucareros-de-la-provincia-de-holguin" class="hasTooltip" title="Azucareros holguineros van al detalle en las reparaciones de la industria (+ Audio)"> <span>Azucareros holguineros van al detalle en las reparaciones de la industria (+ Audio)</span> </a> </h4> <div class="newsintro"> En todos los centrales de la provincia de Holguín los azucareros han entrado de lleno en las reparaciones industriales, para ello se ha incorporado la fuerza que estaba de vacaciones y ahora se dedican a laborar sin pérdida de tiempo, consagrados, pues hay mucho contenido de trabajo en cada área. </div> </div> </div> </div> </li> <li class="latestnews-item id-234873 catid-103 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/especiales/234873-fredy-quijote-holguinero-amante-de-las-plantas-ornamentales" class="hasTooltip" title="Fredy, el Quijote amante de las plantas ornamentales (+ Video)"> <span>Fredy, el Quijote amante de las plantas ornamentales (+ Video)</span> </a> </h4> <div class="newsintro"> Fredy Ricardo Rodríguez no es un hombre de tropezar con la misma piedra, pero la vida le ha puesto en su camino pruebas que ha tenido que vencer, y para ello tuvo que crecerse ante escollos que aparecieron cual antojo de impedirle cultive su mayor pasión, las plantas ornamentales. </div> </div> </div> </div> </li> <li class="latestnews-item id-234897 catid-91 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/salud/234897-adopcion-de-nuevo-modelo-de-receta-contribuye-a-mejor-control-de-medicamentos" class="hasTooltip" title="Adopción de nuevo modelo de receta contribuye a mejor control de medicamentos "> <span>Adopción de nuevo modelo de receta contribuye a mejor control de medicamentos </span> </a> </h4> <div class="newsintro"> Luego de entrar en funcionamiento en febrero de este año los nuevos modelos de receta médica, como una medida para enfrentar las ilegalidades relacionadas con el uso indebido de los medicamentos, las recetas médicas y los cuños institucionales, la iniciativa evidencia resultados. </div> </div> </div> </div> </li> <li class="latestnews-item id-234894 catid-88 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/234894-desarrollaran-en-holguin-xix-edicion-de-la-feria-de-productos-ociosos" class="hasTooltip" title="Desarrollarán en Holguín XIX edición de la Feria de Productos Ociosos"> <span>Desarrollarán en Holguín XIX edición de la Feria de Productos Ociosos</span> </a> </h4> <div class="newsintro"> La XIX edición de la Feria de Oportunidades y Depuración de Inventarios Ociosos y de lento movimiento 2018, se desarrollará en Holguín del 17 al 21 de septiembre con sede en el recinto de ferias y exposiciones ExpoHolguín. </div> </div> </div> </div> </li> </ul> </div> 	</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La autoestima es necesaria para el crecimiento personal" href="/el-psiquiatra-y-tu/11198-la-autoestima-es-necesaria-para-el-crecimiento-personal">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/f515a10bb8fd22ca517e16533a5dc74f-autoestima-alta-f-archivo.jpg" alt="La autoestima es necesaria para el crecimiento personal"  style="width:350px;" title="La autoestima es necesaria para el crecimiento personal" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La autoestima es necesaria para el crecimiento personal"
						href="/el-psiquiatra-y-tu/11198-la-autoestima-es-necesaria-para-el-crecimiento-personal"> La autoestima es necesaria para el crecimiento personal </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil" href="/holguin/20667-aplica-etecsa-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/509ea01a8c7a215b216dead6ab7e08be-telefono-movil-f-archivo.JPG" alt="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil"  style="width:350px;" title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil"
						href="/holguin/20667-aplica-etecsa-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil"> Aplica Etecsa nueva tarificación en tiempo real de la telefonía móvil </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La asertividad, un verdadero acierto en las relaciones interpersonales" href="/el-psiquiatra-y-tu/11706-la-asertividad-un-verdadero-acierto-en-las-relaciones-interpersonales">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/e902ad884e20a98a81285335dc62f505-asertividad-1.JPG" alt="La asertividad, un verdadero acierto en las relaciones interpersonales"  style="width:350px;" title="La asertividad, un verdadero acierto en las relaciones interpersonales" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La asertividad, un verdadero acierto en las relaciones interpersonales"
						href="/el-psiquiatra-y-tu/11706-la-asertividad-un-verdadero-acierto-en-las-relaciones-interpersonales"> La asertividad, un verdadero acierto en las relaciones interpersonales </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Inteligencia Emocional: tomar las riendas de nuestros impulsos" href="/el-psiquiatra-y-tu/9833-inteligencia-emocional-tomar-las-riendas-de-nuestros-impulsos">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/b056c5e8e16070fa4e5ec507819f9f24-inteligencia-emocional-f-archivo.JPG" alt="Inteligencia Emocional: tomar las riendas de nuestros impulsos"  style="width:350px;" title="Inteligencia Emocional: tomar las riendas de nuestros impulsos" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Inteligencia Emocional: tomar las riendas de nuestros impulsos"
						href="/el-psiquiatra-y-tu/9833-inteligencia-emocional-tomar-las-riendas-de-nuestros-impulsos"> Inteligencia Emocional: tomar las riendas de nuestros impulsos </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Sexualidad: mucho más que sexo" href="/el-psiquiatra-y-tu/1199-sexualidad-mucho-mas-que-sexo">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/d73970b4dc839a95885bf684e28a50eb-sexo-pareja.jpg" alt="Sexualidad: mucho más que sexo"  style="width:350px;" title="Sexualidad: mucho más que sexo" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Sexualidad: mucho más que sexo"
						href="/el-psiquiatra-y-tu/1199-sexualidad-mucho-mas-que-sexo"> Sexualidad: mucho más que sexo </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Sexualidad y sexología en el siglo XX" href="/el-psiquiatra-y-tu/1196-sexualidad-y-sexologia-en-el-siglo-xx">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/ad21325d845a1ed76eb9d51ee6be901e-sexualidad-investigacion-f-archivo.jpg" alt="Sexualidad y sexología en el siglo XX"  style="width:350px;" title="Sexualidad y sexología en el siglo XX" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Sexualidad y sexología en el siglo XX"
						href="/el-psiquiatra-y-tu/1196-sexualidad-y-sexologia-en-el-siglo-xx"> Sexualidad y sexología en el siglo XX </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Para una mejor vida sexual" href="/el-psiquiatra-y-tu/1201-para-una-mejor-vida-sexual">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/bc559e63b3c5a020380a249035c5c659-relacion-sexual-pareja.jpg" alt="Para una mejor vida sexual"  style="width:350px;" title="Para una mejor vida sexual" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Para una mejor vida sexual"
						href="/el-psiquiatra-y-tu/1201-para-una-mejor-vida-sexual"> Para una mejor vida sexual </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín" href="/holguin/20334-fallece-en-accidente-de-transito-la-coordinadora-provincial-de-los-comites-de-defensa-de-la-revolucion-en-holguin">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/74267f1d99f290116c6ffbe73802f353-soraya-igarza-hernandez-f-lacalle-cu.JPG" alt="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín"  style="width:350px;" title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín"
						href="/holguin/20334-fallece-en-accidente-de-transito-la-coordinadora-provincial-de-los-comites-de-defensa-de-la-revolucion-en-holguin"> Fallece en accidente de tránsito la Coordinadora Provincial de los Comités de Defensa de la Revolución en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Roberto Valcárcel destacado arqueólogo holguinero, cubano" href="/memoria-holguinera/1174-roberto-valcarcel-destacado-arqueologo-holguinero-cubano">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/fb9e38a369c44088d8c82c29f3b13ef2-roberto_varcarcel_j_abreu.jpg" alt="Roberto Valcárcel destacado arqueólogo holguinero, cubano"  style="width:350px;" title="Roberto Valcárcel destacado arqueólogo holguinero, cubano" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Roberto Valcárcel destacado arqueólogo holguinero, cubano"
						href="/memoria-holguinera/1174-roberto-valcarcel-destacado-arqueologo-holguinero-cubano"> Roberto Valcárcel destacado arqueólogo holguinero, cubano </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="La verdad sobre el ataque de tiburón en Guardalavaca" href="/videos/19767-la-verdad-sobre-el-ataque-de-tiburon-en-guardalavaca">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/20f27cc1f48bd18062958574b39ccacd-guardalavaca_amauris05.jpg" alt="La verdad sobre el ataque de tiburón en Guardalavaca"  style="width:350px;" title="La verdad sobre el ataque de tiburón en Guardalavaca" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="La verdad sobre el ataque de tiburón en Guardalavaca"
						href="/videos/19767-la-verdad-sobre-el-ataque-de-tiburon-en-guardalavaca"> La verdad sobre el ataque de tiburón en Guardalavaca </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Mejores y peores familias" href="/el-psiquiatra-y-tu/1208-mejores-y-peores-familias">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/a0b85381fffa2ca1d53d0b2bbe721e08-familia-armonia_f-tiempo21-cu.jpg" alt="Mejores y peores familias"  style="width:350px;" title="Mejores y peores familias" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Mejores y peores familias"
						href="/el-psiquiatra-y-tu/1208-mejores-y-peores-familias"> Mejores y peores familias </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="¿Eres una persona positiva?" href="/el-psiquiatra-y-tu/1222-eres-una-persona-positiva">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/e25dfbfa86dc8e3548f753165af31680-bienestar-optimismo-f-archivo.jpg.jpg" alt="¿Eres una persona positiva?"  style="width:350px;" title="¿Eres una persona positiva?" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="¿Eres una persona positiva?"
						href="/el-psiquiatra-y-tu/1222-eres-una-persona-positiva"> ¿Eres una persona positiva? </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-477"><a href="/manuel-angulo" > Manuel Angulo</a></li><li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-785"><a href="/podcast" > Podcast</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2018 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
