<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.radioangulo.cu/cuba/243445-siete-decadas-televisando-en-cuba" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Cuba, televisión cubana" />
	<meta name="author" content="Roberto Ortiz del Toro" />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2020/Octubre/cuba/tvc_f-portal-tvc.jpg" />
	<meta property="og:title" content="Siete décadas televisando en Cuba" />
	<meta property="og:description" content="El 24 de octubre de 1950 se produjo la primera transmisión televisada en Cuba, país que fue de los primeros en América Latina en contar con este Medio de Comunicación Masiva, solo antecedido por México y Brasil." />
	<meta name="description" content="El 24 de octubre de 1950 se produjo la primera transmisión televisada en Cuba, país que fue de los primeros en América Latina en contar con este Medio de Comunicación Masiva, solo antecedido por México y Brasil." />
	<title>Siete décadas televisando en Cuba</title>
	<link href="/images/logo/logo-ra-favicon-blue-resized.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.radioangulo.cu/cuba/243445-siete-decadas-televisando-en-cuba" rel="canonical" />
	<link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radioangulo.cu/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/authorinfobox/authorinfobox.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_komento/themes/wireframe/styles/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_262.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?567c3dd60d9a17b0d73c5aacae32f4a8" rel="stylesheet" type="text/css" />
	<style type="text/css">
#sp-top-bar{ background-color:#f5f5f5;color:#999999; }
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"905877cb1d25b4ebed0ca461d770159a","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?567c3dd60d9a17b0d73c5aacae32f4a8" type="text/javascript"></script>
	<script src="/media/system/js/core.js?567c3dd60d9a17b0d73c5aacae32f4a8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?567c3dd60d9a17b0d73c5aacae32f4a8" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.radioangulo.cu/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "http://www.radioangulo.cu",
	"ajaxUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=475",
	"baseUrl": "http://www.radioangulo.cu/?option=com_komento&Itemid=475",
	"token": "905877cb1d25b4ebed0ca461d770159a",
	"mobile": false,
	"siteName": "Radio Angulo",
	"locale": "es-ES",
	"direction": "ltr"
};

//-->
</script>
	<script src="/media/com_komento/scripts/site-3.0.12.min.js"></script>
	<meta property="og:url" content="http://www.radioangulo.cu/cuba/243445-siete-decadas-televisando-en-cuba" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Siete décadas televisando en Cuba" />
	<meta property="og:description" content="El 24 de octubre de 1950 se produjo la primera transmisión televisada en Cuba, país que fue de los primeros en América Latina en contar con este Medio de C..." />
	<meta property="og:image" content="http://www.radioangulo.cu/images/stories/2020/Octubre/cuba/tvc_f-portal-tvc.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                				
				<!-- Global site tag (gtag.js) - Google Analytics -->
				<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113730322-1"></script>
				<script>
				  window.dataLayer = window.dataLayer || [];
				  function gtag(){dataLayer.push(arguments);}
				  gtag('js', new Date());

				  gtag('config', 'UA-113730322-1');
				</script>
				
				<script data-ad-client="ca-pub-7264836172051353" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

				<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"b5f85b1817f265ab0da4cfdfd47afc09"})});</script>
				
                </head>
                <body class="site com-content view-article no-layout no-task itemid-475 es-es ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-date-time" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="datetime" id="datetime_93">
<div class="date gregorian"> <span>sábado, 24 de Octubre de 2020</span></div></div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module my_search"><div class="sp-module-content"><div class="searchmy_search">
	<form action="/cuba" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="10" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="475" />
	</form>
</div>
</div></div></div></div><div id="sp-language-switcher" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.radioangulo.cu/cuba/243445-siete-decadas-televisando-en-cuba">
												<img src="/media/mod_languages/images/es_es.gif" alt="Español (España)" title="Español (España)" />										</a>
			</li>
								<li>
			<a href="/en/">
												<img src="/media/mod_languages/images/en_gb.gif" alt="English (United Kingdom)" title="English (United Kingdom)" />										</a>
			</li>
				</ul>

</div>
</div></div></div></div></div></div></section><section id="sp-banner"><div class="container"><div class="row"><div id="sp-header-logo" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo_cabecera_es.png" width="375" height="67" /></a></p></div>
</div></div></div></div><div id="sp-real-audio" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> 
<audio src="https://icecast.teveo.cu/hmVcdgM7"></audio> 
<button id="boton"> <img id="play_button" src="/images/play_pause_button/play-button-white.png" /> </button> 
 
<script type="text/javascript"> 
var boton = document.getElementById("boton"); 
var v = document.getElementsByTagName("audio")[0]; 
var sound = false; 
boton.addEventListener("click", function(){ 
    if (!sound) { 
    v.play(); 
    this.innerHTML = '<img src="/images/play_pause_button/pause-button-white.png" />'; 
    sound = true; 
    } else { 
    v.pause(); 
    this.innerHTML = '<img src="/images/play_pause_button/play-button-white.png" />'; 
    sound = false; 
    } 
}); 
</script> 
</p>
<p id="texto">Audio Real</p></div>
</div></div></div></div><div id="sp-social-networks" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://www.youtube.com/channel/UCoXcDnpSMFaEPMHTx4hkirw" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/youtube_social_icon.png" alt="Youtube Radio Angulo" width="30" id="youtube_social_icon" /></a></p>
<p><a href="http://twitter.com/radioangulo" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/twitter_social_icon.png" alt="Twitter Radio Angulo" width="30" id="twitter_social_icon" /></a></p>
<p><a href="http://www.facebook.com/pages/Radio-Angulo/374499266605" target="_blank" rel="noopener noreferrer"><img src="/images/social_icons/facebook_social_icon.png" alt="Facebook Radio Angulo" width="30" id="facebook_social_icon" /></a></p></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-sticky-menu-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/./"><img src="/images/logo/logo-ra-white_small.png" alt="logo ra white small" width="37" height="37" /></a></p></div>
</div></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Inicio</a></li><li class="sp-menu-item"><a  href="/holguin" >Holguín</a></li><li class="sp-menu-item current-item active"><a  href="/cuba" >Cuba</a></li><li class="sp-menu-item"><a  href="/el-mundo" >El mundo</a></li><li class="sp-menu-item"><a  href="/salud" >Salud</a></li><li class="sp-menu-item"><a  href="/deporte" >Deporte</a></li><li class="sp-menu-item"><a  href="/cultura" >Cultura</a></li><li class="sp-menu-item"><a  href="/fidel-en-el-pueblo" >Fidel en el pueblo</a></li><li class="sp-menu-item"><a  href="/programacion" >Programación</a></li><li class="sp-menu-item"><a  href="/audios" >Audios</a></li><li class="sp-menu-item"><a  href="/videos" >Videos</a></li><li class="sp-menu-item"><a  href="/ventas" >Ventas</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	
		<div class="entry-image full-image"> <img
		class="caption" title="Televisión. Foto: Portal de la Televisión Cubana"	 src="/images/stories/2020/Octubre/cuba/tvc_f-portal-tvc.jpg" alt="Televisión" itemprop="image"/> </div>

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Roberto Ortiz del Toro</span>	</dd>			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-10-24T03:47:35-04:00" itemprop="datePublished" data-toggle="tooltip" title="Fecha de publicación">
		24 Octubre 2020	</time>
</dd>			
		
					
			
					
		

	</dl>
		
					<h2 itemprop="name">
									Siete décadas televisando en Cuba							</h2>
												</div>

				
		
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.radioangulo.cu/cuba/243445-siete-decadas-televisando-en-cuba"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.radioangulo.cu%2Fcuba%2F243445-siete-decadas-televisando-en-cuba','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Compartir</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Siete d&eacute;cadas televisando en Cuba" data-count="horizontal" data-via="radioangulo" data-url="http://www.radioangulo.cu/cuba/243445-siete-decadas-televisando-en-cuba" data-lang="es">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'es'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'es'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='bubble' size="medium" href='http://www.radioangulo.cu/cuba/243445-siete-decadas-televisando-en-cuba'></g:plusone>
						<g:plus annotation='bubble' href='http://www.radioangulo.cu/cuba/243445-siete-decadas-televisando-en-cuba' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: es_ES';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.radioangulo.cu/cuba/243445-siete-decadas-televisando-en-cuba" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>El 24 de octubre de 1950 se produjo la primera transmisión televisada en Cuba, país que fue de los primeros en América Latina en contar con&nbsp;este Medio de Comunicación Masiva, solo antecedido por México y&nbsp;Brasil.</p>
 
<p>Han transcurrido desde entonces siete décadas de una labor&nbsp;ininterrumpida, y el acontecimiento se recuerda como un punto de&nbsp;partida hacia el desarrollo alcanzado por este medio audiovisual de&nbsp;extraordinaria aceptación a nivel mundial por las funciones que&nbsp;cumple.</p>
<p>Y es que la pantalla chica constituye un elemento esencial que cumple&nbsp;diferentes roles, como son el informativo, educativo, cultural y&nbsp;recreativo, entre otros perfiles e interés social a escala universal.</p>
<p>Una mirada retrospectiva nos ubica 70 años atrás, cuando en la&nbsp;mencionada fecha nació el Canal 4 de Unión Radio TV, perteneciente a&nbsp;Gaspar Pumarejo, y poco después comenzó sus servicios regulares el&nbsp;canal 6 de CVMQ TV, propiedad de los hermanos Mestre.</p>
<p>La Televisión Cubana ha desempeñado un rol protagónico durante su&nbsp;fructífera existencia, y ha crecido en su cobertura al contar con una&nbsp;red integrada por canales nacionales, provinciales y locales, además&nbsp;de disponer de uno de carácter internacional.</p>
<p>Los 70 años transcurridos desde su nacimiento han estado signados por&nbsp;etapas de desarrollo tecnológico que han repercutido en su desarrollo&nbsp;cualitativo, no exento de dificultades objetivas y limitaciones que&nbsp;obedecen, como en otros sectores en nuestro país, al bloqueo&nbsp;económico, comercial y financiero impuesto por los Estados Unidos.</p>
<p>La Televisión Cubana ha acompañado el proceso revolucionario en&nbsp;nuestro país a partir del triunfo de enero de 1959, gozando de una&nbsp;preferencia evidente por parte de los espectadores, los cuales disfrutan de&nbsp;las ventajas que ofrece un medio audiovisual en función de satisfacer&nbsp;sus intereses.</p>
<p>Cuando arribamos al aniversario 70 de la Televisión en Cuba este 24 de octubre, corresponde transmitir a todos los trabajadores de este Medio de Comunicación Masiva un merecido reconocimiento y felicitación, junto a la exhortación a seguir adelante por nuevos éxitos en su labor profesional.</p><!-- Author Info Box Plugin for Joomla! - Kubik-Rubik Joomla! Extensions - Viktor Vogel --><div id="author_infobox"><div class="author_infobox_image_profile"><img src="/images/users/roberto_ortiz.png" alt="Roberto Ortiz del Toro" /></div><div class="author_infobox_name"><span class="bold">Author:</span> Roberto Ortiz del Toro<span class="bold marginleft">Email:</span> <span id="cloak166b1981027cef5c3884f78c295dc60d">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
				document.getElementById('cloak166b1981027cef5c3884f78c295dc60d').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy166b1981027cef5c3884f78c295dc60d = 'r&#111;b&#101;rt&#111;.&#111;rt&#105;z' + '&#64;';
				addy166b1981027cef5c3884f78c295dc60d = addy166b1981027cef5c3884f78c295dc60d + '&#105;crt' + '&#46;' + 'c&#117;';
				var addy_text166b1981027cef5c3884f78c295dc60d = 'r&#111;b&#101;rt&#111;.&#111;rt&#105;z' + '&#64;' + '&#105;crt' + '&#46;' + 'c&#117;';document.getElementById('cloak166b1981027cef5c3884f78c295dc60d').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy166b1981027cef5c3884f78c295dc60d + '\'>'+addy_text166b1981027cef5c3884f78c295dc60d+'<\/a>';
		</script></div><div class="author_infobox_articles">Otros artículos de este autor</div><div class="author_infobox_articles_list"><ul><li><span class="author_infobox_articles_links"><a href="/cuba/243445-siete-decadas-televisando-en-cuba" title="Siete décadas televisando en Cuba">Siete décadas televisando en Cuba</a></span></li><li><span class="author_infobox_articles_links"><a href="/historia/243413-la-crisis-de-octubre-en-cuba" title="La Crisis de Octubre en Cuba">La Crisis de Octubre en Cuba</a></span></li><li><span class="author_infobox_articles_links"><a href="/historia/243396-abel-santamaria-cuadrado-el-alma-del-movimiento-revolucionario" title="Abel Santamaría Cuadrado, el alma del Movimiento Revolucionario">Abel Santamaría Cuadrado, el alma del Movimiento Revolucionario</a></span></li><li><span class="author_infobox_articles_links"><a href="/cultura/243387-trascendencia-historica-del-dia-de-la-cultura-cubana" title="Trascendencia histórica del Día de la Cultura Cubana">Trascendencia histórica del Día de la Cultura Cubana</a></span></li><li><span class="author_infobox_articles_links"><a href="/historia/243333-la-historia-me-absolvera" title="La historia me absolverá">La historia me absolverá</a></span></li></ul></div></div><br class="clear" />	</div>

	
						<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/cuba" class="label label-info" rel="tag">Cuba</a>,																				<a href="/component/tags/tag/television-cubana" class="" rel="tag">Televisión Cubana</a>						</div>
	
				
	
	<div id="kt" class="kt-frontend theme-wireframe" data-kt-wrapper
	data-component="com_content" data-cid="243445" data-url="L2N1YmEvMjQzNDQ1LXNpZXRlLWRlY2FkYXMtdGVsZXZpc2FuZG8tZW4tY3ViYQ=="
	data-live="1" data-live-interval="180"
>
	<a id="comments"></a>
	
	
	
		
		
			<div class="kt-comment-title-bar">
				<div class="o-grid">
					<div class="o-grid__cell o-grid__cell--center">
						<h3 class="kt-comments-title">Comentarios (<span class="commentCounter" data-kt-counter>0</span>)</h3>
					</div>

					<div class="o-grid__cell-auto-size o-grid__cell--center">
											</div>
				</div>
			</div>

			
			
			<div class="is-empty" data-kt-comments-container>
				<div class="kt-comments" data-kt-comments>

									</div>

				<div class="o-empty">
					<div class="o-empty__content">
						<i class="o-empty__icon fa fa-comments-o"></i>
						<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
					</div>
				</div>

							</div>
		
		<div class="kt-form-section" data-kt-form>

	<a name="commentform" id="commentform"></a>

	
	
		
				<div class="formArea kmt-form-area">

			
			<form class="kt-form" data-kt-form-element>
				<div class="kt-form-alert o-alert o-alert--danger t-lg-mt--md t-hidden" data-kt-alert></div>
				
				<div class="kt-form__title-bar">
					<div class="o-grid">
						<div class="o-grid__cell-auto-size">
							<h3 class="kt-form-title">Deja tus comentarios</h3>
						</div>

						<div class="o-grid__cell t-text--right">
															Posting comment as a guest. 
								
													</div>
					</div>
				</div>

				<div class="kt-form-composer">
					<div class="kt-form-editor-wrap">
						<div class="kt-form-editor ">
	<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Escriba su comentario aquí..." data-kt-editor></textarea>
</div>

						<div class="kt-editor-info"
																				>
							<div class="kt-editor-action">
								
								
								
															</div>

							<div class="kt-editor-data">
								<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
									<div class="kt-editor-data__title">
										Archivos adjuntos (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
									</div>
								</div>

								<div class="kt-editor-data__location t-hidden" data-kt-location-form>
									<div class="kt-editor-data__title">Share Your Location</div>
									<div class="kt-editor-data__location-input">
										<div class="o-input-group">
											<input type="text" name="address" placeholder="¿Donde estas?" data-kt-location-address class="o-form-control"/>
											<span class="o-input-group__btn">

												<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
												<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
											</span>
										</div>
									</div>
									<input type="hidden" name="latitude" data-kt-location-lat />
									<input type="hidden" name="longitude" data-kt-location-lng />
								</div>
							</div>
						</div>
					</div>
				</div>

								<div class="o-grid o-grid--gutters t-lg-mt--xl">
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-name" class="o-control-label">
								Nombre																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
							</div>
						</div>
					</div>
					
										<div class="o-grid__cell">
						<div class="o-form-group">
							<label for="comment-email" class="o-control-label">
								Email																	(Requerido):
															</label>
							<div class="o-control-input">
								<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email/>
							</div>
						</div>
					</div>
					
									</div>
				
				
				<div class="kt-form-submit">
					<div class="">
						
											</div>

					<div class="">
						<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancelar</button>

						<button type="button" class="btn btn-kt-primary" data-kt-submit>
							Enviar Comentario							<span class="o-loader o-loader--sm"></span>
						</button>
					</div>
				</div>

				<input type="hidden" name="parent_id" value="0" data-kt-parent />
				<input type="hidden" name="task" value="commentSave" />
				<input type="hidden" name="pageItemId" class="pageItemId" value="475" />
			</form>
		</div>
			</div>
<script type="text/javascript">



Komento.require()
.script('site/form/form')
.done(function($) {

	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": false,
		"recaptcha": false,
		"markupSet": Komento.bbcodeButtons
	});
});


</script>
	
	
	<span id="komento-token" style="display:none;"><input type="hidden" name="b5a56593aad354ab95fc426136c113ba" value="1" /></span>
</div>
<script type="text/javascript">


Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_content";
	Komento.cid = "243445";
	Komento.contentLink	= "http://www.radioangulo.cu/cuba/243445-siete-decadas-televisando-en-cuba";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = false;

	});


Komento
.require()
.script(
	'site/comments/wrapper',
	'site/comments/list'
)
.script('site/vendors/prism')

.done(function($) {

	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2020-10-24 07:53:50',
		"initList": true,
		"ratings": false,
		"prism": true	});
});


</script>
			<div class="article-footer-wrap">
			<div class="article-footer-top">
								













			</div>
					</div>
	
</article></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/audio-real/22595-emisoras-de-holguin"><img src="/images/sidebar/entrada_audio_real.png" alt="entrada audio real" id="entrada-audio-real" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/25-manuel-angulo-farran/2064-manuel-angulo-farran-martir-de-la-radiodifusion-en-cuba"><img src="/images/sidebar/entrada_ra_manuel_angulo.png" alt="entrada ra manuel angulo" id="entrada_ra_manuel_angulo" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<iframe width="287" height="250" src="https://www.youtube.com/embed/M2Rvps7F_O0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/infografias"><img src="/images/sidebar/infografia.png" alt="infografia" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cuba/128-reforma-constitucional"><img src="/images/sidebar/entrada_reforma_constitucional_287x38px.png" alt="entrada reforma constitucional 287x38px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/images/docs/Constitucion-Cuba-2019.pdf" title="Reforma constitucional en Cuba, 2018-2019 (PDF)" target="_blank" class="wf_file"><img src="/images/sidebar/texto_constitucional_287x25px.png" alt="texto constitucional 287x25px" id="entrada-reforma-constitucional" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/ventas"><img src="/images/sidebar/ventas_cambios_permutas.png" alt="ventas cambios permutas" id="ventas_cambios_permutas" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Últimos artículos</h3><div class="sp-module-content">	 <div id="lnee_262" class="lnee newslist vertical"> <ul class="latestnews-items"> <li class="latestnews-item id-243445 catid-92 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/243445-siete-decadas-televisando-en-cuba" class="hasTooltip" title="Siete décadas televisando en Cuba"> <span>Siete décadas televisando en Cuba</span> </a> </h4> <div class="newsintro"> El 24 de octubre de 1950 se produjo la primera transmisión televisada en Cuba, país que fue de los primeros en América Latina en contar con&nbsp;este Medio de Comunicación Masiva, solo antecedido por México y&nbsp;Brasil. </div> </div> </div> </div> </li> <li class="latestnews-item id-243449 catid-88 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/243449-aporta-nuevas-proyecciones-taller-celebrado-en-holguin-sobre-encadenamientos-productivos" class="hasTooltip" title="Aporta nuevas proyecciones taller celebrado en Holguín sobre encadenamiento productivo"> <span>Aporta nuevas proyecciones taller celebrado en Holguín sobre encadenamiento productivo</span> </a> </h4> <div class="newsintro"> Con puntos a su favor y una segunda convocatoria para abril de 2021, concluyó el encuentro sobre encadenamientos productivos que durante cinco días se celebró en la Empresa Mecánica ´Héroes del 26 de Julio´ (Holmeca), con la participación de 15 empresas holguineras.&nbsp;Concluyó en Holguín taller sobre encadenamiento productivo&nbsp;Reconoce Ernesto Santiesteban alcance de encuentro sobre encadenamientos productivos en Holguín </div> </div> </div> </div> </li> <li class="latestnews-item id-243448 catid-88 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/holguin/243448-celebra-fabrica-de-cigarros-lazaro-pena-de-holguin-aniversario-20-de-fundada" class="hasTooltip" title="Celebra Fábrica de Cigarros Lázaro Peña de Holguín aniversario 20 de fundada "> <span>Celebra Fábrica de Cigarros Lázaro Peña de Holguín aniversario 20 de fundada </span> </a> </h4> <div class="newsintro"> Con motivo de la celebración por el aniversario 20 de la fundación de la Empresa de Cigarros Lázaro Peña de Holguín, a cumplirse mañana sábado, se desarrolla desde principios de año un plan de actividades con el objetivo de conmemorar la fecha. </div> </div> </div> </div> </li> <li class="latestnews-item id-243446 catid-92 featured"> <div class="news even"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cuba/243446-desarrollo-de-drones-primer-proyecto-del-parque-cientifico-tecnologico-de-la-habana" class="hasTooltip" title="Desarrollo de drones, primer proyecto del Parque Científico-Tecnológico de La Habana"> <span>Desarrollo de drones, primer proyecto del Parque Científico-Tecnológico de La Habana</span> </a> </h4> <div class="newsintro"> El Parque Científico-Tecnológico (PCT) de La Habana suscribió hoy su primer contrato con AlaSoluciones, una iniciativa de trabajadores no estatales enfocada en el desarrollo de soluciones tecnológicas destinadas a la industria y los servicios. </div> </div> </div> </div> </li> <li class="latestnews-item id-243443 catid-93 featured"> <div class="news odd"> <div class="innernews"> <div class="newsinfo"> <h4 class="newstitle"> <a href="/cultura/243443-de-vuelta-el-rock-a-holguin" class="hasTooltip" title="De vuelta el rock a Holguín"> <span>De vuelta el rock a Holguín</span> </a> </h4> <div class="newsintro"> Los amantes del rock estarán de plácemes en la ciudad de Holguín los días 23 y 24 de octubre con el desarrollo de una jornada de conciertos, que tiene como principal objetivo promover ese género musical. </div> </div> </div> </div> </li> </ul> </div> 	</div></div></div></div></div></div></section><section id="sp-slide-show"><div class="container"><div class="row"><div id="sp-slideshow" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Lo más leído</h3><div class="sp-module-content"><div id="btcontentslider265" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Aporta nuevas proyecciones taller celebrado en Holguín sobre encadenamiento productivo" href="/holguin/243449-aporta-nuevas-proyecciones-taller-celebrado-en-holguin-sobre-encadenamientos-productivos">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/dd098020eea4ccf229781aeb4858eee9-encadenamiento-productivo_f-jpc-acn.jpg" alt="Aporta nuevas proyecciones taller celebrado en Holguín sobre encadenamiento productivo"  style="width:350px;" title="Aporta nuevas proyecciones taller celebrado en Holguín sobre encadenamiento productivo" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Aporta nuevas proyecciones taller celebrado en Holguín sobre encadenamiento productivo"
						href="/holguin/243449-aporta-nuevas-proyecciones-taller-celebrado-en-holguin-sobre-encadenamientos-productivos"> Aporta nuevas proyecciones taller celebrado en Holguín sobre encadenamiento productivo </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Celebra Fábrica de Cigarros Lázaro Peña de Holguín aniversario 20 de fundada " href="/holguin/243448-celebra-fabrica-de-cigarros-lazaro-pena-de-holguin-aniversario-20-de-fundada">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/8d86ce0fe709c0c805c8f2eea6d230ee-fabrica-cigarros-lazaro-pena-hlg_f-eduardo-aballe.JPG" alt="Celebra Fábrica de Cigarros Lázaro Peña de Holguín aniversario 20 de fundada "  style="width:350px;" title="Celebra Fábrica de Cigarros Lázaro Peña de Holguín aniversario 20 de fundada " />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Celebra Fábrica de Cigarros Lázaro Peña de Holguín aniversario 20 de fundada "
						href="/holguin/243448-celebra-fabrica-de-cigarros-lazaro-pena-de-holguin-aniversario-20-de-fundada"> Celebra Fábrica de Cigarros Lázaro Peña de Holguín aniversario 20 de fundada  </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Desarrollo de drones, primer proyecto del Parque Científico-Tecnológico de La Habana" href="/cuba/243446-desarrollo-de-drones-primer-proyecto-del-parque-cientifico-tecnologico-de-la-habana">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/3556c93f886f415915fff63ef9dac821-dron-pct-lahabana_f-acn.jpg" alt="Desarrollo de drones, primer proyecto del Parque Científico-Tecnológico de La Habana"  style="width:350px;" title="Desarrollo de drones, primer proyecto del Parque Científico-Tecnológico de La Habana" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Desarrollo de drones, primer proyecto del Parque Científico-Tecnológico de La Habana"
						href="/cuba/243446-desarrollo-de-drones-primer-proyecto-del-parque-cientifico-tecnologico-de-la-habana"> Desarrollo de drones, primer proyecto del Parque Científico-Tecnológico de La Habana </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Descubren nuevo grupo de glándulas salivales" href="/novedades/243444-descubren-nuevo-grupo-de-glandulas-salivales">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/90fdf2d269f408f08142a0df996a13d3-exosqueleto-descubrimiento_f-cubadebate.jpg" alt="Descubren nuevo grupo de glándulas salivales"  style="width:350px;" title="Descubren nuevo grupo de glándulas salivales" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Descubren nuevo grupo de glándulas salivales"
						href="/novedades/243444-descubren-nuevo-grupo-de-glandulas-salivales"> Descubren nuevo grupo de glándulas salivales </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="De vuelta el rock a Holguín" href="/cultura/243443-de-vuelta-el-rock-a-holguin">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/62430a373a584889a3ddcc2f2043eef0-banda-rock_f-abg.jpg" alt="De vuelta el rock a Holguín"  style="width:350px;" title="De vuelta el rock a Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="De vuelta el rock a Holguín"
						href="/cultura/243443-de-vuelta-el-rock-a-holguin"> De vuelta el rock a Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Sistema bancario amplía apertura de cuentas en USD en Holguín" href="/holguin/243441-sistema-bancario-amplia-apertura-de-cuentas-en-usd-en-holguin">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/c8261949fb319baf51d26b2bc242f7e5-Bandec-tarjeta_f-5septiembre.jpg" alt="Sistema bancario amplía apertura de cuentas en USD en Holguín"  style="width:350px;" title="Sistema bancario amplía apertura de cuentas en USD en Holguín" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Sistema bancario amplía apertura de cuentas en USD en Holguín"
						href="/holguin/243441-sistema-bancario-amplia-apertura-de-cuentas-en-usd-en-holguin"> Sistema bancario amplía apertura de cuentas en USD en Holguín </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Hogar materno &quot;Ocho de Marzo&quot; en Holguín, estancia como en familia (+ Audio)" href="/salud/243442-hogar-materno-ocho-de-marzo-en-holguin-estancia-como-en-familia">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/30368555f74f5d082b093593eed9abdd-Hogar-Materno-8-de-marzo-holguin-f-kevin-manuel-noya.jpg" alt="Hogar materno &quot;Ocho de Marzo&quot; en Holguín, estancia como en familia (+ Audio)"  style="width:350px;" title="Hogar materno &quot;Ocho de Marzo&quot; en Holguín, estancia como en familia (+ Audio)" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Hogar materno &quot;Ocho de Marzo&quot; en Holguín, estancia como en familia (+ Audio)"
						href="/salud/243442-hogar-materno-ocho-de-marzo-en-holguin-estancia-como-en-familia"> Hogar materno "Ocho de Marzo" en Holguín, estancia como en familia (+ Audio) </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Confirman a Luis Arce como ganador de las elecciones en Bolivia" href="/el-mundo/243440-confirman-a-luis-arce-como-ganador-de-las-elecciones-en-bolivia">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/fca0aad83cf7ab77ba7db88bead279e1-Luis-Arce-ganador-bolivia_f-radiobayamo-icrt-cu.jpg" alt="Confirman a Luis Arce como ganador de las elecciones en Bolivia"  style="width:350px;" title="Confirman a Luis Arce como ganador de las elecciones en Bolivia" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Confirman a Luis Arce como ganador de las elecciones en Bolivia"
						href="/el-mundo/243440-confirman-a-luis-arce-como-ganador-de-las-elecciones-en-bolivia"> Confirman a Luis Arce como ganador de las elecciones en Bolivia </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Refuerzan en Moa acciones de vigilancia epidemiológica ante incremento de la focalidad " href="/salud/243439-refuerza-salud-publica-en-holguin-acciones-de-control-y-vigilancia-epidemiologica-ante-incremento-de-la-focalidad-en-el-municipio-de-moa">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/41be9648ffa22f26cc42377dd75e4981-campana-antivectorial_f-alexis-del-toro.jpg" alt="Refuerzan en Moa acciones de vigilancia epidemiológica ante incremento de la focalidad "  style="width:350px;" title="Refuerzan en Moa acciones de vigilancia epidemiológica ante incremento de la focalidad " />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Refuerzan en Moa acciones de vigilancia epidemiológica ante incremento de la focalidad "
						href="/salud/243439-refuerza-salud-publica-en-holguin-acciones-de-control-y-vigilancia-epidemiologica-ante-incremento-de-la-focalidad-en-el-municipio-de-moa"> Refuerzan en Moa acciones de vigilancia epidemiológica ante incremento de la focalidad  </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Rubén Rodríguez llega a cinco victorias y cachorros dominan cotejo ante tigres" href="/deporte/243437-ruben-rodriguez-llega-a-cinco-victorias-y-cachorros-dominan-cotejo-ante-tigres">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/d6388119620a8e00d1dc35de179bf33b-logo-60-snb.jpg" alt="Rubén Rodríguez llega a cinco victorias y cachorros dominan cotejo ante tigres"  style="width:350px;" title="Rubén Rodríguez llega a cinco victorias y cachorros dominan cotejo ante tigres" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Rubén Rodríguez llega a cinco victorias y cachorros dominan cotejo ante tigres"
						href="/deporte/243437-ruben-rodriguez-llega-a-cinco-victorias-y-cachorros-dominan-cotejo-ante-tigres"> Rubén Rodríguez llega a cinco victorias y cachorros dominan cotejo ante tigres </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Cuba traspasa presidencia pro tempore de la Cepal a Costa Rica" href="/cuba/243436-cuba-traspasa-presidencia-pro-tempore-de-la-cepal-a-costa-rica">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/cc138d3d9e80f62c1a60586844023cb7-cuba-cepal-f-pl.jpg" alt="Cuba traspasa presidencia pro tempore de la Cepal a Costa Rica"  style="width:350px;" title="Cuba traspasa presidencia pro tempore de la Cepal a Costa Rica" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Cuba traspasa presidencia pro tempore de la Cepal a Costa Rica"
						href="/cuba/243436-cuba-traspasa-presidencia-pro-tempore-de-la-cepal-a-costa-rica"> Cuba traspasa presidencia pro tempore de la Cepal a Costa Rica </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:25%" >
				<div class="bt-inner">
								
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                                            <div class="bt-center">
                            <a target="_parent"
                               class="bt-image-link"
                               title="Reportan 58 casos positivos al Covid-19 en últimas muestras analizadas en Cuba" href="/salud/243435-parte-de-cierre-del-dia-22-de-octubre-a-las-12-de-la-noche">
                                <img class="hovereffect" src="http://www.radioangulo.cu/cache/mod_bt_contentslider/6fac258ae8e7024964062dacb86f4502-coronavirus-f-oms.jpg" alt="Reportan 58 casos positivos al Covid-19 en últimas muestras analizadas en Cuba"  style="width:350px;" title="Reportan 58 casos positivos al Covid-19 en últimas muestras analizadas en Cuba" />
                            </a>
                        </div>
                    
                    <!-- Imagen del artículo del slide *estaba despúes del título* -->

                    <!-- Título del artículo del slide *estaba antes del título* -->

										<a class="bt-title" target="_parent"
						title="Reportan 58 casos positivos al Covid-19 en últimas muestras analizadas en Cuba"
						href="/salud/243435-parte-de-cierre-del-dia-22-de-octubre-a-las-12-de-la-noche"> Reportan 58 casos positivos al Covid-19 en últimas muestras analizadas en Cuba </a><br />
					
                    <!-- Título del artículo del slide *estaba antes del título* -->

					
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(265);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.radioangulo.cu//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div></div></div></div></section><section id="sp-inferior-menu"><div class="container"><div class="row"><div id="sp-inferior-menu" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu sp-megamenu-parent-menu-inferior sp-menu-item nav-pills">
<li class="item-480"><a href="/esquina-geek" > Esquina geek</a></li><li class="item-479"><a href="/el-psiquiatra-y-tu" > El psiquiatra y tu</a></li><li class="item-481"><a href="/memoria-holguinera" > Memoria holguinera</a></li><li class="item-804"><a href="/la-palabra-compartida" > Palabra compartida</a></li><li class="item-756"><a href="/especiales" > Especiales</a></li><li class="item-776"><a href="/punto-de-vista" > Punto de vista</a></li><li class="item-770"><a href="/historia" > Historia</a></li><li class="item-755"><a href="/novedades" > Novedades</a></li><li class="item-746"><a href="/audio-real" > Audio Real</a></li><li class="item-785"><a href="/podcast" > Podcast</a></li><li class="item-802"><a href="/galerias" > Galerías</a></li><li class="item-803"><a href="/infografias" > Infografías</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Copyright © 2020 Radio Angulo. Todos los derechos reservados.</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <p class="alert alert-warning">
                                Please publish modules in <strong>offcanvas</strong> position.                              </p>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
